libcupsppdc1-dbgsym 2.2.7-1ubuntu2.5 (amd64 binary) in ubuntu bionic

Details

Package version:
2.2.7-1ubuntu2.5
Source:
cups 2.2.7-1ubuntu2.5 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional