libfontembed1-dbgsym 1.16.1-1 (i386 binary) in ubuntu artful

Details

Package version:
1.16.1-1
Source:
cups-filters 1.16.1-1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships