Questions for yade in Ubuntu

              
Summary Created Submitter Assignee Status
Needs information 667872 I have problems to install YADE with Ubuntu 17.1, I do not know if it is Ubuntu or YADE 18. I get an error in the command "qt" 2018-04-12 20:33:01 UTC 2018-04-12 Noelia Valderrama Needs information
11 of 1 result

Answer contacts for yade in Ubuntu

Answer contacts for Ubuntu