I`ve tried several ways

Asked by Igor on 2012-10-26

Well. I`ve tried few steps but nothing is working.
I`ve installed the wine 1.0.0 from the ubuntu applications but it`s not working.
Then I went to the terminal and typed the written comands , again, nothing.
The set.exe cannot be opened with the wine `cause it says that the wine is not safe...
I don`t understand what I do wrong.
If you can, explain a bit more .
Thx

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu wine Edit question
Assignee:
No assignee Edit question
Last query:
2012-10-26
Last reply:
2012-10-26
Warren Hill (warren-hill) said : #1

Is this https://answers.launchpad.net/ubuntu/+source/software-center/+question/212409
and https://answers.launchpad.net/ubuntu/+source/software-center/+question/212419
a continuation of https://answers.launchpad.net/ubuntu/+source/software-center/+question/212408?

if yes please close. Keep all discussion of a single problem to a single question. You already have one person trying to help you and I will try to help too. In the original question.

Can you help with this problem?

Provide an answer of your own, or ask Igor for more information if necessary.

To post a message you must log in.