How to re-enable 1 time message (keybrd shortcuts)

Asked by Mike Morris on 2012-04-08

On initial startup, Vinagre displays a message, as a banner across the top of the screen, explaining that keyboard shortcuts for the remote machine are disabled by default.

I would like to get a screen capture of that dialog for some internal documentation... how can I re-enable it?

Thanks in advance!

Question information

Language:
English Edit question
Status:
Solved
For:
Ubuntu vinagre Edit question
Assignee:
No assignee Edit question
Solved by:
Mike Morris
Solved:
2012-04-08
Last query:
2012-04-08
Last reply:
Mike Morris (mike-musicplace) said : #1

Nevermind... I'd searched knowledge base, but not my hard disk :-)

Trivial answer is to delete the empty file: ~/.local/share/vinagre/first_run