Does CVE-2012-0022 will be fixed for the package in lucid ?

Asked by Nicolas Plessis on 2012-01-24

There is an important fix for tomcat CVE-2012-0022 Apache Tomcat Denial of Service.
http://mail-archives.apache.org/mod_mbox/tomcat-announce/201201.mbox/%3C4F155CE2.3060301%40apache.org%3E

Does tomcat 6.0.35 will be backported to Lucid ?

Many thanks.

Question information

Language:
English Edit question
Status:
Solved
For:
Ubuntu tomcat6 Edit question
Assignee:
No assignee Edit question
Solved by:
Nicolas Plessis
Solved:
2012-01-24
Last query:
2012-01-24
Last reply:

I suggest you report a bug

Nicolas Plessis (niplessis) said : #2

Ok, thank you.