Availability of swift 1.5.0 for Precise

Asked by Graham Hemingway on 2012-07-05

How can I get a deb of Swift 1.5.0 for Precise? I was under the impression that the Cloud Archives would be making such things available somehow.

Thanks,
   Graham

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu swift Edit question
Assignee:
No assignee Edit question
Last query:
2012-07-05
Last reply:
2012-07-05

https://launchpad.net/~swift-core/+archive/release?field.series_filter=precise

you could contact the team here, see if they plan to package it.

Can you help with this problem?

Provide an answer of your own, or ask Graham Hemingway for more information if necessary.

To post a message you must log in.