Does sikuli need openCV 2.1 in ubuntu or can I use the newer openCV 2.4?

Asked by gRAVIty on 2012-07-15

Does sikuli need openCV 2.1 in ubuntu or can I use the newer openCV 2.4? This is the first time I am trying to install sikuli on linux.

Question information

Language:
English Edit question
Status:
Solved
For:
Ubuntu sikuli Edit question
Assignee:
No assignee Edit question
Solved by:
gRAVIty
Solved:
2012-07-17
Last query:
2012-07-17
Last reply: