Build of current 1.0 stable for Lucid

Asked by RJP Computing on 2010-10-07

Hi,

I was wondering if you could make a build of 1.0 current stable available in this PPA? I have to use 10.04 because it is an LTS. It would be a big help if you could backport the 10.10 release. Thanks so much.
--
Regards,
Ryan

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu redmine Edit question
Assignee:
No assignee Edit question
Last query:
2010-10-07
Last reply:
2010-10-07

This question was reopened

Hello Ryan.
"Answers" is not the best place for this kind of request I think. Here we help people to use Ubuntu. You should fill a bug request, I think it's a better way to reach the developers & packagers.

Can you help with this problem?

Provide an answer of your own, or ask RJP Computing for more information if necessary.

To post a message you must log in.