qpdf 8.2.1-1 source package in Ubuntu

Changelog

qpdf (8.2.1-1) unstable; urgency=medium

  * New upstream release.
  * Change interpreter path for fix-qdf to not use /usr/bin/env
  * Update standards version to 4.2.0

 -- Jay Berkenbilt <email address hidden>  Sat, 18 Aug 2018 11:21:48 -0400

Upload details

Uploaded by:
Jay Berkenbilt
Uploaded to:
Sid
Original maintainer:
Jay Berkenbilt
Architectures:
any
Section:
text
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
qpdf_8.2.1-1.dsc 2.0 KiB 4b2f300bcbf41f8f8be5399e880b16d0f83d7cb821d68cbfe35e66f2e5f52568
qpdf_8.2.1.orig.tar.gz 7.9 MiB f445d3ebda833fe675b7551378f41fa1971cc6f7a7921bbbb94d3a71a404abc9
qpdf_8.2.1.orig.tar.gz.asc 833 bytes d466fd36687391124b2242ba202e82f9abb71f365d67ae4785adb0a9eea859ac
qpdf_8.2.1-1.debian.tar.xz 12.6 KiB 067493e8e46a98bcb75402740967f4b5625b0abd629f5352c25296ee04bdbb34

Available diffs

No changes file available.

Binary packages built by this source

libqpdf-dev: No summary available for libqpdf-dev in ubuntu cosmic.

No description available for libqpdf-dev in ubuntu cosmic.

libqpdf21: No summary available for libqpdf21 in ubuntu disco.

No description available for libqpdf21 in ubuntu disco.

libqpdf21-dbgsym: No summary available for libqpdf21-dbgsym in ubuntu disco.

No description available for libqpdf21-dbgsym in ubuntu disco.

qpdf: No summary available for qpdf in ubuntu cosmic.

No description available for qpdf in ubuntu cosmic.

qpdf-dbgsym: No summary available for qpdf-dbgsym in ubuntu cosmic.

No description available for qpdf-dbgsym in ubuntu cosmic.