Old package version in zesty

Asked by Marzanna on 2017-04-15

Hello.
Version 1.4 seems to be incompatible with qt5.7 in zesty. It gives segfault. 1.5.1 works well.
It would be good to update it in the repo.

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu pyotherside Edit question
Assignee:
No assignee Edit question
Last query:
2017-04-15
Last reply:
2017-04-16

I suggest you report a bug

Can you help with this problem?

Provide an answer of your own, or ask Marzanna for more information if necessary.

To post a message you must log in.