Update to 1.3.5b due to bug

Asked by Jake Hill on 2016-07-01

Due to a bug present in 1.3.5a there is an issue which prevents certain clients from connecting. This was fixed in 1.3.5b.

When are the plans to update to the latest stable?

http://bugs.proftpd.org/show_bug.cgi?id=4202

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu proftpd-dfsg Edit question
Assignee:
No assignee Edit question
Last query:
2016-07-01
Last reply:
2016-07-01

I suggest you report a bug to make the devs aware of the issue

Can you help with this problem?

Provide an answer of your own, or ask Jake Hill for more information if necessary.

To post a message you must log in.