How do I install poppler-utils onto my mac OSX 6.0

Asked by Mustafa on 2011-10-19

Hi,
I installed fink onto my Mac and I am looking to install poppler-utils. How will I do and if I use the following command, I am getting not found package errors.

$ sudo apt-get install poppler-utils
Reading Package Lists... Done
Building Dependency Tree... Done
E: Couldn't find package poppler-utils

Any help is highly appreciable.

Regards
Mustafa
<email address hidden>

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu poppler Edit question
Assignee:
No assignee Edit question
Last query:
2011-10-19
Last reply:
2011-10-19
marcus aurelius (adbiz) said : #1

this is a linux forum. mac OSX uses unix which is different front linux. i suggest to ask at a mac forum instead.

Can you help with this problem?

Provide an answer of your own, or ask Mustafa for more information if necessary.

To post a message you must log in.