Could someone update the poco package in karmic to 1.3.5?

Asked by Joel Teichroeb on 2009-08-22

Currently 1.3.3 is in the repository.
1.3.4 added some features that I use and 1.3.5 fixes some bugs.

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu poco Edit question
Assignee:
No assignee Edit question
Last query:
2009-08-22
Last reply:
2009-08-24

Submit a bug. No one can really answer that. A feature request / bug may get it included.

Can you help with this problem?

Provide an answer of your own, or ask Joel Teichroeb for more information if necessary.

To post a message you must log in.