PCRE above version 8

Asked by Chri Wall on 2011-09-05

Hello,

is it possible to get a php version with an PCRE library above version 8 for Ubuntu 10.04 x64 server?

The current included library is 7.8 2008-09-05 and is not compatible with a PHP application of mine.
This is with PHP Version 5.3.2-1ubuntu4.9.

Thanks!

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu php5 Edit question
Assignee:
No assignee Edit question
Last query:
2011-09-05
Last reply:
2011-09-05

Can you help with this problem?

Provide an answer of your own, or ask Chri Wall for more information if necessary.

To post a message you must log in.