Questions for pango1.0 in Ubuntu

              
Summary Created Submitter Assignee Status
Solved 673809 unable to install flash player 2018-09-13 17:55:55 UTC 2018-09-13 Sapa Holliday Solved
Answered 667438 Can the LTS package be bumped to 1.36.8? 2018-04-01 01:43:38 UTC 2018-04-01 Filip Navara Answered
Solved 241701 libpango1.0-0 is a transitional package and instead other packages should depend on libpango-1.0-0 2014-01-04 21:40:30 UTC 2014-01-04 Tobiasz Jarczyk Solved
13 of 3 results

Answer contacts for pango1.0 in Ubuntu

Answer contacts for Ubuntu