backport osspd to precise and quantal

Asked by 仇圣明 on 2013-08-10

Could maintainer backport this osspd to precise and quantal. Need to fix non-working oss-compat.

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu osspd Edit question
Assignee:
No assignee Edit question
Last query:
2013-08-10
Last reply:
2013-08-10

I suggest you report a bug. You may find a PPA with the newer version for Quantal too.

Can you help with this problem?

Provide an answer of your own, or ask 仇圣明 for more information if necessary.

To post a message you must log in.