OpenSSH 1:6.1p1-4 on Ubuntu 12.04.03

Asked by Greg on 2013-09-13

Hi,
Is it possible to release OpenSSH version 1:6.1p1-4 on Ubuntu 12.04? I ask because this version has been corrected (https://bugs.launchpad.net/ubuntu/+source/openssh/+bug/1080621/comments/3) and the parameter RequestTTY works from .ssh/config file.

Regards,
Greg

Question information

Language:
English Edit question
Status:
Open
For:
Ubuntu openssh Edit question
Assignee:
No assignee Edit question
Last query:
2013-09-13
Last reply:

Can you help with this problem?

Provide an answer of your own, or ask Greg for more information if necessary.

To post a message you must log in.