Could you upgrade the package to 304.37 (ABI 13 issue)

Asked by Michael Neuffer on 2012-08-26

Could you upgrade the package from 304.32 to 304.37 ?

Until ABI 13 is enabled again, all X-server updates are blocked since current releases neither provide ABI 11 nor 12 anymore.

Thanks.

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu nvidia-graphics-drivers Edit question
Assignee:
No assignee Edit question
Last query:
2012-08-26
Last reply:
2012-08-26

I recommend you report a bug

Can you help with this problem?

Provide an answer of your own, or ask Michael Neuffer for more information if necessary.

To post a message you must log in.