Will this package be available in gutsy or should I keep using the old buggy 0.7.0 (CVS from 2006-10-10) packages to get working vpnc support?

Asked by Dag Stenstad on 2007-09-28

Will this package be available in gutsy or should I keep using the old buggy 0.7.0 (CVS from 2006-10-10) packages to get working vpnc support?

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu network-manager-vpnc Edit question
Assignee:
No assignee Edit question
Last query:
2007-09-28
Last reply:
2007-09-29

Can you help with this problem?

Provide an answer of your own, or ask Dag Stenstad for more information if necessary.

To post a message you must log in.