backport 2.0.47 to bionic?

Asked by Bob Jolliffe on 2019-05-20

Hi

Is it possible to backport the latest munin to bionic?

The postgres plugin (pg >= 10) does not work properly with the existing version, which I think has been fixed in latest. But I don't know how to get on to bionic without manually fiddling with the plugin :-(

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu munin Edit question
Assignee:
No assignee Edit question
Last query:
2019-05-20
Last reply:
2019-05-20

I suggest you report a bug

Can you help with this problem?

Provide an answer of your own, or ask Bob Jolliffe for more information if necessary.

To post a message you must log in.