Out of date.

Asked by Sam Pagenkopf on 2019-01-24

0.9.x is about 5 years old. Maintainer, around?

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu love Edit question
Assignee:
No assignee Edit question
Last query:
2019-01-24
Last reply:
2019-01-24
Manfred Hampl (m-hampl) said : #1

Manfred Hampl suggests this article as an answer to your question:
FAQ #3037: “no rolling release”.

Manfred Hampl (m-hampl) said : #2

There are PPAs with updated versions, see https://launchpad.net/ubuntu/+ppas?name_filter=love

Can you help with this problem?

Provide an answer of your own, or ask Sam Pagenkopf for more information if necessary.

To post a message you must log in.