Questions for linux-restricted-modules in Ubuntu

              
Summary Created Submitter Assignee Status
Answered 57773 package linux-restricted-modules-2.6.27-9-generic 2.6.27-9.13 failed to install/upgrade: subprocess post-installation script returned error exit status 1 2009-01-17 02:20:36 UTC 2009-01-17 jon Answered
Solved 49426 to activate desktop effects 2008-10-29 23:04:05 UTC 2008-10-29 aihtmessanger Solved
12 of 2 results

Answer contacts for linux-restricted-modules in Ubuntu

Answer contacts for Ubuntu