Please, port Libvirt 0.9.6 from Debian Unstable to Ubuntu Precise

Asked by Boris Derzhavets on 2011-10-15

Libvirt 0.9.2 is outdated even in meantime. Qemu-kvm support will suffer if version of Libvirt won't come to 0.9.6.

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu libvirt Edit question
Assignee:
No assignee Edit question
Last query:
2011-10-15
Last reply:
2011-10-15

Report a bug stating why it should be upgraded. Things like bug fixes and security fixes will get it updated. Just because it's newer will not get it updated

Can you help with this problem?

Provide an answer of your own, or ask Boris Derzhavets for more information if necessary.

To post a message you must log in.