No JS loader in ubuntu package?

Asked by August Black on 2011-11-09

Is there a reason why the libpeas package is built without a seed or gjs loader?

If not, could we just build it in?

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu libpeas Edit question
Assignee:
No assignee Edit question
Last query:
2011-11-09
Last reply:
2011-11-09

Report a bug is all I can suggest

Before reporting this as a bug, please read https://help.ubuntu.com/community/ReportingBugs carefully. Make sure your bug report is complete and self-contained. After reporting it, please link the bug to this question with "Link existing bug" on this question page.

Can you help with this problem?

Provide an answer of your own, or ask August Black for more information if necessary.

To post a message you must log in.