backport libkgapi 2.0.2 to saucy

Asked by mrvanes on 2013-12-19

Could someone please compile libkgapi 2.0.2 and backport to saucy because of the fix mentioned in this bug?
https://bugs.kde.org/show_bug.cgi?id=321464#c4

I'm unable to accept MS Exchange invites in my Google calendar at the moment.

Question information

Language:
English Edit question
Status:
Solved
For:
Ubuntu libkgapi Edit question
Assignee:
No assignee Edit question
Solved by:
actionparsnip
Solved:
2013-12-19
Last query:
2013-12-19
Last reply:
2013-12-19

I suggest you report a bug

mrvanes (mrvanes) said : #2

Done!