Questions for libdata-validate-ip-perl in Ubuntu

              
Summary Created Submitter Assignee Status
Solved 58052 Package not available for 8.04 hardy but .deb from 8.10 works in 8.04. 2009-01-19 17:24:29 UTC 2009-01-19 Mathieu Mitchell Solved
11 of 1 result

Answer contacts for libdata-validate-ip-perl in Ubuntu

Answer contacts for Ubuntu