libswscale0 want to install in ubuntu 11.10

Asked by Viswanathan R on 2012-03-20

i am using ubuntu 11.10. Here i need to install the libswscale0 library. But it's not supported to 11.10. So is there any other libraries available instead of libswscale0

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu libav Edit question
Assignee:
No assignee Edit question
Last query:
Last reply:

https://launchpad.net/ubuntu/oneiric/+package/libswscale0

Make sure you grab the one matching your Ubuntu arch. You can check with:

uname -m

Can you help with this problem?

Provide an answer of your own, or ask Viswanathan R for more information if necessary.

To post a message you must log in.