Kdenlive and the libmp3lame package

Asked by William Pabon on 2012-03-12

Where do I get and install the libmp3lame package to eliminate the error in Kdenlive: "unsupported audio codec:libmp3lame?
Thanks.

Question information

Language:
English Edit question
Status:
Solved
For:
Ubuntu kdenlive Edit question
Assignee:
No assignee Edit question
Solved by:
William Pabon
Solved:
2012-03-12
Last query:
2012-03-12
Last reply:
William Pabon (williepabon) said : #1

The answer for this question exist in:

http://ubuntuforums.org/showthread.php?t=1117283