ipe 7.2.7-1 source package in Ubuntu

Changelog

ipe (7.2.7-1) unstable; urgency=medium

  * New upstream.
  * Remove obsolete debian/ipe.png.uu.

 -- Steve M. Robbins <email address hidden>  Tue, 27 Dec 2016 21:42:30 -0600

Upload details

Uploaded by:
Debian Science Team on 2017-01-18
Uploaded to:
Sid
Original maintainer:
Debian Science Team
Architectures:
any
Section:
graphics
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
ipe_7.2.7-1.dsc 2.1 KiB 39cdf4177754fb0afe1ee66868dad59ea5128ab3520e28e0f3ba8b98199206cd
ipe_7.2.7.orig.tar.gz 1.5 MiB d66d3f2619e3e6ff617f42c2e3695c3db6e2a64adcc3d7613214e5fd14c49f22
ipe_7.2.7-1.debian.tar.xz 8.4 KiB 294e5bc52da66562bd2529e0a17d49ee1fd12c90e3e60118b300a5901e5e9a6d

Available diffs

No changes file available.

Binary packages built by this source

ipe: No summary available for ipe in ubuntu zesty.

No description available for ipe in ubuntu zesty.

ipe-dbgsym: No summary available for ipe-dbgsym in ubuntu zesty.

No description available for ipe-dbgsym in ubuntu zesty.

libipe-dev: No summary available for libipe-dev in ubuntu zesty.

No description available for libipe-dev in ubuntu zesty.

libipe7.2.7: No summary available for libipe7.2.7 in ubuntu zesty.

No description available for libipe7.2.7 in ubuntu zesty.

libipe7.2.7-dbgsym: No summary available for libipe7.2.7-dbgsym in ubuntu zesty.

No description available for libipe7.2.7-dbgsym in ubuntu zesty.