libgtk-3-common: Adwaita theme dependency not recognized

Asked by A. Eibach on 2016-01-25

---------------------------------------------------------
This question MAY BE DELETED!
---------------------------------------------------------

Because this should be in Bugs, I chose wrong tab. SORRY.

Question information

Language:
English Edit question
Status:
Solved
For:
Ubuntu gtk+3.0 Edit question
Assignee:
No assignee Edit question
Solved by:
actionparsnip
Solved:
2016-01-26
Last query:
2016-01-26
Last reply:
2016-01-25

Just mark as solved. The bug report has been linked so users can find that :-)

A. Eibach (andi3) said : #2

Thanks actionparsnip, that solved my question.

A. Eibach (andi3) said : #3

Done.
P.S. Funny autoresponder in #2 :)