Answered questions for gnome-terminal in Ubuntu

(Change your preferred languages)
Summary Created Submitter Assignee Status
Answered 694540 Music 2020-12-16 10:00:44 UTC Kely Hoofer Answered
Solved 683285 terminal freezes gnome for a few seconds 2019-08-24 14:34:20 UTC Gil Solved
Answered 676058 terminal remote session automation 2018-11-11 06:43:39 UTC Shabbir Ahmed Answered
Answered 406799 in terminal iam not getting proper editing keys eg up down left right and insert keys are showing some different meanings 2016-12-16 05:42:49 UTC sangamesh patil Answered
Answered 402233 upgradation of koha has been meet a problem 2016-09-24 07:17:23 UTC muhmmad rafi Answered
Solved 383957 How can I get help with resolving a bug for the 'update-manager' package? 2016-09-06 18:43:04 UTC Larry H. Gibson Solved
Solved 294652 inserting password into VLC download 2016-05-31 11:07:53 UTC Jack Solved
Answered 288083 Want to upgrade OS to 15:10 have disk 2016-03-08 04:33:15 UTC Waynkee Answered
Answered 287971 No puedo ejecutar Spotify 2016-03-06 12:12:58 UTC usuario Answered
Answered 279756 i forgot my admin password and need to download some softwear but cant without that password. 2015-12-21 03:52:14 UTC johnathan Answered
Answered 273907 Escape character in gnome-terminal 2015-11-09 04:17:21 UTC dupingping Answered
Solved 273904 wm setteings 2015-11-08 21:04:24 UTC stillncorry Solved
Answered 266067 Goat simulator game will not let me enter a password. 2015-04-28 22:51:30 UTC Bev Wernli Answered
Answered 264234 Why are there three entries for preferences in the menus? 2015-03-27 09:47:27 UTC Joachim Johansson Answered
Answered 260175 terminal prompt 2015-01-05 03:54:05 UTC Dante Lestones Answered
Solved 259164 entering Sudo password in apt-get install-f terminal -- won't allow me to enter normal password and kicks me out after 3 attempts 2014-12-16 19:16:10 UTC karen maurer Solved
Answered 257405 ns2 installation 2014-11-13 07:25:20 UTC pradnyakinge Answered
Solved 257327 Multiple cursors after changing Nvidia drivers 2014-11-11 11:44:13 UTC Mateusz Bąk Solved
Answered 256815 how to resolve generated breaks caused by held packages 2014-11-04 18:06:13 UTC Grace Salazar Answered
Answered 255562 trabajar con una terminal 2014-10-10 03:56:26 UTC Dante Answered
Answered 255124 failed to load the package list/Could not initialize the package information 2014-09-29 08:23:30 UTC Grace Sundman Answered
Answered 253972 static or dynamic IP address 2014-09-02 23:04:23 UTC Leslie Ballentine Answered
Answered 253886 unable to load audacity into BT5R3 2014-08-31 22:42:00 UTC mervselm Answered
Answered 253867 [y/N] Problem 2014-08-31 16:01:38 UTC lokipolo10 Answered
Answered 253490 can not enter leter or number in the virtualBox terminal 2014-08-23 08:32:08 UTC xiangxing Answered
Solved 252962 problem with updating. Could not initialize package information 2014-08-12 07:26:35 UTC George ivanov Vasilev Solved
Solved 251817 WINE-PlayonLinux-Winetricks ?? 2014-07-17 23:06:31 UTC Rick Miller Solved
Answered 250181 How to install the downloaded <.exe> files in Ubuntu run PC? 2014-06-13 05:47:03 UTC vasudevan Answered
Solved 248833 Unable to access created file or folder from terminal 2014-05-18 00:53:11 UTC Lorenzo Solved
Answered 247693 how to enter into vim terminal insertmode in ubuntu core 10 2014-04-26 06:21:30 UTC sreekanthb Answered
Solved 247541 In Ubuntu terminal: unable to input into a GNU APL preferences text file. Help? 2014-04-24 02:46:43 UTC Thomas Jacobs Solved
Answered 247286 how do i add an icon in sidebar, replacing a bookmark 2014-04-19 22:49:47 UTC Gary Robinson Answered
Answered 245460 Gnome-Terminal doesn't option "Print". Previous one did 2014-03-13 21:57:54 UTC Nemesio Vera Answered
Solved 244073 vertual memory or swapmemory 2014-02-16 15:53:10 UTC sidhartha sankar mohanty Solved
Solved 242929 How can I re position the sidebar. If so can I get a link to a Wiki? 2014-01-28 21:11:27 UTC Tyrone Hills Solved
Solved 242897 When I run a command, I can't type my remains blank. 2014-01-28 11:03:35 UTC Hari Shanker Singh Solved
Answered 242086 what is (sudo) password ? 2014-01-12 06:14:43 UTC saikrishna Answered
Answered 242045 Issues with installing from software center and issues with authenticate 2014-01-11 03:40:11 UTC Brent Tower Answered
Answered 241588 Bottom bar not showing at all. 2014-01-02 20:20:14 UTC Bibek Mishraa Answered
Answered 241377 Sudo password for additional packages - Steam 2013-12-28 16:05:53 UTC Michael Hastie Answered
Solved 241123 How to print lines before and after a match found by grep in a document 2013-12-22 00:04:41 UTC Julianloui Solved
Solved 240782 How to Eject Linux Mint Live CD from a MacBook Laptop 2013-12-14 05:47:22 UTC Julianloui Solved
Answered 240503 undelete data..disk unpartitioned 2013-12-09 09:54:26 UTC mithun Answered
Answered 240447 terminal is not locating the packages 2013-12-08 03:44:11 UTC shubham singhntshubham200@ Answered
Solved 240142 Wine does not execute a Windows XP app or return an error message 2013-12-02 00:22:29 UTC Julianloui Solved
Solved 240170 I have problem with konsole 2013-12-01 22:38:09 UTC Max Solved
Solved 240137 I have problem with konsole 2013-12-01 22:20:50 UTC Max Solved
Solved 240017 Problems in Installing wine in Ubuntu 12.04 2013-11-29 05:11:33 UTC Julianloui Solved
Solved 239552 admin_user log on fails are reboot 2013-11-20 20:23:00 UTC Taylor Adam Hull Solved
Answered 239551 instalar manual en audacity 2013-11-20 19:29:22 UTC pcwork01 Answered
Answered 238850 Tab key for bash not working !!! 2013-11-07 17:47:51 UTC fredsmite Answered
Answered 238589 How to use Terminal to reset Xscreensaver 2013-11-04 02:38:05 UTC Travis Answered
Answered 237633 movistar 3.5G 2013-10-19 14:34:48 UTC nouha Answered
Answered 237510 What happen to "restricted - extras" ?? 2013-10-17 20:36:27 UTC Paul Meeks Answered
Answered 237310 For the pass 2 or 3 weeks my update manager or my software center has not worked . I cant install,uninstall, or even download anything and i dont know what to do. Can anyone help me out? 2013-10-14 07:10:09 UTC DaShawnBurse Answered
Solved 236978 Finding installation date of any software package in Ubuntu Linux 2013-10-07 20:07:52 UTC Julianloui Solved
Answered 236441 dpkg: dependency problems prevent configuration of tor-browser:i386: tor-browser:i386 depends on unzip; however: Package unzip:i386 is not configured yet. dpkg: error processing tor-browser:i386 (--configure): dependency problems - leaving unconf 2013-09-27 04:21:40 UTC michael Answered
Answered 236351 vi editor for loop syntax problem 2013-09-25 15:54:45 UTC Suman Mitra Answered
Solved 236269 steps to load Rebol on Ubuntu 2013-09-24 13:57:51 UTC Tim O'Leary Solved
Solved 236121 no location or prompt in terminal 2013-09-22 03:26:55 UTC Bruce Ferguson Solved
Solved 235368 In case mulitple Linux terminal windows appear for whatever reasons, how can I quickly clear them? 2013-09-08 23:04:38 UTC Julianloui Solved
Answered 234825 synaptic terminal hangs update intramfs 2013-08-29 07:31:34 UTC Wilfred Dcosta Answered
Answered 233486 unable to see desktop window and menubar 2013-08-03 19:26:21 UTC Jatin Answered
Answered 233379 in Terminal when asked for sudoer pw it will not allow input of characters typed . 2013-08-01 14:06:04 UTC Don Benson Answered
Answered 232490 I need an e-mail link 2013-07-15 16:31:14 UTC Carlena Davis Answered
Answered 231820 sql filename 2013-07-03 16:47:46 UTC varsha chaddha Answered
Answered 231744 how to reset administor pass word 2013-07-02 14:20:52 UTC OPOKA CHRIS Answered
Answered 231078 problema con mi conraseña 2013-06-20 12:47:51 UTC francisco guerrero pérez Answered
Answered 230035 sudoers 2013-06-01 10:26:38 UTC farzan Answered
Solved 229582 user's prompt changed to '$' from user's name 2013-05-24 18:35:21 UTC Glen Devendorf Solved
Answered 229524 in terminal on ubuntu 10.04 i can't load realplayer because terminal won't type my password 2013-05-23 21:09:45 UTC Keith Wright Answered
Answered 229257 how to start nvidia in10.04 2013-05-20 11:07:53 UTC jeff turner Answered
Answered 229129 Unable to edit hosts file 2013-05-17 17:05:56 UTC Charanpal Singh Sekhon Answered
Solved 228311 Error: BrokenCount>0'. Missing Dependencies? 2013-05-07 01:20:07 UTC Jason Steele Solved
Answered 228297 no se pueden descargar los indices de los repositorios 2013-05-06 19:36:56 UTC alicia chacon cuevas Answered
175 of 1113 results

Answer contacts for gnome-terminal in Ubuntu

Answer contacts for Ubuntu