will it be updated to 0.12.2

Asked by Sami POTIRCA on 2008-03-03

Is there any chance for gnome-osd package to be updatd to 0.12.2 ? Because version 0.12.1 does not support pidgin events, while 0.12.2 does support them

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu gnome-osd Edit question
Assignee:
No assignee Edit question
Last query:
2008-03-03
Last reply:
2008-03-04
Bhavani Shankar (bhavi) said : #1

AFAIK already gnome-osd 0.12.1 is in the hardy repos and you cannot upload the package now to hardy as Feature Freeze is over on feb 14th itself.. In the next version i.e intrepid ibex (ubuntu 8.10) it ll be included...

More Info:

http://packages.ubuntu.com/hardy/gnome-osd

https://wiki.ubuntu.com/HardyReleaseSchedule

Hope it helps

Bhavani Shankar.

Can you help with this problem?

Provide an answer of your own, or ask Sami POTIRCA for more information if necessary.

To post a message you must log in.