Open questions for glibc in Ubuntu

(Change your preferred languages)
  
              
Summary Created Submitter Assignee Status
Open 280354 package libc6-dev-i386 2.21-0ubuntu4 failed to install/upgrade: trying to overwrite '/usr/include/fpu_control.h', which is also in package libc6-dev-amd64:i386 2.21-0ubuntu4 2015-10-30 07:53:46 UTC 2015-10-30 Andrei Emeltchenko Open
11 of 1 result

Answer contacts for glibc in Ubuntu

Answer contacts for Ubuntu