bump version to 1.11 in ubuntu 15.04?

Asked by arturo on 2015-01-06

Debian Experimental already has 1.11 which introduces support for OpenGL 4.5.

Question information

Language:
English Edit question
Status:
Solved
For:
Ubuntu glew Edit question
Assignee:
No assignee Edit question
Solved by:
actionparsnip
Solved:
Last query:
Last reply:
Revision history for this message
Best actionparsnip (andrew-woodhead666) said :
#1

I suggest you report a bug. Vivid is not ready and not stable so things can change a lot between now and April

Revision history for this message
arturo (arturo-openframeworks) said :
#2

thanks