why don't u supply g++ v4.3

Asked by peter_bssf on 2011-03-11

who can tell me why i can't find g++ v4.3??

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu gcc-defaults Edit question
Assignee:
No assignee Edit question
Last query:
2011-03-11
Last reply:
2011-03-11

According to the following page, it is available in the universe repository:

http://packages.ubuntu.com/search?keywords=g%2B%2B-4.3

Here is more info about using and adding repositories in Ubuntu:

https://help.ubuntu.com/community/Repositories/Ubuntu

Can you help with this problem?

Provide an answer of your own, or ask peter_bssf for more information if necessary.

To post a message you must log in.