não consigo enviar email

Asked by irairan

Binary package hint: evolution

Não consigo enviar email. Como fazer configuração correta para envio?

ProblemType: Bug
Architecture: amd64
DistroRelease: Ubuntu 8.10
ExecutablePath: /usr/bin/evolution
NonfreeKernelModules: nvidia
Package: evolution 2.24.3-0ubuntu1
ProcEnviron:
 PATH=/usr/local/sbin:/usr/local/bin:/usr/sbin:/usr/bin:/sbin:/bin:/usr/games
 LANG=pt_BR.UTF-8
 SHELL=/bin/bash
SourcePackage: evolution
Uname: Linux 2.6.27-11-generic x86_64

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu evolution Edit question
Assignee:
No assignee Edit question
Last query:
Last reply:

This question was originally filed as bug #349372.

Revision history for this message
irairan (irairan-m) said :
#1
Revision history for this message
Sebastien Bacher (seb128) said :
#2

bug descriptions should be in english changing to a question

Revision history for this message
Gonçalo Fernandes (ilogico) said :
#3

Qual é o erro? Qual é o teu fornecedor de internet e qual é o fornecedor de mail?

Revision history for this message
Chuck (keypounder2) said :
#4

Please be advised that my name has been incorrectly added to the Ubuntu
inquiry list. I am a newby to UBBUNTU and am unable to suggest solutions properly.

Revision history for this message
Adhemar Albuquerque (adhemar) said :
#5

Quando envio mensagem o evolution reporta: pop antes de smtp não é pop

Revision history for this message
Chuck (keypounder2) said :
#6

Can you help with this problem?

Provide an answer of your own, or ask irairan for more information if necessary.

To post a message you must log in.