debconf 1.5.69 source package in Ubuntu

Changelog

debconf (1.5.69) unstable; urgency=medium

  [ Manpages translations ]
  * German.

  [ Programs translations ]
  * Dutch (Frans Spiesschaert; closes: #874287).

  [ Colin Watson ]
  * Remove the Qt frontend (formerly Kde), as qt4-perl is on its way out
    (closes: #629405).

 -- Colin Watson <email address hidden>  Wed, 25 Jul 2018 09:42:35 +0100

Upload details

Uploaded by:
Debconf Developers
Uploaded to:
Sid
Original maintainer:
Debconf Developers
Architectures:
all
Section:
admin
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Cosmic: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
debconf_1.5.69.dsc 2.0 KiB d1d83db20bac5c611fa9c74091d193f8d0e30cdf6afec9395354e6cc8ff8aac4
debconf_1.5.69.tar.xz 557.3 KiB 728b0df9ba36ee2e090b5be9a79ebb9ff55605e38bd6780b26462a8c8bd0f646

Available diffs

No changes file available.

Binary packages built by this source

debconf: No summary available for debconf in ubuntu disco.

No description available for debconf in ubuntu disco.

debconf-doc: No summary available for debconf-doc in ubuntu cosmic.

No description available for debconf-doc in ubuntu cosmic.

debconf-i18n: No summary available for debconf-i18n in ubuntu cosmic.

No description available for debconf-i18n in ubuntu cosmic.

debconf-utils: No summary available for debconf-utils in ubuntu cosmic.

No description available for debconf-utils in ubuntu cosmic.

python-debconf: No summary available for python-debconf in ubuntu cosmic.

No description available for python-debconf in ubuntu cosmic.

python3-debconf: No summary available for python3-debconf in ubuntu disco.

No description available for python3-debconf in ubuntu disco.