Why not version 1.1.0?

Asked by aldorr on 2010-01-02

I am trying to compile an application which requires this library in version 1.1.0. Is there any chance it will be updated any time soon?
Thanks.

Question information

Language:
English Edit question
Status:
Solved
For:
Ubuntu cpptest Edit question
Assignee:
No assignee Edit question
Solved by:
Nigel Babu
Solved:
2010-01-02
Last query:
2010-01-02
Last reply:
2010-01-02
Best Nigel Babu (nigelbabu) said : #1

According to packages.ubuntu.com, it will be updated in Lucid. Please refer to http://packages.ubuntu.com/lucid/libcpptest-dev

aldorr (aldorr) said : #2

Thanks.