BOINC version in Jaunty obsolete

Asked by Progressive on 2009-03-11

We need to upgrade to 6.4.5

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu boinc Edit question
Assignee:
No assignee Edit question
Last query:
2009-03-11
Last reply:
2009-03-11
Bhavani Shankar (bhavi) said : #1

well I am converting it to a bug...

Can you help with this problem?

Provide an answer of your own, or ask Progressive for more information if necessary.

To post a message you must log in.