status of BIND9 in Lucid?

Asked by mmarseglia on 2012-07-12

BIND9.7 is EOL via ISC this August. But Lucid is supported through April 2015. How will BIND9 remain supported in Lucid?

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu bind9 Edit question
Assignee:
No assignee Edit question
Last query:
2012-07-12
Last reply:
2012-07-12

I suggest you report a bug

Can you help with this problem?

Provide an answer of your own, or ask mmarseglia for more information if necessary.

To post a message you must log in.