libatlas3gf not available in xenial?

Asked by taliesin on 2017-03-17

apt-get update && apt-get install -y libatlas3gf-base gives me: E: Unable to locate package libatlas3gf-base .

Is libatlas3gf-base no longer available on Xenial?

Question information

Language:
English Edit question
Status:
Solved
For:
Ubuntu atlas Edit question
Assignee:
No assignee Edit question
Solved by:
Manfred Hampl
Solved:
2017-03-17
Last query:
2017-03-17
Last reply:
2017-03-17
Best Manfred Hampl (m-hampl) said : #1

for which purpose are you needing the libatlas3gf-base package?

as fas as I know it has been replaced by libatlas3-base

Thank you!!