Can't update my software

Asked by Satyros on 2018-06-05

Why I run the software updater I get a "Failed to download package files". This has been like this for some months. I'm following the instructions on https://help.ubuntu.com/community/PackageManagerTroubleshootingProcedure so I'm pasting the terminal output below.

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu apt Edit question
Assignee:
No assignee Edit question
Last query:
2018-06-05
Last reply:
2018-06-05
Satyros (satyros) said : #1

ubuntu-support-status
Support status summary of 'thx55':

You have 94 packages (3.9%) supported until Abril 2019 (Community - 3y)
You have 2095 packages (88.0%) supported until Abril 2021 (Canonical - 5y)
You have 51 packages (2.1%) supported until Abril 2021 (Community - 5y)

You have 19 packages (0.8%) that can not/no-longer be downloaded
You have 122 packages (5.1%) that are unsupported

Run with --show-unsupported, --show-supported or --show-all to see more details
thx@thx55:~$ cat /etc/dpkg/dpkg.cfg.d/multiarch
cat: /etc/dpkg/dpkg.cfg.d/multiarch: No such file or directory
thx@thx55:~$ dpkg --print-foreign-architectures
i386
thx@thx55:~$ sudo grep -R roxy /etc/apt/*
thx@thx55:~$ grep roxy /etc/environment
thx@thx55:~$ echo $http_proxy

thx@thx55:~$ echo $ftp_proxy

thx@thx55:~$ grep roxy /etc/bash.bashrc
thx@thx55:~$ grep roxy ~/.bashrc
thx@thx55:~$ cat /etc/apt/apt.conf
cat: /etc/apt/apt.conf: No such file or directory
thx@thx55:~$ sudo fuser -vvv /var/lib/dpkg/lock
thx@thx55:~$ sudo fuser -vvv /var/cache/apt/archives/lock
thx@thx55:~$ cat /etc/lsb-release
DISTRIB_ID=Ubuntu
DISTRIB_RELEASE=16.04
DISTRIB_CODENAME=xenial
DISTRIB_DESCRIPTION="Ubuntu 16.04.3 LTS"
thx@thx55:~$ uname -a
Linux thx55 4.13.0-43-generic #48~16.04.1-Ubuntu SMP Thu May 17 12:56:46 UTC 2018 x86_64 x86_64 x86_64 GNU/Linux
thx@thx55:~$ sudo rm /var/lib/apt/lists/lock
thx@thx55:~$ sudo rm /var/cache/apt/archives/lock
thx@thx55:~$ sudo rm /var/lib/dpkg/lock
thx@thx55:~$ sudo cp -arf /var/lib/dpkg /var/lib/dpkg.backup
thx@thx55:~$ sudo cp /var/lib/dpkg/status-old /var/lib/dpkg/status || sudo cp /var/backups/apt.extended_states.0 /var/lib/dpkg/status
thx@thx55:~$ sudo mv /var/lib/dpkg/available /var/lib/dpkg/available-bad
thx@thx55:~$ sudo cp /var/lib/dpkg/available-old /var/lib/dpkg/available
cp: cannot stat '/var/lib/dpkg/available-old': No such file or directory
thx@thx55:~$ sudo rm -rf /var/lib/dpkg/updates/*
thx@thx55:~$ sudo rm -rf /var/lib/apt/lists
thx@thx55:~$ sudo rm /var/cache/apt/*.bin
thx@thx55:~$ sudo mkdir /var/lib/apt/lists
thx@thx55:~$ sudo mkdir /var/lib/apt/lists/partial
thx@thx55:~$ LANG=C;sudo apt-get clean
thx@thx55:~$ LANG=C;sudo apt-get autoclean
Reading package lists... Done
Building dependency tree
Reading state information... Done
thx@thx55:~$ sudo dpkg --configure -a
thx@thx55:~$ sudo dpkg --clear-avail
thx@thx55:~$ LANG=C;sudo apt-get -f install
Reading package lists... Done
Building dependency tree
Reading state information... Done
The following packages were automatically installed and are no longer required:
  linux-headers-4.13.0-32 linux-headers-4.13.0-32-generic linux-headers-4.13.0-36 linux-headers-4.13.0-36-generic linux-headers-4.13.0-37 linux-headers-4.13.0-37-generic
  linux-headers-4.13.0-38 linux-headers-4.13.0-38-generic linux-headers-4.13.0-39 linux-headers-4.13.0-39-generic linux-headers-4.4.0-119 linux-headers-4.4.0-119-generic
  linux-image-4.13.0-32-generic linux-image-4.13.0-36-generic linux-image-4.13.0-37-generic linux-image-4.13.0-38-generic linux-image-4.13.0-39-generic
  linux-image-4.4.0-119-generic linux-image-extra-4.13.0-32-generic linux-image-extra-4.13.0-36-generic linux-image-extra-4.13.0-37-generic
  linux-image-extra-4.13.0-38-generic linux-image-extra-4.13.0-39-generic linux-image-extra-4.4.0-119-generic
Use 'sudo apt autoremove' to remove them.
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
thx@thx55:~$ LANG=C;sudo apt-get --fix-missing install
Reading package lists... Done
Building dependency tree
Reading state information... Done
The following packages were automatically installed and are no longer required:
  linux-headers-4.13.0-32 linux-headers-4.13.0-32-generic linux-headers-4.13.0-36 linux-headers-4.13.0-36-generic linux-headers-4.13.0-37 linux-headers-4.13.0-37-generic
  linux-headers-4.13.0-38 linux-headers-4.13.0-38-generic linux-headers-4.13.0-39 linux-headers-4.13.0-39-generic linux-headers-4.4.0-119 linux-headers-4.4.0-119-generic
  linux-image-4.13.0-32-generic linux-image-4.13.0-36-generic linux-image-4.13.0-37-generic linux-image-4.13.0-38-generic linux-image-4.13.0-39-generic
  linux-image-4.4.0-119-generic linux-image-extra-4.13.0-32-generic linux-image-extra-4.13.0-36-generic linux-image-extra-4.13.0-37-generic
  linux-image-extra-4.13.0-38-generic linux-image-extra-4.13.0-39-generic linux-image-extra-4.4.0-119-generic
Use 'sudo apt autoremove' to remove them.
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
thx@thx55:~$ LANG=C;sudo apt-get --purge autoremove
Reading package lists... Done
Building dependency tree
Reading state information... Done
The following packages will be REMOVED:
  linux-headers-4.13.0-32* linux-headers-4.13.0-32-generic* linux-headers-4.13.0-36* linux-headers-4.13.0-36-generic* linux-headers-4.13.0-37*
  linux-headers-4.13.0-37-generic* linux-headers-4.13.0-38* linux-headers-4.13.0-38-generic* linux-headers-4.13.0-39* linux-headers-4.13.0-39-generic*
  linux-headers-4.4.0-119* linux-headers-4.4.0-119-generic* linux-image-4.13.0-32-generic* linux-image-4.13.0-36-generic* linux-image-4.13.0-37-generic*
  linux-image-4.13.0-38-generic* linux-image-4.13.0-39-generic* linux-image-4.4.0-119-generic* linux-image-extra-4.13.0-32-generic* linux-image-extra-4.13.0-36-generic*
  linux-image-extra-4.13.0-37-generic* linux-image-extra-4.13.0-38-generic* linux-image-extra-4.13.0-39-generic* linux-image-extra-4.4.0-119-generic*
0 upgraded, 0 newly installed, 24 to remove and 0 not upgraded.
After this operation, 1910 MB disk space will be freed.
Do you want to continue? [Y/n] y
(Reading database ... 534385 files and directories currently installed.)
Removing linux-headers-4.13.0-32-generic (4.13.0-32.35~16.04.1) ...
Removing linux-headers-4.13.0-32 (4.13.0-32.35~16.04.1) ...
Removing linux-headers-4.13.0-36-generic (4.13.0-36.40~16.04.1) ...
Removing linux-headers-4.13.0-36 (4.13.0-36.40~16.04.1) ...
Removing linux-headers-4.13.0-37-generic (4.13.0-37.42~16.04.1) ...
Removing linux-headers-4.13.0-37 (4.13.0-37.42~16.04.1) ...
Removing linux-headers-4.13.0-38-generic (4.13.0-38.43~16.04.1) ...
Removing linux-headers-4.13.0-38 (4.13.0-38.43~16.04.1) ...
Removing linux-headers-4.13.0-39-generic (4.13.0-39.44~16.04.1) ...
Removing linux-headers-4.13.0-39 (4.13.0-39.44~16.04.1) ...
Removing linux-headers-4.4.0-119-generic (4.4.0-119.143) ...
Removing linux-headers-4.4.0-119 (4.4.0-119.143) ...
Removing linux-image-extra-4.13.0-32-generic (4.13.0-32.35~16.04.1) ...
run-parts: executing /etc/kernel/postinst.d/apt-auto-removal 4.13.0-32-generic /boot/vmlinuz-4.13.0-32-generic
run-parts: executing /etc/kernel/postinst.d/dkms 4.13.0-32-generic /boot/vmlinuz-4.13.0-32-generic
Error! Your kernel headers for kernel 4.13.0-32-generic cannot be found.
Please install the linux-headers-4.13.0-32-generic package,
or use the --kernelsourcedir option to tell DKMS where it's located
run-parts: executing /etc/kernel/postinst.d/initramfs-tools 4.13.0-32-generic /boot/vmlinuz-4.13.0-32-generic
update-initramfs: Generating /boot/initrd.img-4.13.0-32-generic
run-parts: executing /etc/kernel/postinst.d/pm-utils 4.13.0-32-generic /boot/vmlinuz-4.13.0-32-generic
run-parts: executing /etc/kernel/postinst.d/unattended-upgrades 4.13.0-32-generic /boot/vmlinuz-4.13.0-32-generic
run-parts: executing /etc/kernel/postinst.d/update-notifier 4.13.0-32-generic /boot/vmlinuz-4.13.0-32-generic
run-parts: executing /etc/kernel/postinst.d/zz-update-grub 4.13.0-32-generic /boot/vmlinuz-4.13.0-32-generic
Generating grub configuration file ...
Warning: Setting GRUB_TIMEOUT to a non-zero value when GRUB_HIDDEN_TIMEOUT is set is no longer supported.
Found linux image: /boot/vmlinuz-4.13.0-43-generic
Found initrd image: /boot/initrd.img-4.13.0-43-generic
Found linux image: /boot/vmlinuz-4.13.0-41-generic
Found initrd image: /boot/initrd.img-4.13.0-41-generic
Found linux image: /boot/vmlinuz-4.13.0-39-generic
Found initrd image: /boot/initrd.img-4.13.0-39-generic
Found linux image: /boot/vmlinuz-4.13.0-38-generic
Found initrd image: /boot/initrd.img-4.13.0-38-generic
Found linux image: /boot/vmlinuz-4.13.0-37-generic
Found initrd image: /boot/initrd.img-4.13.0-37-generic
Found linux image: /boot/vmlinuz-4.13.0-36-generic
Found initrd image: /boot/initrd.img-4.13.0-36-generic
Found linux image: /boot/vmlinuz-4.13.0-32-generic
Found initrd image: /boot/initrd.img-4.13.0-32-generic
Found linux image: /boot/vmlinuz-4.8.0-46-generic
Found initrd image: /boot/initrd.img-4.8.0-46-generic
Found linux image: /boot/vmlinuz-4.4.0-127-generic
Found initrd image: /boot/initrd.img-4.4.0-127-generic
Found linux image: /boot/vmlinuz-4.4.0-119-generic
Found initrd image: /boot/initrd.img-4.4.0-119-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
done
Purging configuration files for linux-image-extra-4.13.0-32-generic (4.13.0-32.35~16.04.1) ...
Removing linux-image-4.13.0-32-generic (4.13.0-32.35~16.04.1) ...
Examining /etc/kernel/prerm.d.
run-parts: executing /etc/kernel/prerm.d/dkms 4.13.0-32-generic /boot/vmlinuz-4.13.0-32-generic
dkms: removing: bbswitch 0.8 (4.13.0-32-generic) (x86_64)

-------- Uninstall Beginning --------
Module: bbswitch
Version: 0.8
Kernel: 4.13.0-32-generic (x86_64)
-------------------------------------

Status: Before uninstall, this module version was ACTIVE on this kernel.

bbswitch.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-32-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

depmod....

DKMS: uninstall completed.
dkms: removing: virtualbox 5.0.40 (4.13.0-32-generic) (x86_64)

-------- Uninstall Beginning --------
Module: virtualbox
Version: 5.0.40
Kernel: 4.13.0-32-generic (x86_64)
-------------------------------------

Status: Before uninstall, this module version was ACTIVE on this kernel.

vboxdrv.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-32-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxnetadp.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-32-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxnetflt.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-32-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxpci.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-32-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

depmod....

DKMS: uninstall completed.
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 4.13.0-32-generic /boot/vmlinuz-4.13.0-32-generic
update-initramfs: Deleting /boot/initrd.img-4.13.0-32-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 4.13.0-32-generic /boot/vmlinuz-4.13.0-32-generic
Generating grub configuration file ...
Warning: Setting GRUB_TIMEOUT to a non-zero value when GRUB_HIDDEN_TIMEOUT is set is no longer supported.
Found linux image: /boot/vmlinuz-4.13.0-43-generic
Found initrd image: /boot/initrd.img-4.13.0-43-generic
Found linux image: /boot/vmlinuz-4.13.0-41-generic
Found initrd image: /boot/initrd.img-4.13.0-41-generic
Found linux image: /boot/vmlinuz-4.13.0-39-generic
Found initrd image: /boot/initrd.img-4.13.0-39-generic
Found linux image: /boot/vmlinuz-4.13.0-38-generic
Found initrd image: /boot/initrd.img-4.13.0-38-generic
Found linux image: /boot/vmlinuz-4.13.0-37-generic
Found initrd image: /boot/initrd.img-4.13.0-37-generic
Found linux image: /boot/vmlinuz-4.13.0-36-generic
Found initrd image: /boot/initrd.img-4.13.0-36-generic
Found linux image: /boot/vmlinuz-4.8.0-46-generic
Found initrd image: /boot/initrd.img-4.8.0-46-generic
Found linux image: /boot/vmlinuz-4.4.0-127-generic
Found initrd image: /boot/initrd.img-4.4.0-127-generic
Found linux image: /boot/vmlinuz-4.4.0-119-generic
Found initrd image: /boot/initrd.img-4.4.0-119-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
done
Purging configuration files for linux-image-4.13.0-32-generic (4.13.0-32.35~16.04.1) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 4.13.0-32-generic /boot/vmlinuz-4.13.0-32-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 4.13.0-32-generic /boot/vmlinuz-4.13.0-32-generic
Removing linux-image-extra-4.13.0-36-generic (4.13.0-36.40~16.04.1) ...
run-parts: executing /etc/kernel/postinst.d/apt-auto-removal 4.13.0-36-generic /boot/vmlinuz-4.13.0-36-generic
run-parts: executing /etc/kernel/postinst.d/dkms 4.13.0-36-generic /boot/vmlinuz-4.13.0-36-generic
Error! Your kernel headers for kernel 4.13.0-36-generic cannot be found.
Please install the linux-headers-4.13.0-36-generic package,
or use the --kernelsourcedir option to tell DKMS where it's located
run-parts: executing /etc/kernel/postinst.d/initramfs-tools 4.13.0-36-generic /boot/vmlinuz-4.13.0-36-generic
update-initramfs: Generating /boot/initrd.img-4.13.0-36-generic
run-parts: executing /etc/kernel/postinst.d/pm-utils 4.13.0-36-generic /boot/vmlinuz-4.13.0-36-generic
run-parts: executing /etc/kernel/postinst.d/unattended-upgrades 4.13.0-36-generic /boot/vmlinuz-4.13.0-36-generic
run-parts: executing /etc/kernel/postinst.d/update-notifier 4.13.0-36-generic /boot/vmlinuz-4.13.0-36-generic
run-parts: executing /etc/kernel/postinst.d/zz-update-grub 4.13.0-36-generic /boot/vmlinuz-4.13.0-36-generic
Generating grub configuration file ...
Warning: Setting GRUB_TIMEOUT to a non-zero value when GRUB_HIDDEN_TIMEOUT is set is no longer supported.
Found linux image: /boot/vmlinuz-4.13.0-43-generic
Found initrd image: /boot/initrd.img-4.13.0-43-generic
Found linux image: /boot/vmlinuz-4.13.0-41-generic
Found initrd image: /boot/initrd.img-4.13.0-41-generic
Found linux image: /boot/vmlinuz-4.13.0-39-generic
Found initrd image: /boot/initrd.img-4.13.0-39-generic
Found linux image: /boot/vmlinuz-4.13.0-38-generic
Found initrd image: /boot/initrd.img-4.13.0-38-generic
Found linux image: /boot/vmlinuz-4.13.0-37-generic
Found initrd image: /boot/initrd.img-4.13.0-37-generic
Found linux image: /boot/vmlinuz-4.13.0-36-generic
Found initrd image: /boot/initrd.img-4.13.0-36-generic
Found linux image: /boot/vmlinuz-4.8.0-46-generic
Found initrd image: /boot/initrd.img-4.8.0-46-generic
Found linux image: /boot/vmlinuz-4.4.0-127-generic
Found initrd image: /boot/initrd.img-4.4.0-127-generic
Found linux image: /boot/vmlinuz-4.4.0-119-generic
Found initrd image: /boot/initrd.img-4.4.0-119-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
done
Purging configuration files for linux-image-extra-4.13.0-36-generic (4.13.0-36.40~16.04.1) ...
Removing linux-image-4.13.0-36-generic (4.13.0-36.40~16.04.1) ...
Examining /etc/kernel/prerm.d.
run-parts: executing /etc/kernel/prerm.d/dkms 4.13.0-36-generic /boot/vmlinuz-4.13.0-36-generic
dkms: removing: bbswitch 0.8 (4.13.0-36-generic) (x86_64)

-------- Uninstall Beginning --------
Module: bbswitch
Version: 0.8
Kernel: 4.13.0-36-generic (x86_64)
-------------------------------------

Status: Before uninstall, this module version was ACTIVE on this kernel.

bbswitch.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-36-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

depmod....

DKMS: uninstall completed.
dkms: removing: virtualbox 5.0.40 (4.13.0-36-generic) (x86_64)

-------- Uninstall Beginning --------
Module: virtualbox
Version: 5.0.40
Kernel: 4.13.0-36-generic (x86_64)
-------------------------------------

Status: Before uninstall, this module version was ACTIVE on this kernel.

vboxdrv.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-36-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxnetadp.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-36-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxnetflt.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-36-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxpci.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-36-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

depmod....

DKMS: uninstall completed.
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 4.13.0-36-generic /boot/vmlinuz-4.13.0-36-generic
update-initramfs: Deleting /boot/initrd.img-4.13.0-36-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 4.13.0-36-generic /boot/vmlinuz-4.13.0-36-generic
Generating grub configuration file ...
Warning: Setting GRUB_TIMEOUT to a non-zero value when GRUB_HIDDEN_TIMEOUT is set is no longer supported.
Found linux image: /boot/vmlinuz-4.13.0-43-generic
Found initrd image: /boot/initrd.img-4.13.0-43-generic
Found linux image: /boot/vmlinuz-4.13.0-41-generic
Found initrd image: /boot/initrd.img-4.13.0-41-generic
Found linux image: /boot/vmlinuz-4.13.0-39-generic
Found initrd image: /boot/initrd.img-4.13.0-39-generic
Found linux image: /boot/vmlinuz-4.13.0-38-generic
Found initrd image: /boot/initrd.img-4.13.0-38-generic
Found linux image: /boot/vmlinuz-4.13.0-37-generic
Found initrd image: /boot/initrd.img-4.13.0-37-generic
Found linux image: /boot/vmlinuz-4.8.0-46-generic
Found initrd image: /boot/initrd.img-4.8.0-46-generic
Found linux image: /boot/vmlinuz-4.4.0-127-generic
Found initrd image: /boot/initrd.img-4.4.0-127-generic
Found linux image: /boot/vmlinuz-4.4.0-119-generic
Found initrd image: /boot/initrd.img-4.4.0-119-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
done
Purging configuration files for linux-image-4.13.0-36-generic (4.13.0-36.40~16.04.1) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 4.13.0-36-generic /boot/vmlinuz-4.13.0-36-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 4.13.0-36-generic /boot/vmlinuz-4.13.0-36-generic
Removing linux-image-extra-4.13.0-37-generic (4.13.0-37.42~16.04.1) ...
run-parts: executing /etc/kernel/postinst.d/apt-auto-removal 4.13.0-37-generic /boot/vmlinuz-4.13.0-37-generic
run-parts: executing /etc/kernel/postinst.d/dkms 4.13.0-37-generic /boot/vmlinuz-4.13.0-37-generic
Error! Your kernel headers for kernel 4.13.0-37-generic cannot be found.
Please install the linux-headers-4.13.0-37-generic package,
or use the --kernelsourcedir option to tell DKMS where it's located
run-parts: executing /etc/kernel/postinst.d/initramfs-tools 4.13.0-37-generic /boot/vmlinuz-4.13.0-37-generic
update-initramfs: Generating /boot/initrd.img-4.13.0-37-generic
run-parts: executing /etc/kernel/postinst.d/pm-utils 4.13.0-37-generic /boot/vmlinuz-4.13.0-37-generic
run-parts: executing /etc/kernel/postinst.d/unattended-upgrades 4.13.0-37-generic /boot/vmlinuz-4.13.0-37-generic
run-parts: executing /etc/kernel/postinst.d/update-notifier 4.13.0-37-generic /boot/vmlinuz-4.13.0-37-generic
run-parts: executing /etc/kernel/postinst.d/zz-update-grub 4.13.0-37-generic /boot/vmlinuz-4.13.0-37-generic
Generating grub configuration file ...
Warning: Setting GRUB_TIMEOUT to a non-zero value when GRUB_HIDDEN_TIMEOUT is set is no longer supported.
Found linux image: /boot/vmlinuz-4.13.0-43-generic
Found initrd image: /boot/initrd.img-4.13.0-43-generic
Found linux image: /boot/vmlinuz-4.13.0-41-generic
Found initrd image: /boot/initrd.img-4.13.0-41-generic
Found linux image: /boot/vmlinuz-4.13.0-39-generic
Found initrd image: /boot/initrd.img-4.13.0-39-generic
Found linux image: /boot/vmlinuz-4.13.0-38-generic
Found initrd image: /boot/initrd.img-4.13.0-38-generic
Found linux image: /boot/vmlinuz-4.13.0-37-generic
Found initrd image: /boot/initrd.img-4.13.0-37-generic
Found linux image: /boot/vmlinuz-4.8.0-46-generic
Found initrd image: /boot/initrd.img-4.8.0-46-generic
Found linux image: /boot/vmlinuz-4.4.0-127-generic
Found initrd image: /boot/initrd.img-4.4.0-127-generic
Found linux image: /boot/vmlinuz-4.4.0-119-generic
Found initrd image: /boot/initrd.img-4.4.0-119-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
done
Purging configuration files for linux-image-extra-4.13.0-37-generic (4.13.0-37.42~16.04.1) ...
Removing linux-image-4.13.0-37-generic (4.13.0-37.42~16.04.1) ...
Examining /etc/kernel/prerm.d.
run-parts: executing /etc/kernel/prerm.d/dkms 4.13.0-37-generic /boot/vmlinuz-4.13.0-37-generic
dkms: removing: bbswitch 0.8 (4.13.0-37-generic) (x86_64)

-------- Uninstall Beginning --------
Module: bbswitch
Version: 0.8
Kernel: 4.13.0-37-generic (x86_64)
-------------------------------------

Status: Before uninstall, this module version was ACTIVE on this kernel.

bbswitch.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-37-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

depmod....

DKMS: uninstall completed.
dkms: removing: virtualbox 5.0.40 (4.13.0-37-generic) (x86_64)

-------- Uninstall Beginning --------
Module: virtualbox
Version: 5.0.40
Kernel: 4.13.0-37-generic (x86_64)
-------------------------------------

Status: Before uninstall, this module version was ACTIVE on this kernel.

vboxdrv.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-37-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxnetadp.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-37-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxnetflt.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-37-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxpci.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-37-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

depmod....

DKMS: uninstall completed.
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 4.13.0-37-generic /boot/vmlinuz-4.13.0-37-generic
update-initramfs: Deleting /boot/initrd.img-4.13.0-37-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 4.13.0-37-generic /boot/vmlinuz-4.13.0-37-generic
Generating grub configuration file ...
Warning: Setting GRUB_TIMEOUT to a non-zero value when GRUB_HIDDEN_TIMEOUT is set is no longer supported.
Found linux image: /boot/vmlinuz-4.13.0-43-generic
Found initrd image: /boot/initrd.img-4.13.0-43-generic
Found linux image: /boot/vmlinuz-4.13.0-41-generic
Found initrd image: /boot/initrd.img-4.13.0-41-generic
Found linux image: /boot/vmlinuz-4.13.0-39-generic
Found initrd image: /boot/initrd.img-4.13.0-39-generic
Found linux image: /boot/vmlinuz-4.13.0-38-generic
Found initrd image: /boot/initrd.img-4.13.0-38-generic
Found linux image: /boot/vmlinuz-4.8.0-46-generic
Found initrd image: /boot/initrd.img-4.8.0-46-generic
Found linux image: /boot/vmlinuz-4.4.0-127-generic
Found initrd image: /boot/initrd.img-4.4.0-127-generic
Found linux image: /boot/vmlinuz-4.4.0-119-generic
Found initrd image: /boot/initrd.img-4.4.0-119-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
done
Purging configuration files for linux-image-4.13.0-37-generic (4.13.0-37.42~16.04.1) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 4.13.0-37-generic /boot/vmlinuz-4.13.0-37-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 4.13.0-37-generic /boot/vmlinuz-4.13.0-37-generic
Removing linux-image-extra-4.13.0-38-generic (4.13.0-38.43~16.04.1) ...
run-parts: executing /etc/kernel/postinst.d/apt-auto-removal 4.13.0-38-generic /boot/vmlinuz-4.13.0-38-generic
run-parts: executing /etc/kernel/postinst.d/dkms 4.13.0-38-generic /boot/vmlinuz-4.13.0-38-generic
Error! Your kernel headers for kernel 4.13.0-38-generic cannot be found.
Please install the linux-headers-4.13.0-38-generic package,
or use the --kernelsourcedir option to tell DKMS where it's located
run-parts: executing /etc/kernel/postinst.d/initramfs-tools 4.13.0-38-generic /boot/vmlinuz-4.13.0-38-generic
update-initramfs: Generating /boot/initrd.img-4.13.0-38-generic
run-parts: executing /etc/kernel/postinst.d/pm-utils 4.13.0-38-generic /boot/vmlinuz-4.13.0-38-generic
run-parts: executing /etc/kernel/postinst.d/unattended-upgrades 4.13.0-38-generic /boot/vmlinuz-4.13.0-38-generic
run-parts: executing /etc/kernel/postinst.d/update-notifier 4.13.0-38-generic /boot/vmlinuz-4.13.0-38-generic
run-parts: executing /etc/kernel/postinst.d/zz-update-grub 4.13.0-38-generic /boot/vmlinuz-4.13.0-38-generic
Generating grub configuration file ...
Warning: Setting GRUB_TIMEOUT to a non-zero value when GRUB_HIDDEN_TIMEOUT is set is no longer supported.
Found linux image: /boot/vmlinuz-4.13.0-43-generic
Found initrd image: /boot/initrd.img-4.13.0-43-generic
Found linux image: /boot/vmlinuz-4.13.0-41-generic
Found initrd image: /boot/initrd.img-4.13.0-41-generic
Found linux image: /boot/vmlinuz-4.13.0-39-generic
Found initrd image: /boot/initrd.img-4.13.0-39-generic
Found linux image: /boot/vmlinuz-4.13.0-38-generic
Found initrd image: /boot/initrd.img-4.13.0-38-generic
Found linux image: /boot/vmlinuz-4.8.0-46-generic
Found initrd image: /boot/initrd.img-4.8.0-46-generic
Found linux image: /boot/vmlinuz-4.4.0-127-generic
Found initrd image: /boot/initrd.img-4.4.0-127-generic
Found linux image: /boot/vmlinuz-4.4.0-119-generic
Found initrd image: /boot/initrd.img-4.4.0-119-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
done
Purging configuration files for linux-image-extra-4.13.0-38-generic (4.13.0-38.43~16.04.1) ...
Removing linux-image-4.13.0-38-generic (4.13.0-38.43~16.04.1) ...
Examining /etc/kernel/prerm.d.
run-parts: executing /etc/kernel/prerm.d/dkms 4.13.0-38-generic /boot/vmlinuz-4.13.0-38-generic
dkms: removing: bbswitch 0.8 (4.13.0-38-generic) (x86_64)

-------- Uninstall Beginning --------
Module: bbswitch
Version: 0.8
Kernel: 4.13.0-38-generic (x86_64)
-------------------------------------

Status: Before uninstall, this module version was ACTIVE on this kernel.

bbswitch.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-38-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

depmod....

DKMS: uninstall completed.
dkms: removing: virtualbox 5.0.40 (4.13.0-38-generic) (x86_64)

-------- Uninstall Beginning --------
Module: virtualbox
Version: 5.0.40
Kernel: 4.13.0-38-generic (x86_64)
-------------------------------------

Status: Before uninstall, this module version was ACTIVE on this kernel.

vboxdrv.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-38-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxnetadp.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-38-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxnetflt.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-38-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxpci.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-38-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

depmod....

DKMS: uninstall completed.
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 4.13.0-38-generic /boot/vmlinuz-4.13.0-38-generic
update-initramfs: Deleting /boot/initrd.img-4.13.0-38-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 4.13.0-38-generic /boot/vmlinuz-4.13.0-38-generic
Generating grub configuration file ...
Warning: Setting GRUB_TIMEOUT to a non-zero value when GRUB_HIDDEN_TIMEOUT is set is no longer supported.
Found linux image: /boot/vmlinuz-4.13.0-43-generic
Found initrd image: /boot/initrd.img-4.13.0-43-generic
Found linux image: /boot/vmlinuz-4.13.0-41-generic
Found initrd image: /boot/initrd.img-4.13.0-41-generic
Found linux image: /boot/vmlinuz-4.13.0-39-generic
Found initrd image: /boot/initrd.img-4.13.0-39-generic
Found linux image: /boot/vmlinuz-4.8.0-46-generic
Found initrd image: /boot/initrd.img-4.8.0-46-generic
Found linux image: /boot/vmlinuz-4.4.0-127-generic
Found initrd image: /boot/initrd.img-4.4.0-127-generic
Found linux image: /boot/vmlinuz-4.4.0-119-generic
Found initrd image: /boot/initrd.img-4.4.0-119-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
done
Purging configuration files for linux-image-4.13.0-38-generic (4.13.0-38.43~16.04.1) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 4.13.0-38-generic /boot/vmlinuz-4.13.0-38-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 4.13.0-38-generic /boot/vmlinuz-4.13.0-38-generic
Removing linux-image-extra-4.13.0-39-generic (4.13.0-39.44~16.04.1) ...
run-parts: executing /etc/kernel/postinst.d/apt-auto-removal 4.13.0-39-generic /boot/vmlinuz-4.13.0-39-generic
run-parts: executing /etc/kernel/postinst.d/dkms 4.13.0-39-generic /boot/vmlinuz-4.13.0-39-generic
Error! Your kernel headers for kernel 4.13.0-39-generic cannot be found.
Please install the linux-headers-4.13.0-39-generic package,
or use the --kernelsourcedir option to tell DKMS where it's located
run-parts: executing /etc/kernel/postinst.d/initramfs-tools 4.13.0-39-generic /boot/vmlinuz-4.13.0-39-generic
update-initramfs: Generating /boot/initrd.img-4.13.0-39-generic
run-parts: executing /etc/kernel/postinst.d/pm-utils 4.13.0-39-generic /boot/vmlinuz-4.13.0-39-generic
run-parts: executing /etc/kernel/postinst.d/unattended-upgrades 4.13.0-39-generic /boot/vmlinuz-4.13.0-39-generic
run-parts: executing /etc/kernel/postinst.d/update-notifier 4.13.0-39-generic /boot/vmlinuz-4.13.0-39-generic
run-parts: executing /etc/kernel/postinst.d/zz-update-grub 4.13.0-39-generic /boot/vmlinuz-4.13.0-39-generic
Generating grub configuration file ...
Warning: Setting GRUB_TIMEOUT to a non-zero value when GRUB_HIDDEN_TIMEOUT is set is no longer supported.
Found linux image: /boot/vmlinuz-4.13.0-43-generic
Found initrd image: /boot/initrd.img-4.13.0-43-generic
Found linux image: /boot/vmlinuz-4.13.0-41-generic
Found initrd image: /boot/initrd.img-4.13.0-41-generic
Found linux image: /boot/vmlinuz-4.13.0-39-generic
Found initrd image: /boot/initrd.img-4.13.0-39-generic
Found linux image: /boot/vmlinuz-4.8.0-46-generic
Found initrd image: /boot/initrd.img-4.8.0-46-generic
Found linux image: /boot/vmlinuz-4.4.0-127-generic
Found initrd image: /boot/initrd.img-4.4.0-127-generic
Found linux image: /boot/vmlinuz-4.4.0-119-generic
Found initrd image: /boot/initrd.img-4.4.0-119-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
done
Purging configuration files for linux-image-extra-4.13.0-39-generic (4.13.0-39.44~16.04.1) ...
Removing linux-image-4.13.0-39-generic (4.13.0-39.44~16.04.1) ...
Examining /etc/kernel/prerm.d.
run-parts: executing /etc/kernel/prerm.d/dkms 4.13.0-39-generic /boot/vmlinuz-4.13.0-39-generic
dkms: removing: bbswitch 0.8 (4.13.0-39-generic) (x86_64)

-------- Uninstall Beginning --------
Module: bbswitch
Version: 0.8
Kernel: 4.13.0-39-generic (x86_64)
-------------------------------------

Status: Before uninstall, this module version was ACTIVE on this kernel.

bbswitch.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-39-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

depmod....

DKMS: uninstall completed.
dkms: removing: virtualbox 5.0.40 (4.13.0-39-generic) (x86_64)

-------- Uninstall Beginning --------
Module: virtualbox
Version: 5.0.40
Kernel: 4.13.0-39-generic (x86_64)
-------------------------------------

Status: Before uninstall, this module version was ACTIVE on this kernel.

vboxdrv.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-39-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxnetadp.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-39-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxnetflt.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-39-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxpci.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-39-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

depmod....

DKMS: uninstall completed.
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 4.13.0-39-generic /boot/vmlinuz-4.13.0-39-generic
update-initramfs: Deleting /boot/initrd.img-4.13.0-39-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 4.13.0-39-generic /boot/vmlinuz-4.13.0-39-generic
Generating grub configuration file ...
Warning: Setting GRUB_TIMEOUT to a non-zero value when GRUB_HIDDEN_TIMEOUT is set is no longer supported.
Found linux image: /boot/vmlinuz-4.13.0-43-generic
Found initrd image: /boot/initrd.img-4.13.0-43-generic
Found linux image: /boot/vmlinuz-4.13.0-41-generic
Found initrd image: /boot/initrd.img-4.13.0-41-generic
Found linux image: /boot/vmlinuz-4.8.0-46-generic
Found initrd image: /boot/initrd.img-4.8.0-46-generic
Found linux image: /boot/vmlinuz-4.4.0-127-generic
Found initrd image: /boot/initrd.img-4.4.0-127-generic
Found linux image: /boot/vmlinuz-4.4.0-119-generic
Found initrd image: /boot/initrd.img-4.4.0-119-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
done
Purging configuration files for linux-image-4.13.0-39-generic (4.13.0-39.44~16.04.1) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 4.13.0-39-generic /boot/vmlinuz-4.13.0-39-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 4.13.0-39-generic /boot/vmlinuz-4.13.0-39-generic
Removing linux-image-extra-4.4.0-119-generic (4.4.0-119.143) ...
run-parts: executing /etc/kernel/postinst.d/apt-auto-removal 4.4.0-119-generic /boot/vmlinuz-4.4.0-119-generic
run-parts: executing /etc/kernel/postinst.d/dkms 4.4.0-119-generic /boot/vmlinuz-4.4.0-119-generic
Error! Your kernel headers for kernel 4.4.0-119-generic cannot be found.
Please install the linux-headers-4.4.0-119-generic package,
or use the --kernelsourcedir option to tell DKMS where it's located
run-parts: executing /etc/kernel/postinst.d/initramfs-tools 4.4.0-119-generic /boot/vmlinuz-4.4.0-119-generic
update-initramfs: Generating /boot/initrd.img-4.4.0-119-generic
run-parts: executing /etc/kernel/postinst.d/pm-utils 4.4.0-119-generic /boot/vmlinuz-4.4.0-119-generic
run-parts: executing /etc/kernel/postinst.d/unattended-upgrades 4.4.0-119-generic /boot/vmlinuz-4.4.0-119-generic
run-parts: executing /etc/kernel/postinst.d/update-notifier 4.4.0-119-generic /boot/vmlinuz-4.4.0-119-generic
run-parts: executing /etc/kernel/postinst.d/zz-update-grub 4.4.0-119-generic /boot/vmlinuz-4.4.0-119-generic
Generating grub configuration file ...
Warning: Setting GRUB_TIMEOUT to a non-zero value when GRUB_HIDDEN_TIMEOUT is set is no longer supported.
Found linux image: /boot/vmlinuz-4.13.0-43-generic
Found initrd image: /boot/initrd.img-4.13.0-43-generic
Found linux image: /boot/vmlinuz-4.13.0-41-generic
Found initrd image: /boot/initrd.img-4.13.0-41-generic
Found linux image: /boot/vmlinuz-4.8.0-46-generic
Found initrd image: /boot/initrd.img-4.8.0-46-generic
Found linux image: /boot/vmlinuz-4.4.0-127-generic
Found initrd image: /boot/initrd.img-4.4.0-127-generic
Found linux image: /boot/vmlinuz-4.4.0-119-generic
Found initrd image: /boot/initrd.img-4.4.0-119-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
done
Purging configuration files for linux-image-extra-4.4.0-119-generic (4.4.0-119.143) ...
Removing linux-image-4.4.0-119-generic (4.4.0-119.143) ...
Examining /etc/kernel/prerm.d.
run-parts: executing /etc/kernel/prerm.d/dkms 4.4.0-119-generic /boot/vmlinuz-4.4.0-119-generic
dkms: removing: bbswitch 0.8 (4.4.0-119-generic) (x86_64)

-------- Uninstall Beginning --------
Module: bbswitch
Version: 0.8
Kernel: 4.4.0-119-generic (x86_64)
-------------------------------------

Status: Before uninstall, this module version was ACTIVE on this kernel.

bbswitch.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.4.0-119-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

depmod....

DKMS: uninstall completed.
dkms: removing: virtualbox 5.0.40 (4.4.0-119-generic) (x86_64)

-------- Uninstall Beginning --------
Module: virtualbox
Version: 5.0.40
Kernel: 4.4.0-119-generic (x86_64)
-------------------------------------

Status: Before uninstall, this module version was ACTIVE on this kernel.

vboxdrv.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.4.0-119-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxnetadp.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.4.0-119-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxnetflt.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.4.0-119-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxpci.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.4.0-119-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

depmod....

DKMS: uninstall completed.
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 4.4.0-119-generic /boot/vmlinuz-4.4.0-119-generic
update-initramfs: Deleting /boot/initrd.img-4.4.0-119-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 4.4.0-119-generic /boot/vmlinuz-4.4.0-119-generic
Generating grub configuration file ...
Warning: Setting GRUB_TIMEOUT to a non-zero value when GRUB_HIDDEN_TIMEOUT is set is no longer supported.
Found linux image: /boot/vmlinuz-4.13.0-43-generic
Found initrd image: /boot/initrd.img-4.13.0-43-generic
Found linux image: /boot/vmlinuz-4.13.0-41-generic
Found initrd image: /boot/initrd.img-4.13.0-41-generic
Found linux image: /boot/vmlinuz-4.8.0-46-generic
Found initrd image: /boot/initrd.img-4.8.0-46-generic
Found linux image: /boot/vmlinuz-4.4.0-127-generic
Found initrd image: /boot/initrd.img-4.4.0-127-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
done
Purging configuration files for linux-image-4.4.0-119-generic (4.4.0-119.143) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 4.4.0-119-generic /boot/vmlinuz-4.4.0-119-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 4.4.0-119-generic /boot/vmlinuz-4.4.0-119-generic
thx@thx55:~$ lo método de propostas múltiplas.
lo: command not found
thx@thx55:~$
thx@thx55:~$ As visitas vão se realizar no dia 16, das 9:30 ao 12:00 e dia 21 das 17:00 ás 19h.
As: command not found
thx@thx55:~$ Todas as visitas terão que ser previamente agendadas.
Todas: command not found
thx@thx55:~$
thx@thx55:~$ As várias propostas serão apresentadas por carta fechada até dia 25 de Junho ás 18h na Remax Universal (junto á Segurança Social de Aveiro).
bash: syntax error near unexpected token `('
thx@thx55:~$ LANG=C;sudo apt-get --fix-missing update -o APT::Cache-Limit=100000000
Ign:1 http://linux.dropbox.com/ubuntu wily InRelease
Get:2 http://archive.canonical.com xenial InRelease [11,5 kB]
Get:3 http://linux.dropbox.com/ubuntu wily Release [6596 B]
Get:4 http://repo.acestream.org/ubuntu raring InRelease [2181 B]
Ign:5 http://dl.google.com/linux/chrome/deb stable InRelease
Get:6 http://linux.dropbox.com/ubuntu wily Release.gpg [473 B]
Get:7 http://archive.ubuntu.com/ubuntu xenial InRelease [247 kB]
Get:8 http://archive.canonical.com xenial/partner amd64 Packages [3128 B]
Get:9 http://dl.google.com/linux/chrome/deb stable Release [1189 B]
Get:10 http://repository.spotify.com stable InRelease [3302 B]
Get:11 http://archive.canonical.com xenial/partner i386 Packages [3124 B]
Get:12 http://archive.canonical.com xenial/partner Translation-en [1616 B]
Get:13 http://dl.google.com/linux/chrome/deb stable Release.gpg [819 B]
Get:14 http://repo.acestream.org/ubuntu raring/main amd64 Packages [1950 B]
Get:15 https://dl.winehq.org/wine-builds/ubuntu xenial InRelease [4701 B]
Get:16 http://linux.dropbox.com/ubuntu wily/main i386 Packages [1104 B]
Get:17 http://archive.ubuntu.com/ubuntu xenial-updates InRelease [109 kB]
Get:18 http://linux.dropbox.com/ubuntu wily/main amd64 Packages [1092 B]
Get:19 http://repo.acestream.org/ubuntu raring/main i386 Packages [1952 B]
Ign:10 http://repository.spotify.com stable InRelease
Get:20 http://archive.ubuntu.com/ubuntu xenial-backports InRelease [107 kB]
Get:21 http://repository.spotify.com stable/non-free amd64 Packages [1635 B]
Get:22 http://archive.ubuntu.com/ubuntu xenial-security InRelease [107 kB]
Get:23 http://repository.spotify.com stable/non-free i386 Packages [1171 B]
Get:24 http://dl.google.com/linux/chrome/deb stable/main amd64 Packages [1367 B]
Get:25 http://archive.ubuntu.com/ubuntu xenial/universe Sources [7728 kB]
Get:26 https://dl.winehq.org/wine-builds/ubuntu xenial/main amd64 Packages [33,5 kB]
Get:27 https://dl.winehq.org/wine-builds/ubuntu xenial/main i386 Packages [33,2 kB]
Get:28 http://archive.ubuntu.com/ubuntu xenial/main Sources [868 kB]
Get:29 http://archive.ubuntu.com/ubuntu xenial/restricted Sources [4808 B]
Get:30 http://archive.ubuntu.com/ubuntu xenial/multiverse Sources [179 kB]
Get:31 http://archive.ubuntu.com/ubuntu xenial/main amd64 Packages [1201 kB]
Get:32 http://archive.ubuntu.com/ubuntu xenial/main i386 Packages [1196 kB]
Get:33 http://archive.ubuntu.com/ubuntu xenial/main Translation-en [568 kB]
Get:34 http://archive.ubuntu.com/ubuntu xenial/main amd64 DEP-11 Metadata [733 kB]
Get:35 http://archive.ubuntu.com/ubuntu xenial/main DEP-11 64x64 Icons [409 kB]
Get:36 http://archive.ubuntu.com/ubuntu xenial/restricted amd64 Packages [8344 B]
Get:37 http://archive.ubuntu.com/ubuntu xenial/restricted i386 Packages [8684 B]
Get:38 http://archive.ubuntu.com/ubuntu xenial/restricted Translation-en [2908 B]
Get:39 http://archive.ubuntu.com/ubuntu xenial/restricted amd64 DEP-11 Metadata [186 B]
Get:40 http://archive.ubuntu.com/ubuntu xenial/universe amd64 Packages [7532 kB]
Get:41 http://archive.ubuntu.com/ubuntu xenial/universe i386 Packages [7512 kB]
Get:42 http://archive.ubuntu.com/ubuntu xenial/universe Translation-en [4354 kB]
Get:43 http://archive.ubuntu.com/ubuntu xenial/universe amd64 DEP-11 Metadata [3410 kB]
Get:44 http://archive.ubuntu.com/ubuntu xenial/universe DEP-11 64x64 Icons [7448 kB]
Get:45 http://archive.ubuntu.com/ubuntu xenial/multiverse amd64 Packages [144 kB]
Get:46 http://archive.ubuntu.com/ubuntu xenial/multiverse i386 Packages [140 kB]
Get:47 http://archive.ubuntu.com/ubuntu xenial/multiverse Translation-en [106 kB]
Get:48 http://archive.ubuntu.com/ubuntu xenial/multiverse amd64 DEP-11 Metadata [63,8 kB]
Get:49 http://archive.ubuntu.com/ubuntu xenial/multiverse DEP-11 64x64 Icons [230 kB]
Get:50 http://archive.ubuntu.com/ubuntu xenial-updates/universe Sources [203 kB]
Get:51 http://archive.ubuntu.com/ubuntu xenial-updates/main Sources [307 kB]
Get:52 http://archive.ubuntu.com/ubuntu xenial-updates/restricted Sources [2524 B]
Get:53 http://archive.ubuntu.com/ubuntu xenial-updates/multiverse Sources [8404 B]
Get:54 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 Packages [784 kB]
Get:55 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 Packages [719 kB]
Get:56 http://archive.ubuntu.com/ubuntu xenial-updates/main Translation-en [324 kB]
Get:57 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 DEP-11 Metadata [319 kB]
Get:58 http://archive.ubuntu.com/ubuntu xenial-updates/main DEP-11 64x64 Icons [226 kB]
Get:59 http://archive.ubuntu.com/ubuntu xenial-updates/restricted amd64 Packages [7560 B]
Get:60 http://archive.ubuntu.com/ubuntu xenial-updates/restricted i386 Packages [7520 B]
Get:61 http://archive.ubuntu.com/ubuntu xenial-updates/restricted Translation-en [2272 B]
Get:62 http://archive.ubuntu.com/ubuntu xenial-updates/restricted amd64 DEP-11 Metadata [157 B]
Get:63 http://archive.ubuntu.com/ubuntu xenial-updates/universe amd64 Packages [632 kB]
Get:64 http://archive.ubuntu.com/ubuntu xenial-updates/universe i386 Packages [578 kB]
Get:65 http://archive.ubuntu.com/ubuntu xenial-updates/universe Translation-en [254 kB]
Get:66 http://archive.ubuntu.com/ubuntu xenial-updates/universe amd64 DEP-11 Metadata [246 kB]
Get:67 http://archive.ubuntu.com/ubuntu xenial-updates/universe DEP-11 64x64 Icons [331 kB]
Get:68 http://archive.ubuntu.com/ubuntu xenial-updates/multiverse amd64 Packages [16,4 kB]
Get:69 http://archive.ubuntu.com/ubuntu xenial-updates/multiverse i386 Packages [15,5 kB]
Get:70 http://archive.ubuntu.com/ubuntu xenial-updates/multiverse Translation-en [8344 B]
Get:71 http://archive.ubuntu.com/ubuntu xenial-updates/multiverse amd64 DEP-11 Metadata [5964 B]
Get:72 http://archive.ubuntu.com/ubuntu xenial-updates/multiverse DEP-11 64x64 Icons [14,3 kB]
Get:73 http://archive.ubuntu.com/ubuntu xenial-backports/main Sources [3436 B]
Get:74 http://archive.ubuntu.com/ubuntu xenial-backports/universe Sources [5844 B]
Get:75 http://archive.ubuntu.com/ubuntu xenial-backports/main amd64 Packages [4844 B]
Get:76 http://archive.ubuntu.com/ubuntu xenial-backports/main i386 Packages [4836 B]
Get:77 http://archive.ubuntu.com/ubuntu xenial-backports/main Translation-en [3220 B]
Get:78 http://archive.ubuntu.com/ubuntu xenial-backports/main amd64 DEP-11 Metadata [3328 B]
Get:79 http://archive.ubuntu.com/ubuntu xenial-backports/main DEP-11 64x64 Icons [29 B]
Get:80 http://archive.ubuntu.com/ubuntu xenial-backports/restricted amd64 DEP-11 Metadata [194 B]
Get:81 http://archive.ubuntu.com/ubuntu xenial-backports/universe amd64 Packages [7400 B]
Get:82 http://archive.ubuntu.com/ubuntu xenial-backports/universe i386 Packages [7080 B]
Get:83 http://archive.ubuntu.com/ubuntu xenial-backports/universe Translation-en [3996 B]
Get:84 http://archive.ubuntu.com/ubuntu xenial-backports/universe amd64 DEP-11 Metadata [5100 B]
Get:85 http://archive.ubuntu.com/ubuntu xenial-backports/universe DEP-11 64x64 Icons [1789 B]
Get:86 http://archive.ubuntu.com/ubuntu xenial-backports/multiverse amd64 DEP-11 Metadata [216 B]
Get:87 http://archive.ubuntu.com/ubuntu xenial-backports/multiverse DEP-11 64x64 Icons [29 B]
Get:88 http://archive.ubuntu.com/ubuntu xenial-security/universe Sources [65,6 kB]
Get:89 http://archive.ubuntu.com/ubuntu xenial-security/main Sources [124 kB]
Get:90 http://archive.ubuntu.com/ubuntu xenial-security/restricted Sources [2116 B]
Get:91 http://archive.ubuntu.com/ubuntu xenial-security/multiverse Sources [2120 B]
Get:92 http://archive.ubuntu.com/ubuntu xenial-security/main amd64 Packages [501 kB]
Get:93 http://archive.ubuntu.com/ubuntu xenial-security/main i386 Packages [444 kB]
Get:94 http://archive.ubuntu.com/ubuntu xenial-security/main Translation-en [215 kB]
Get:95 http://archive.ubuntu.com/ubuntu xenial-security/main amd64 DEP-11 Metadata [67,7 kB]
Get:96 http://archive.ubuntu.com/ubuntu xenial-security/main DEP-11 64x64 Icons [68,0 kB]
Get:97 http://archive.ubuntu.com/ubuntu xenial-security/restricted amd64 Packages [7204 B]
Get:98 http://archive.ubuntu.com/ubuntu xenial-security/restricted i386 Packages [7224 B]
Get:99 http://archive.ubuntu.com/ubuntu xenial-security/restricted Translation-en [2152 B]
Get:100 http://archive.ubuntu.com/ubuntu xenial-security/restricted amd64 DEP-11 Metadata [200 B]
Get:101 http://archive.ubuntu.com/ubuntu xenial-security/universe amd64 Packages [351 kB]
Get:102 http://archive.ubuntu.com/ubuntu xenial-security/universe i386 Packages [301 kB]
Get:103 http://archive.ubuntu.com/ubuntu xenial-security/universe Translation-en [131 kB]
Get:104 http://archive.ubuntu.com/ubuntu xenial-security/universe amd64 DEP-11 Metadata [107 kB]
Get:105 http://archive.ubuntu.com/ubuntu xenial-security/universe DEP-11 64x64 Icons [142 kB]
Get:106 http://archive.ubuntu.com/ubuntu xenial-security/multiverse amd64 Packages [3460 B]
Get:107 http://archive.ubuntu.com/ubuntu xenial-security/multiverse i386 Packages [3624 B]
Get:108 http://archive.ubuntu.com/ubuntu xenial-security/multiverse Translation-en [1744 B]
Get:109 http://archive.ubuntu.com/ubuntu xenial-security/multiverse amd64 DEP-11 Metadata [212 B]
Get:110 http://archive.ubuntu.com/ubuntu xenial-security/multiverse DEP-11 64x64 Icons [29 B]
Fetched 52,1 MB in 11s (4427 kB/s)
Reading package lists... Done
W: http://repo.acestream.org/ubuntu/dists/raring/InRelease: Signature by key E1254F21D636B7EFDE41D2AF50E2BCF0E3805CD8 uses weak digest algorithm (SHA1)
W: GPG error: http://repository.spotify.com stable InRelease: The following signatures couldn't be verified because the public key is not available: NO_PUBKEY EFDC8610341D9410
W: The repository 'http://repository.spotify.com stable InRelease' is not signed.
N: Data from such a repository can't be authenticated and is therefore potentially dangerous to use.
N: See apt-secure(8) manpage for repository creation and user configuration details.
thx@thx55:~$ LANG=C;sudo apt-get update -o APT::Cache-Limit=100000000 && sudo apt-get dist-upgrade
Hit:1 http://archive.canonical.com xenial InRelease
Hit:2 http://archive.ubuntu.com/ubuntu xenial InRelease
Ign:3 http://linux.dropbox.com/ubuntu wily InRelease
Get:4 http://repository.spotify.com stable InRelease [3302 B]
Hit:5 http://linux.dropbox.com/ubuntu wily Release
Hit:6 http://archive.ubuntu.com/ubuntu xenial-updates InRelease
Hit:7 http://archive.ubuntu.com/ubuntu xenial-backports InRelease
Ign:8 http://dl.google.com/linux/chrome/deb stable InRelease
Hit:9 http://archive.ubuntu.com/ubuntu xenial-security InRelease
Hit:10 http://dl.google.com/linux/chrome/deb stable Release
Hit:11 http://repo.acestream.org/ubuntu raring InRelease
Ign:4 http://repository.spotify.com stable InRelease
Hit:12 https://dl.winehq.org/wine-builds/ubuntu xenial InRelease
Fetched 3302 B in 1s (2240 B/s)
Reading package lists... Done
W: GPG error: http://repository.spotify.com stable InRelease: The following signatures couldn't be verified because the public key is not available: NO_PUBKEY EFDC8610341D9410
W: The repository 'http://repository.spotify.com stable InRelease' is not signed.
N: Data from such a repository can't be authenticated and is therefore potentially dangerous to use.
N: See apt-secure(8) manpage for repository creation and user configuration details.
W: http://repo.acestream.org/ubuntu/dists/raring/InRelease: Signature by key E1254F21D636B7EFDE41D2AF50E2BCF0E3805CD8 uses weak digest algorithm (SHA1)
Reading package lists... Done
Building dependency tree
Reading state information... Done
Calculating upgrade... Done
The following packages were automatically installed and are no longer required:
  libllvm4.0 libllvm4.0:i386
Use 'sudo apt autoremove' to remove them.
The following NEW packages will be installed:
  libdrm-common libllvm5.0 libllvm5.0:i386 libqmi-glib5
The following packages will be upgraded:
  apparmor apt apt-transport-https apt-utils avahi-autoipd avahi-daemon avahi-utils bamfdaemon base-files bsdutils ca-certificates-java compiz compiz-core compiz-gnome
  compiz-plugins-default cracklib-runtime dnsmasq-base dpkg dpkg-dev ebtables friendly-recovery fwupd fwupdate fwupdate-signed gir1.2-ibus-1.0 gir1.2-unity-5.0
  gnome-accessibility-themes gnome-disk-utility gnome-software gnome-software-common google-chrome-stable grub-common grub-pc grub-pc-bin grub2-common hdparm ibus ibus-gtk
  ibus-gtk3 ifupdown initramfs-tools initramfs-tools-bin initramfs-tools-core iproute2 ipxe-qemu isc-dhcp-client isc-dhcp-common klibc-utils libapparmor-perl libapparmor1
  libapt-inst2.0 libapt-pkg5.0 libaudit-common libaudit1 libavahi-client3 libavahi-client3:i386 libavahi-common-data libavahi-common-data:i386 libavahi-common3
  libavahi-common3:i386 libavahi-core7 libavahi-glib1 libavahi-gobject0 libavahi-ui-gtk3-0 libbamf3-2 libblkid1 libcompizconfig0 libcrack2 libdecoration0 libdfu1 libdpkg-perl
  libdrm-amdgpu1 libdrm-amdgpu1:i386 libdrm-intel1 libdrm-intel1:i386 libdrm-nouveau2 libdrm-nouveau2:i386 libdrm-radeon1 libdrm-radeon1:i386 libdrm2 libdrm2:i386
  libegl1-mesa libexempi3 libfdisk1 libfwup0 libfwupd1 libgbm1 libgcrypt20 libgcrypt20:i386 libgl1-mesa-dri libgl1-mesa-dri:i386 libgl1-mesa-glx libgl1-mesa-glx:i386
  libglapi-mesa libglapi-mesa:i386 libgles2-mesa libgnutls-openssl27 libgnutls30 libgnutls30:i386 libgweather-3-6 libgweather-common libibus-1.0-5 libklibc liblouis-data
  liblouis9 libmbim-glib4 libmbim-proxy libmm-glib0 libmount1 libnm-glib-vpn1 libnm-glib4 libnm-gtk-common libnm-gtk0 libnm-util2 libnm0 libnma-common libnma0 libnux-4.0-0
  libnux-4.0-common libosmesa6 libosmesa6:i386 libpam-modules libpam-modules-bin libpam-runtime libpam-systemd libpam0g libparted-fs-resize0 libparted2 libpci3 libplymouth4
  libpulse-mainloop-glib0 libpulse0 libpulse0:i386 libpulsedsp libpython-stdlib libpython2.7 libpython2.7-minimal libpython2.7-stdlib libqmi-proxy libqt5clucene5
  libqt5designer5 libqt5help5 librados2 librbd1 libseccomp2 libsmartcols1 libsnmp-base libsnmp30 libsystemd0 libsystemd0:i386 libudev1 libudev1:i386 libunity-control-center1
  libunity-core-6.0-9 libunity-protocol-private0 libunity-scopes-json-def-desktop libunity9 libuuid1 libuuid1:i386 libva-drm1 libva-x11-1 libva1 libvirt-bin libvirt0
  libwayland-egl1-mesa libxatracker2 light-themes linux-firmware lshw mesa-vdpau-drivers modemmanager mount network-manager network-manager-gnome nux-tools parted pciutils
  plymouth plymouth-label plymouth-theme-ubuntu-logo plymouth-theme-ubuntu-text pulseaudio pulseaudio-module-bluetooth pulseaudio-module-x11 pulseaudio-utils python
  python-apt-common python-minimal python2.7 python2.7-minimal python3-apt python3-louis python3-update-manager resolvconf snapd spotify-client squashfs-tools suru-icon-theme
  systemd systemd-sysv ubuntu-artwork ubuntu-core-launcher ubuntu-desktop ubuntu-minimal ubuntu-mobile-icons ubuntu-mono ubuntu-software ubuntu-standard udev
  unattended-upgrades unity unity-control-center unity-control-center-faces unity-schemas unity-scopes-runner unity-services update-manager update-manager-core
  update-notifier update-notifier-common util-linux uuid-runtime va-driver-all virtualbox virtualbox-dkms virtualbox-qt wine-stable wine-stable-amd64 wine-stable-i386:i386
  winehq-stable xdg-user-dirs xserver-xorg-core-hwe-16.04 xserver-xorg-legacy-hwe-16.04 xserver-xorg-video-amdgpu-hwe-16.04 xserver-xorg-video-ati-hwe-16.04
  xserver-xorg-video-nouveau-hwe-16.04 xserver-xorg-video-radeon-hwe-16.04
237 upgraded, 4 newly installed, 0 to remove and 0 not upgraded.
Need to get 402 MB of archives.
After this operation, 176 MB of additional disk space will be used.
Do you want to continue? [Y/n] y
WARNING: The following packages cannot be authenticated!
  spotify-client
Install these packages without verification? [y/N] y
Get:1 http://repository.spotify.com stable/non-free amd64 spotify-client amd64 1:1.0.77.338.g758ebd78-41 [96,7 MB]
Get:2 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 base-files amd64 9.4ubuntu4.6 [55,0 kB]
Get:3 http://dl.google.com/linux/chrome/deb stable/main amd64 google-chrome-stable amd64 67.0.3396.62-1 [52,5 MB]
Get:4 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 bsdutils amd64 1:2.27.1-6ubuntu3.4 [51,5 kB]
Get:5 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 dpkg amd64 1.18.4ubuntu1.4 [2088 kB]
Get:6 https://dl.winehq.org/wine-builds/ubuntu xenial/main amd64 winehq-stable amd64 3.0.1~xenial [3178 B]
Get:7 https://dl.winehq.org/wine-builds/ubuntu xenial/main amd64 wine-stable amd64 3.0.1~xenial [1094 kB]
Get:8 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 util-linux amd64 2.27.1-6ubuntu3.4 [849 kB]
Get:9 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 mount amd64 2.27.1-6ubuntu3.4 [121 kB]
Get:10 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libapt-pkg5.0 amd64 1.2.26 [706 kB]
Get:11 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libapt-inst2.0 amd64 1.2.26 [55,4 kB]
Get:12 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 apt amd64 1.2.26 [1043 kB]
Get:13 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 apt-utils amd64 1.2.26 [197 kB]
Get:14 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libaudit-common all 1:2.4.5-1ubuntu2.1 [3924 B]
Get:15 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libaudit1 amd64 1:2.4.5-1ubuntu2.1 [36,2 kB]
Get:16 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpam0g amd64 1.1.8-3.2ubuntu2.1 [55,6 kB]
Get:17 https://dl.winehq.org/wine-builds/ubuntu xenial/main amd64 wine-stable-amd64 amd64 3.0.1~xenial [24,6 MB]
Get:18 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpam-modules-bin amd64 1.1.8-3.2ubuntu2.1 [36,9 kB]
Get:19 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpam-modules amd64 1.1.8-3.2ubuntu2.1 [244 kB]
Get:20 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpam-systemd amd64 229-4ubuntu21.2 [115 kB]
Get:21 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libudev1 amd64 229-4ubuntu21.2 [54,4 kB]
Get:22 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 libudev1 i386 229-4ubuntu21.2 [57,7 kB]
Get:23 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 udev amd64 229-4ubuntu21.2 [993 kB]
Get:24 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 ifupdown amd64 0.8.10ubuntu1.4 [54,9 kB]
Get:25 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 xserver-xorg-legacy-hwe-16.04 amd64 2:1.19.5-0ubuntu2~16.04.1 [35,2 kB]
Get:26 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 xserver-xorg-core-hwe-16.04 amd64 2:1.19.5-0ubuntu2~16.04.1 [1347 kB]
Get:27 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 libsystemd0 i386 229-4ubuntu21.2 [222 kB]
Get:28 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libsystemd0 amd64 229-4ubuntu21.2 [205 kB]
Get:29 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 systemd amd64 229-4ubuntu21.2 [3634 kB]
Get:30 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpam-runtime all 1.1.8-3.2ubuntu2.1 [37,9 kB]
Get:31 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 libuuid1 i386 2.27.1-6ubuntu3.4 [16,3 kB]
Get:32 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libuuid1 amd64 2.27.1-6ubuntu3.4 [15,2 kB]
Get:33 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libblkid1 amd64 2.27.1-6ubuntu3.4 [107 kB]
Get:34 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 klibc-utils amd64 2.0.4-8ubuntu1.16.04.4 [108 kB]
Get:35 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 grub-pc amd64 2.02~beta2-36ubuntu3.18 [197 kB]
Get:36 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 grub-pc-bin amd64 2.02~beta2-36ubuntu3.18 [889 kB]
Get:37 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 grub2-common amd64 2.02~beta2-36ubuntu3.18 [511 kB]
Get:38 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 grub-common amd64 2.02~beta2-36ubuntu3.18 [1706 kB]
Get:39 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 friendly-recovery all 0.2.31ubuntu1 [9496 B]
Get:40 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 initramfs-tools all 0.122ubuntu8.11 [8590 B]
Get:41 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 initramfs-tools-core all 0.122ubuntu8.11 [42,9 kB]
Get:42 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 initramfs-tools-bin amd64 0.122ubuntu8.11 [9592 B]
Get:43 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libklibc amd64 2.0.4-8ubuntu1.16.04.4 [41,0 kB]
Get:44 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 systemd-sysv amd64 229-4ubuntu21.2 [11,9 kB]
Get:45 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 iproute2 amd64 4.3.0-1ubuntu3.16.04.3 [522 kB]
Get:46 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdrm-common all 2.4.83-1~16.04.1 [4870 B]
Get:47 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 libdrm2 i386 2.4.83-1~16.04.1 [33,2 kB]
Get:48 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdrm2 amd64 2.4.83-1~16.04.1 [30,4 kB]
Get:49 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwayland-egl1-mesa amd64 17.2.8-0ubuntu0~16.04.1 [5872 B]
Get:50 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libegl1-mesa amd64 17.2.8-0ubuntu0~16.04.1 [84,8 kB]
Get:51 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgbm1 amd64 17.2.8-0ubuntu0~16.04.1 [24,6 kB]
Get:52 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 libdrm-amdgpu1 i386 2.4.83-1~16.04.1 [22,0 kB]
Get:53 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdrm-amdgpu1 amd64 2.4.83-1~16.04.1 [18,6 kB]
Get:54 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libllvm5.0 amd64 1:5.0-3~16.04.1 [13,5 MB]
Get:55 https://dl.winehq.org/wine-builds/ubuntu xenial/main i386 wine-stable-i386 i386 3.0.1~xenial [23,5 MB]
Get:56 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 libllvm5.0 i386 1:5.0-3~16.04.1 [15,0 MB]
Get:57 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdrm-intel1 amd64 2.4.83-1~16.04.1 [59,9 kB]
Get:58 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 libdrm-intel1 i386 2.4.83-1~16.04.1 [63,9 kB]
Get:59 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdrm-nouveau2 amd64 2.4.83-1~16.04.1 [16,3 kB]
Get:60 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 libdrm-nouveau2 i386 2.4.83-1~16.04.1 [18,2 kB]
Get:61 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdrm-radeon1 amd64 2.4.83-1~16.04.1 [21,5 kB]
Get:62 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 libdrm-radeon1 i386 2.4.83-1~16.04.1 [23,1 kB]
Get:63 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 libosmesa6 i386 17.2.8-0ubuntu0~16.04.1 [1326 kB]
Get:64 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libosmesa6 amd64 17.2.8-0ubuntu0~16.04.1 [1250 kB]
Get:65 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgles2-mesa amd64 17.2.8-0ubuntu0~16.04.1 [13,4 kB]
Get:66 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 libgl1-mesa-glx i386 17.2.8-0ubuntu0~16.04.1 [138 kB]
Get:67 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgl1-mesa-glx amd64 17.2.8-0ubuntu0~16.04.1 [130 kB]
Get:68 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libglapi-mesa amd64 17.2.8-0ubuntu0~16.04.1 [22,8 kB]
Get:69 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 libglapi-mesa i386 17.2.8-0ubuntu0~16.04.1 [22,9 kB]
Get:70 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 libgl1-mesa-dri i386 17.2.8-0ubuntu0~16.04.1 [6258 kB]
Get:71 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgl1-mesa-dri amd64 17.2.8-0ubuntu0~16.04.1 [5782 kB]
Get:72 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 libgcrypt20 i386 1.6.5-2ubuntu0.4 [321 kB]
Get:73 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgcrypt20 amd64 1.6.5-2ubuntu0.4 [337 kB]
Get:74 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libapparmor1 amd64 2.10.95-0ubuntu2.9 [29,9 kB]
Get:75 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libmount1 amd64 2.27.1-6ubuntu3.4 [114 kB]
Get:76 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libseccomp2 amd64 2.3.1-2.1ubuntu2~16.04.1 [38,7 kB]
Get:77 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 uuid-runtime amd64 2.27.1-6ubuntu3.4 [26,1 kB]
Get:78 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpython2.7 amd64 2.7.12-1ubuntu0~16.04.3 [1070 kB]
Get:79 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 python2.7 amd64 2.7.12-1ubuntu0~16.04.3 [224 kB]
Get:80 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpython2.7-stdlib amd64 2.7.12-1ubuntu0~16.04.3 [1880 kB]
Get:81 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 python2.7-minimal amd64 2.7.12-1ubuntu0~16.04.3 [1261 kB]
Get:82 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpython2.7-minimal amd64 2.7.12-1ubuntu0~16.04.3 [340 kB]
Get:83 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 python-minimal amd64 2.7.12-1~16.04 [28,1 kB]
Get:84 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 python amd64 2.7.12-1~16.04 [137 kB]
Get:85 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpython-stdlib amd64 2.7.12-1~16.04 [7768 B]
Get:86 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libapparmor-perl amd64 2.10.95-0ubuntu2.9 [31,5 kB]
Get:87 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 apparmor amd64 2.10.95-0ubuntu2.9 [450 kB]
Get:88 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 squashfs-tools amd64 1:4.3-3ubuntu2.16.04.1 [104 kB]
Get:89 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 ubuntu-core-launcher amd64 2.32.9 [1566 B]
Get:90 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 snapd amd64 2.32.9 [13,5 MB]
Get:91 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 python-apt-common all 1.1.0~beta1ubuntu0.16.04.1 [16,0 kB]
Get:92 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 python3-apt amd64 1.1.0~beta1ubuntu0.16.04.1 [137 kB]
Get:93 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 update-manager all 1:16.04.13 [543 kB]
Get:94 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 update-manager-core all 1:16.04.13 [5496 B]
Get:95 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 python3-update-manager all 1:16.04.13 [32,6 kB]
Get:96 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 update-notifier amd64 3.168.8 [47,3 kB]
Get:97 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 update-notifier-common all 3.168.8 [164 kB]
Get:98 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 pulseaudio-module-x11 amd64 1:8.0-0ubuntu3.10 [15,9 kB]
Get:99 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 pulseaudio-module-bluetooth amd64 1:8.0-0ubuntu3.10 [58,5 kB]
Get:100 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 pulseaudio amd64 1:8.0-0ubuntu3.10 [769 kB]
Get:101 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 pulseaudio-utils amd64 1:8.0-0ubuntu3.10 [50,9 kB]
Get:102 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpulsedsp amd64 1:8.0-0ubuntu3.10 [21,1 kB]
Get:103 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpulse-mainloop-glib0 amd64 1:8.0-0ubuntu3.10 [11,5 kB]
Get:104 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 libpulse0 i386 1:8.0-0ubuntu3.10 [252 kB]
Get:105 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpulse0 amd64 1:8.0-0ubuntu3.10 [249 kB]
Get:106 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libfdisk1 amd64 2.27.1-6ubuntu3.4 [139 kB]
Get:107 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libsmartcols1 amd64 2.27.1-6ubuntu3.4 [62,8 kB]
Get:108 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 isc-dhcp-client amd64 4.3.3-5ubuntu12.10 [224 kB]
Get:109 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 isc-dhcp-common amd64 4.3.3-5ubuntu12.10 [105 kB]
Get:110 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgnutls-openssl27 amd64 3.4.10-4ubuntu1.4 [22,0 kB]
Get:111 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 libgnutls30 i386 3.4.10-4ubuntu1.4 [569 kB]
Get:112 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgnutls30 amd64 3.4.10-4ubuntu1.4 [548 kB]
Get:113 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 resolvconf all 1.78ubuntu6 [51,8 kB]
Get:114 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 ubuntu-minimal amd64 1.361.1 [2540 B]
Get:115 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 apt-transport-https amd64 1.2.26 [26,1 kB]
Get:116 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 hdparm amd64 9.48+ds-1ubuntu0.1 [92,6 kB]
Get:117 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 parted amd64 3.2-15ubuntu0.1 [42,4 kB]
Get:118 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libparted-fs-resize0 amd64 3.2-15ubuntu0.1 [46,4 kB]
Get:119 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libparted2 amd64 3.2-15ubuntu0.1 [115 kB]
Get:120 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 pciutils amd64 1:3.3.1-1.1ubuntu1.2 [234 kB]
Get:121 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpci3 amd64 1:3.3.1-1.1ubuntu1.2 [24,5 kB]
Get:122 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libplymouth4 amd64 0.9.2-3ubuntu13.5 [85,2 kB]
Get:123 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 lshw amd64 02.17-1.1ubuntu3.5 [215 kB]
Get:124 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 plymouth-theme-ubuntu-text amd64 0.9.2-3ubuntu13.5 [9090 B]
Get:125 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 plymouth amd64 0.9.2-3ubuntu13.5 [107 kB]
Get:126 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 plymouth-theme-ubuntu-logo amd64 0.9.2-3ubuntu13.5 [22,1 kB]
Get:127 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 plymouth-label amd64 0.9.2-3ubuntu13.5 [6080 B]
Get:128 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 ubuntu-standard amd64 1.361.1 [2608 B]
Get:129 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 xdg-user-dirs amd64 0.15-2ubuntu6.16.04.1 [61,8 kB]
Get:130 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 avahi-autoipd amd64 0.6.32~rc+dfsg-1ubuntu2.2 [36,5 kB]
Get:131 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libavahi-common-data amd64 0.6.32~rc+dfsg-1ubuntu2.2 [21,5 kB]
Get:132 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 libavahi-common-data i386 0.6.32~rc+dfsg-1ubuntu2.2 [21,5 kB]
Get:133 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 libavahi-common3 i386 0.6.32~rc+dfsg-1ubuntu2.2 [23,5 kB]
Get:134 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libavahi-common3 amd64 0.6.32~rc+dfsg-1ubuntu2.2 [21,6 kB]
Get:135 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libavahi-core7 amd64 0.6.32~rc+dfsg-1ubuntu2.2 [81,5 kB]
Get:136 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 avahi-daemon amd64 0.6.32~rc+dfsg-1ubuntu2.2 [59,5 kB]
Get:137 http://archive.ubuntu.com/ubuntu xenial-updates/main i386 libavahi-client3 i386 0.6.32~rc+dfsg-1ubuntu2.2 [27,1 kB]
Get:138 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libavahi-client3 amd64 0.6.32~rc+dfsg-1ubuntu2.2 [25,2 kB]
Get:139 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 avahi-utils amd64 0.6.32~rc+dfsg-1ubuntu2.2 [24,3 kB]
Get:140 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 bamfdaemon amd64 0.5.3~bzr0+16.04.20180209-0ubuntu1 [82,2 kB]
Get:141 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libbamf3-2 amd64 0.5.3~bzr0+16.04.20180209-0ubuntu1 [51,8 kB]
Get:142 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 ca-certificates-java all 20160321ubuntu1 [12,5 kB]
Get:143 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libibus-1.0-5 amd64 1.5.11-1ubuntu2.1 [125 kB]
Get:144 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnm-util2 amd64 1.2.6-0ubuntu0.16.04.2 [126 kB]
Get:145 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnm-glib4 amd64 1.2.6-0ubuntu0.16.04.2 [84,2 kB]
Get:146 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnm-gtk0 amd64 1.2.6-0ubuntu0.16.04.4 [70,3 kB]
Get:147 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnm-gtk-common all 1.2.6-0ubuntu0.16.04.4 [5694 B]
Get:148 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libunity-control-center1 amd64 15.04.0+16.04.20171130-0ubuntu1 [81,1 kB]
Get:149 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 ibus amd64 1.5.11-1ubuntu2.1 [205 kB]
Get:150 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 gir1.2-ibus-1.0 amd64 1.5.11-1ubuntu2.1 [66,0 kB]
Get:151 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 unity-control-center amd64 15.04.0+16.04.20171130-0ubuntu1 [835 kB]
Get:152 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libcompizconfig0 amd64 1:0.9.12.3+16.04.20180221-0ubuntu1 [118 kB]
Get:153 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 compiz-gnome amd64 1:0.9.12.3+16.04.20180221-0ubuntu1 [127 kB]
Get:154 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 compiz-plugins-default amd64 1:0.9.12.3+16.04.20180221-0ubuntu1 [821 kB]
Get:155 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdecoration0 amd64 1:0.9.12.3+16.04.20180221-0ubuntu1 [51,9 kB]
Get:156 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnux-4.0-0 amd64 4.0.8+16.04.20170816-0ubuntu1 [697 kB]
Get:157 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnux-4.0-common all 4.0.8+16.04.20170816-0ubuntu1 [42,0 kB]
Get:158 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 unity amd64 7.4.5+16.04.20180221-0ubuntu1 [1619 kB]
Get:159 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libunity-protocol-private0 amd64 7.1.4+16.04.20180209.1-0ubuntu1 [78,7 kB]
Get:160 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libunity9 amd64 7.1.4+16.04.20180209.1-0ubuntu1 [199 kB]
Get:161 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libunity-core-6.0-9 amd64 7.4.5+16.04.20180221-0ubuntu1 [437 kB]
Get:162 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 unity-schemas all 7.4.5+16.04.20180221-0ubuntu1 [12,9 kB]
Get:163 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libunity-scopes-json-def-desktop all 7.1.4+16.04.20180209.1-0ubuntu1 [3548 B]
Get:164 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 unity-services amd64 7.4.5+16.04.20180221-0ubuntu1 [33,4 kB]
Get:165 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 nux-tools amd64 4.0.8+16.04.20170816-0ubuntu1 [9954 B]
Get:166 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 compiz-core amd64 1:0.9.12.3+16.04.20180221-0ubuntu1 [348 kB]
Get:167 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 compiz all 1:0.9.12.3+16.04.20180221-0ubuntu1 [3860 B]
Get:168 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libcrack2 amd64 2.9.2-1ubuntu1 [28,2 kB]
Get:169 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 cracklib-runtime amd64 2.9.2-1ubuntu1 [134 kB]
Get:170 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 dnsmasq-base amd64 2.75-1ubuntu0.16.04.4 [295 kB]
Get:171 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 dpkg-dev all 1.18.4ubuntu1.4 [584 kB]
Get:172 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdpkg-perl all 1.18.4ubuntu1.4 [195 kB]
Get:173 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 ebtables amd64 2.0.10.4-3.4ubuntu2.16.04.1 [79,6 kB]
Get:174 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdfu1 amd64 0.8.3-0ubuntu3 [48,6 kB]
Get:175 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 fwupdate-signed amd64 1.11.3+0.5-2ubuntu7 [28,1 kB]
Get:176 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 fwupdate amd64 0.5-2ubuntu7 [34,3 kB]
Get:177 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libfwup0 amd64 0.5-2ubuntu7 [13,4 kB]
Get:178 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libfwupd1 amd64 0.8.3-0ubuntu3 [33,1 kB]
Get:179 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 fwupd amd64 0.8.3-0ubuntu3 [119 kB]
Get:180 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 gir1.2-unity-5.0 amd64 7.1.4+16.04.20180209.1-0ubuntu1 [20,2 kB]
Get:181 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 gnome-accessibility-themes all 3.18.0-2ubuntu2 [2298 kB]
Get:182 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 gnome-disk-utility amd64 3.18.3.1-1ubuntu1.1 [198 kB]
Get:183 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 ubuntu-software amd64 3.20.5-0ubuntu0.16.04.10 [11,7 kB]
Get:184 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 gnome-software amd64 3.20.5-0ubuntu0.16.04.10 [244 kB]
Get:185 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 gnome-software-common all 3.20.5-0ubuntu0.16.04.10 [2521 kB]
Get:186 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 ibus-gtk amd64 1.5.11-1ubuntu2.1 [14,7 kB]
Get:187 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 ibus-gtk3 amd64 1.5.11-1ubuntu2.1 [14,8 kB]
Get:188 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 ipxe-qemu all 1.0.0+git-20150424.a25a16d-1ubuntu1.2 [717 kB]
Get:189 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libavahi-glib1 amd64 0.6.32~rc+dfsg-1ubuntu2.2 [7708 B]
Get:190 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libavahi-gobject0 amd64 0.6.32~rc+dfsg-1ubuntu2.2 [16,9 kB]
Get:191 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libavahi-ui-gtk3-0 amd64 0.6.32~rc+dfsg-1ubuntu2.2 [19,0 kB]
Get:192 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libexempi3 amd64 2.2.2-2ubuntu0.1 [383 kB]
Get:193 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgweather-common all 3.18.2-0ubuntu0.2 [158 kB]
Get:194 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgweather-3-6 amd64 3.18.2-0ubuntu0.2 [63,4 kB]
Get:195 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libmbim-proxy amd64 1.14.0-1ubuntu0.16.04.1 [5458 B]
Get:196 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libmbim-glib4 amd64 1.14.0-1ubuntu0.16.04.1 [65,6 kB]
Get:197 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libmm-glib0 amd64 1.6.4-1ubuntu0.16.04.1 [163 kB]
Get:198 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnm-glib-vpn1 amd64 1.2.6-0ubuntu0.16.04.2 [14,2 kB]
Get:199 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnm0 amd64 1.2.6-0ubuntu0.16.04.2 [352 kB]
Get:200 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libqmi-glib5 amd64 1.16.2-1ubuntu0.16.04.1 [360 kB]
Get:201 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libqmi-proxy amd64 1.16.2-1ubuntu0.16.04.1 [5486 B]
Get:202 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 modemmanager amd64 1.6.4-1ubuntu0.16.04.1 [604 kB]
Get:203 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 network-manager amd64 1.2.6-0ubuntu0.16.04.2 [1972 kB]
Get:204 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 network-manager-gnome amd64 1.2.6-0ubuntu0.16.04.4 [291 kB]
Get:205 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnma0 amd64 1.2.6-0ubuntu0.16.04.4 [66,5 kB]
Get:206 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnma-common all 1.2.6-0ubuntu0.16.04.4 [5684 B]
Get:207 http://archive.ubuntu.com/ubuntu xenial-updates/universe amd64 libqt5clucene5 amd64 5.5.1-3ubuntu0.1 [264 kB]
Get:208 http://archive.ubuntu.com/ubuntu xenial-updates/universe amd64 libqt5designer5 amd64 5.5.1-3ubuntu0.1 [2719 kB]
Get:209 http://archive.ubuntu.com/ubuntu xenial-updates/universe amd64 libqt5help5 amd64 5.5.1-3ubuntu0.1 [183 kB]
Get:210 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 librbd1 amd64 10.2.9-0ubuntu0.16.04.1 [2185 kB]
Get:211 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 librados2 amd64 10.2.9-0ubuntu0.16.04.1 [1644 kB]
Get:212 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libsnmp-base all 5.7.3+dfsg-1ubuntu4.1 [224 kB]
Get:213 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libsnmp30 amd64 5.7.3+dfsg-1ubuntu4.1 [811 kB]
Get:214 http://archive.ubuntu.com/ubuntu xenial-updates/universe amd64 libva-drm1 amd64 1.7.0-1ubuntu0.1 [8336 B]
Get:215 http://archive.ubuntu.com/ubuntu xenial-updates/universe amd64 libva1 amd64 1.7.0-1ubuntu0.1 [45,4 kB]
Get:216 http://archive.ubuntu.com/ubuntu xenial-updates/universe amd64 libva-x11-1 amd64 1.7.0-1ubuntu0.1 [11,9 kB]
Get:217 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libvirt-bin amd64 1.3.1-1ubuntu10.23 [2419 kB]
Get:218 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libvirt0 amd64 1.3.1-1ubuntu10.23 [1126 kB]
Get:219 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libxatracker2 amd64 17.2.8-0ubuntu0~16.04.1 [1102 kB]
Get:220 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 ubuntu-mono all 14.04+16.04.20180326-0ubuntu1 [178 kB]
Get:221 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 light-themes all 14.04+16.04.20180326-0ubuntu1 [154 kB]
Get:222 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 linux-firmware all 1.157.19 [50,7 MB]
Get:223 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 mesa-vdpau-drivers amd64 17.2.8-0ubuntu0~16.04.1 [1719 kB]
Get:224 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 ubuntu-mobile-icons all 14.04+16.04.20180326-0ubuntu1 [6840 kB]
Get:225 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 suru-icon-theme all 14.04+16.04.20180326-0ubuntu1 [1626 kB]
Get:226 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 ubuntu-artwork all 1:14.04+16.04.20180326-0ubuntu1 [7612 B]
Get:227 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 ubuntu-desktop amd64 1.361.1 [3626 B]
Get:228 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 unattended-upgrades all 0.90ubuntu0.9 [32,3 kB]
Get:229 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 unity-control-center-faces all 15.04.0+16.04.20171130-0ubuntu1 [180 kB]
Get:230 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 unity-scopes-runner all 7.1.4+16.04.20180209.1-0ubuntu1 [4180 B]
Get:231 http://archive.ubuntu.com/ubuntu xenial-updates/universe amd64 va-driver-all amd64 1.7.0-1ubuntu0.1 [4534 B]
Get:232 http://archive.ubuntu.com/ubuntu xenial-updates/multiverse amd64 virtualbox-qt amd64 5.1.34-dfsg-0ubuntu1.16.04.2 [7515 kB]
Get:233 http://archive.ubuntu.com/ubuntu xenial-updates/multiverse amd64 virtualbox-dkms all 5.1.34-dfsg-0ubuntu1.16.04.2 [648 kB]
Get:234 http://archive.ubuntu.com/ubuntu xenial-updates/multiverse amd64 virtualbox amd64 5.1.34-dfsg-0ubuntu1.16.04.2 [15,8 MB]
Get:235 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 xserver-xorg-video-amdgpu-hwe-16.04 amd64 1.4.0-1~16.04.1 [59,0 kB]
Get:236 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 xserver-xorg-video-radeon-hwe-16.04 amd64 1:7.10.0-1~16.04.1 [146 kB]
Get:237 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 xserver-xorg-video-ati-hwe-16.04 amd64 1:7.10.0-1~16.04.1 [7100 B]
Get:238 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 xserver-xorg-video-nouveau-hwe-16.04 amd64 1:1.0.15-2~16.04.1 [87,0 kB]
Get:239 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 liblouis-data all 2.6.4-2ubuntu0.2 [1080 kB]
Get:240 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 liblouis9 amd64 2.6.4-2ubuntu0.2 [59,7 kB]
Get:241 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 python3-louis all 2.6.4-2ubuntu0.2 [7426 B]
Fetched 402 MB in 1min 27s (4592 kB/s)
Extracting templates from packages: 100%
Preconfiguring packages ...
setting xserver-xorg-legacy/xwrapper/allowed_users from configuration file
(Reading database ... 327185 files and directories currently installed.)
Preparing to unpack .../base-files_9.4ubuntu4.6_amd64.deb ...
Unpacking base-files (9.4ubuntu4.6) over (9.4ubuntu4.5) ...
Processing triggers for plymouth-theme-ubuntu-text (0.9.2-3ubuntu13.1) ...
update-initramfs: deferring update (trigger activated)
Processing triggers for cracklib-runtime (2.9.2-1build2) ...
Processing triggers for install-info (6.1.0.dfsg.1-5) ...
Processing triggers for man-db (2.7.5-1) ...
Processing triggers for initramfs-tools (0.122ubuntu8.8) ...
update-initramfs: Generating /boot/initrd.img-4.13.0-43-generic
Setting up base-files (9.4ubuntu4.6) ...
Installing new version of config file /etc/issue ...
Installing new version of config file /etc/issue.net ...
Installing new version of config file /etc/lsb-release ...
Processing triggers for plymouth-theme-ubuntu-text (0.9.2-3ubuntu13.1) ...
update-initramfs: deferring update (trigger activated)
Processing triggers for initramfs-tools (0.122ubuntu8.8) ...
update-initramfs: Generating /boot/initrd.img-4.13.0-43-generic
(Reading database ... 327185 files and directories currently installed.)
Preparing to unpack .../bsdutils_1%3a2.27.1-6ubuntu3.4_amd64.deb ...
Unpacking bsdutils (1:2.27.1-6ubuntu3.4) over (1:2.27.1-6ubuntu3.3) ...
Processing triggers for man-db (2.7.5-1) ...
Setting up bsdutils (1:2.27.1-6ubuntu3.4) ...
(Reading database ... 327185 files and directories currently installed.)
Preparing to unpack .../dpkg_1.18.4ubuntu1.4_amd64.deb ...
Unpacking dpkg (1.18.4ubuntu1.4) over (1.18.4ubuntu1.2) ...
Setting up dpkg (1.18.4ubuntu1.4) ...
Processing triggers for man-db (2.7.5-1) ...
(Reading database ... 327185 files and directories currently installed.)
Preparing to unpack .../util-linux_2.27.1-6ubuntu3.4_amd64.deb ...
Unpacking util-linux (2.27.1-6ubuntu3.4) over (2.27.1-6ubuntu3.3) ...
Processing triggers for ureadahead (0.100.0-19) ...
ureadahead will be reprofiled on next reboot
Processing triggers for man-db (2.7.5-1) ...
Processing triggers for mime-support (3.59ubuntu1) ...
Setting up util-linux (2.27.1-6ubuntu3.4) ...
Processing triggers for systemd (229-4ubuntu21.1) ...
(Reading database ... 327185 files and directories currently installed.)
Preparing to unpack .../mount_2.27.1-6ubuntu3.4_amd64.deb ...
Unpacking mount (2.27.1-6ubuntu3.4) over (2.27.1-6ubuntu3.3) ...
Processing triggers for man-db (2.7.5-1) ...
Setting up mount (2.27.1-6ubuntu3.4) ...
(Reading database ... 327185 files and directories currently installed.)
Preparing to unpack .../libapt-pkg5.0_1.2.26_amd64.deb ...
Unpacking libapt-pkg5.0:amd64 (1.2.26) over (1.2.24) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
Setting up libapt-pkg5.0:amd64 (1.2.26) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
(Reading database ... 327185 files and directories currently installed.)
Preparing to unpack .../libapt-inst2.0_1.2.26_amd64.deb ...
Unpacking libapt-inst2.0:amd64 (1.2.26) over (1.2.24) ...
Preparing to unpack .../archives/apt_1.2.26_amd64.deb ...
Unpacking apt (1.2.26) over (1.2.24) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
Processing triggers for man-db (2.7.5-1) ...
Setting up apt (1.2.26) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
(Reading database ... 327185 files and directories currently installed.)
Preparing to unpack .../apt-utils_1.2.26_amd64.deb ...
Unpacking apt-utils (1.2.26) over (1.2.24) ...
Preparing to unpack .../libaudit-common_1%3a2.4.5-1ubuntu2.1_all.deb ...
Unpacking libaudit-common (1:2.4.5-1ubuntu2.1) over (1:2.4.5-1ubuntu2) ...
Processing triggers for man-db (2.7.5-1) ...
Setting up libaudit-common (1:2.4.5-1ubuntu2.1) ...
(Reading database ... 327185 files and directories currently installed.)
Preparing to unpack .../libaudit1_1%3a2.4.5-1ubuntu2.1_amd64.deb ...
Unpacking libaudit1:amd64 (1:2.4.5-1ubuntu2.1) over (1:2.4.5-1ubuntu2) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
Setting up libaudit1:amd64 (1:2.4.5-1ubuntu2.1) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
(Reading database ... 327185 files and directories currently installed.)
Preparing to unpack .../libpam0g_1.1.8-3.2ubuntu2.1_amd64.deb ...
Unpacking libpam0g:amd64 (1.1.8-3.2ubuntu2.1) over (1.1.8-3.2ubuntu2) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
Setting up libpam0g:amd64 (1.1.8-3.2ubuntu2.1) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
(Reading database ... 327185 files and directories currently installed.)
Preparing to unpack .../libpam-modules-bin_1.1.8-3.2ubuntu2.1_amd64.deb ...
Unpacking libpam-modules-bin (1.1.8-3.2ubuntu2.1) over (1.1.8-3.2ubuntu2) ...
Processing triggers for man-db (2.7.5-1) ...
Setting up libpam-modules-bin (1.1.8-3.2ubuntu2.1) ...
(Reading database ... 327185 files and directories currently installed.)
Preparing to unpack .../libpam-modules_1.1.8-3.2ubuntu2.1_amd64.deb ...
Unpacking libpam-modules:amd64 (1.1.8-3.2ubuntu2.1) over (1.1.8-3.2ubuntu2) ...
Processing triggers for man-db (2.7.5-1) ...
Setting up libpam-modules:amd64 (1.1.8-3.2ubuntu2.1) ...
(Reading database ... 327185 files and directories currently installed.)
Preparing to unpack .../libpam-systemd_229-4ubuntu21.2_amd64.deb ...
Unpacking libpam-systemd:amd64 (229-4ubuntu21.2) over (229-4ubuntu21.1) ...
Preparing to unpack .../libudev1_229-4ubuntu21.2_i386.deb ...
De-configuring libudev1:amd64 (229-4ubuntu21.1) ...
Unpacking libudev1:i386 (229-4ubuntu21.2) over (229-4ubuntu21.1) ...
Preparing to unpack .../libudev1_229-4ubuntu21.2_amd64.deb ...
Unpacking libudev1:amd64 (229-4ubuntu21.2) over (229-4ubuntu21.1) ...
Processing triggers for man-db (2.7.5-1) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
Setting up libudev1:amd64 (229-4ubuntu21.2) ...
Setting up libudev1:i386 (229-4ubuntu21.2) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
(Reading database ... 327185 files and directories currently installed.)
Preparing to unpack .../udev_229-4ubuntu21.2_amd64.deb ...
Unpacking udev (229-4ubuntu21.2) over (229-4ubuntu21.1) ...
Preparing to unpack .../ifupdown_0.8.10ubuntu1.4_amd64.deb ...
Unpacking ifupdown (0.8.10ubuntu1.4) over (0.8.10ubuntu1.2) ...
Preparing to unpack .../xserver-xorg-legacy-hwe-16.04_2%3a1.19.5-0ubuntu2~16.04.1_amd64.deb ...
Unpacking xserver-xorg-legacy-hwe-16.04 (2:1.19.5-0ubuntu2~16.04.1) over (2:1.19.3-1ubuntu1~16.04.4) ...
Preparing to unpack .../xserver-xorg-core-hwe-16.04_2%3a1.19.5-0ubuntu2~16.04.1_amd64.deb ...
Unpacking xserver-xorg-core-hwe-16.04 (2:1.19.5-0ubuntu2~16.04.1) over (2:1.19.3-1ubuntu1~16.04.4) ...
Preparing to unpack .../libsystemd0_229-4ubuntu21.2_amd64.deb ...
De-configuring libsystemd0:i386 (229-4ubuntu21.1) ...
Unpacking libsystemd0:amd64 (229-4ubuntu21.2) over (229-4ubuntu21.1) ...
Preparing to unpack .../libsystemd0_229-4ubuntu21.2_i386.deb ...
Unpacking libsystemd0:i386 (229-4ubuntu21.2) over (229-4ubuntu21.1) ...
Preparing to unpack .../systemd_229-4ubuntu21.2_amd64.deb ...
Unpacking systemd (229-4ubuntu21.2) over (229-4ubuntu21.1) ...
Processing triggers for ureadahead (0.100.0-19) ...
Processing triggers for man-db (2.7.5-1) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
Setting up libsystemd0:amd64 (229-4ubuntu21.2) ...
Setting up libsystemd0:i386 (229-4ubuntu21.2) ...
Setting up systemd (229-4ubuntu21.2) ...
addgroup: The group `systemd-journal' already exists as a system group. Exiting.
Processing triggers for dbus (1.10.6-1ubuntu3.3) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
(Reading database ... 327185 files and directories currently installed.)
Preparing to unpack .../libpam-runtime_1.1.8-3.2ubuntu2.1_all.deb ...
Unpacking libpam-runtime (1.1.8-3.2ubuntu2.1) over (1.1.8-3.2ubuntu2) ...
Processing triggers for man-db (2.7.5-1) ...
Setting up libpam-runtime (1.1.8-3.2ubuntu2.1) ...
(Reading database ... 327185 files and directories currently installed.)
Preparing to unpack .../libuuid1_2.27.1-6ubuntu3.4_amd64.deb ...
De-configuring libuuid1:i386 (2.27.1-6ubuntu3.3) ...
Unpacking libuuid1:amd64 (2.27.1-6ubuntu3.4) over (2.27.1-6ubuntu3.3) ...
Preparing to unpack .../libuuid1_2.27.1-6ubuntu3.4_i386.deb ...
Unpacking libuuid1:i386 (2.27.1-6ubuntu3.4) over (2.27.1-6ubuntu3.3) ...
Preparing to unpack .../libblkid1_2.27.1-6ubuntu3.4_amd64.deb ...
Unpacking libblkid1:amd64 (2.27.1-6ubuntu3.4) over (2.27.1-6ubuntu3.3) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
Setting up libuuid1:amd64 (2.27.1-6ubuntu3.4) ...
Setting up libuuid1:i386 (2.27.1-6ubuntu3.4) ...
Setting up libblkid1:amd64 (2.27.1-6ubuntu3.4) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
(Reading database ... 327185 files and directories currently installed.)
Preparing to unpack .../klibc-utils_2.0.4-8ubuntu1.16.04.4_amd64.deb ...
Unpacking klibc-utils (2.0.4-8ubuntu1.16.04.4) over (2.0.4-8ubuntu1.16.04.3) ...
Preparing to unpack .../grub-pc_2.02~beta2-36ubuntu3.18_amd64.deb ...
Unpacking grub-pc (2.02~beta2-36ubuntu3.18) over (2.02~beta2-36ubuntu3.12) ...
Preparing to unpack .../grub-pc-bin_2.02~beta2-36ubuntu3.18_amd64.deb ...
Unpacking grub-pc-bin (2.02~beta2-36ubuntu3.18) over (2.02~beta2-36ubuntu3.12) ...
Preparing to unpack .../grub2-common_2.02~beta2-36ubuntu3.18_amd64.deb ...
Unpacking grub2-common (2.02~beta2-36ubuntu3.18) over (2.02~beta2-36ubuntu3.12) ...
Preparing to unpack .../grub-common_2.02~beta2-36ubuntu3.18_amd64.deb ...
Unpacking grub-common (2.02~beta2-36ubuntu3.18) over (2.02~beta2-36ubuntu3.12) ...
Preparing to unpack .../friendly-recovery_0.2.31ubuntu1_all.deb ...
Unpacking friendly-recovery (0.2.31ubuntu1) over (0.2.31) ...
Preparing to unpack .../initramfs-tools_0.122ubuntu8.11_all.deb ...
Unpacking initramfs-tools (0.122ubuntu8.11) over (0.122ubuntu8.8) ...
Preparing to unpack .../initramfs-tools-core_0.122ubuntu8.11_all.deb ...
Unpacking initramfs-tools-core (0.122ubuntu8.11) over (0.122ubuntu8.8) ...
Preparing to unpack .../initramfs-tools-bin_0.122ubuntu8.11_amd64.deb ...
Unpacking initramfs-tools-bin (0.122ubuntu8.11) over (0.122ubuntu8.8) ...
Preparing to unpack .../libklibc_2.0.4-8ubuntu1.16.04.4_amd64.deb ...
Unpacking libklibc (2.0.4-8ubuntu1.16.04.4) over (2.0.4-8ubuntu1.16.04.3) ...
Preparing to unpack .../systemd-sysv_229-4ubuntu21.2_amd64.deb ...
Unpacking systemd-sysv (229-4ubuntu21.2) over (229-4ubuntu21.1) ...
Processing triggers for man-db (2.7.5-1) ...
Processing triggers for install-info (6.1.0.dfsg.1-5) ...
Processing triggers for systemd (229-4ubuntu21.2) ...
Processing triggers for ureadahead (0.100.0-19) ...
Processing triggers for doc-base (0.10.7) ...
Processing 1 changed doc-base file...
Setting up systemd-sysv (229-4ubuntu21.2) ...
(Reading database ... 327185 files and directories currently installed.)
Preparing to unpack .../iproute2_4.3.0-1ubuntu3.16.04.3_amd64.deb ...
Unpacking iproute2 (4.3.0-1ubuntu3.16.04.3) over (4.3.0-1ubuntu3.16.04.1) ...
Selecting previously unselected package libdrm-common.
Preparing to unpack .../libdrm-common_2.4.83-1~16.04.1_all.deb ...
Unpacking libdrm-common (2.4.83-1~16.04.1) ...
Preparing to unpack .../libdrm2_2.4.83-1~16.04.1_amd64.deb ...
De-configuring libdrm2:i386 (2.4.76-1~ubuntu16.04.1) ...
Unpacking libdrm2:amd64 (2.4.83-1~16.04.1) over (2.4.76-1~ubuntu16.04.1) ...
Preparing to unpack .../libdrm2_2.4.83-1~16.04.1_i386.deb ...
Unpacking libdrm2:i386 (2.4.83-1~16.04.1) over (2.4.76-1~ubuntu16.04.1) ...
Preparing to unpack .../libwayland-egl1-mesa_17.2.8-0ubuntu0~16.04.1_amd64.deb ...
Unpacking libwayland-egl1-mesa:amd64 (17.2.8-0ubuntu0~16.04.1) over (17.0.7-0ubuntu0.16.04.1) ...
Preparing to unpack .../libegl1-mesa_17.2.8-0ubuntu0~16.04.1_amd64.deb ...
Unpacking libegl1-mesa:amd64 (17.2.8-0ubuntu0~16.04.1) over (17.0.7-0ubuntu0.16.04.1) ...
Preparing to unpack .../libgbm1_17.2.8-0ubuntu0~16.04.1_amd64.deb ...
Unpacking libgbm1:amd64 (17.2.8-0ubuntu0~16.04.1) over (17.0.7-0ubuntu0.16.04.1) ...
Preparing to unpack .../libdrm-amdgpu1_2.4.83-1~16.04.1_amd64.deb ...
De-configuring libdrm-amdgpu1:i386 (2.4.76-1~ubuntu16.04.1) ...
Unpacking libdrm-amdgpu1:amd64 (2.4.83-1~16.04.1) over (2.4.76-1~ubuntu16.04.1) ...
Preparing to unpack .../libdrm-amdgpu1_2.4.83-1~16.04.1_i386.deb ...
Unpacking libdrm-amdgpu1:i386 (2.4.83-1~16.04.1) over (2.4.76-1~ubuntu16.04.1) ...
Selecting previously unselected package libllvm5.0:amd64.
Preparing to unpack .../libllvm5.0_1%3a5.0-3~16.04.1_amd64.deb ...
Unpacking libllvm5.0:amd64 (1:5.0-3~16.04.1) ...
Selecting previously unselected package libllvm5.0:i386.
Preparing to unpack .../libllvm5.0_1%3a5.0-3~16.04.1_i386.deb ...
Unpacking libllvm5.0:i386 (1:5.0-3~16.04.1) ...
Preparing to unpack .../libdrm-intel1_2.4.83-1~16.04.1_i386.deb ...
De-configuring libdrm-intel1:amd64 (2.4.76-1~ubuntu16.04.1) ...
Unpacking libdrm-intel1:i386 (2.4.83-1~16.04.1) over (2.4.76-1~ubuntu16.04.1) ...
Preparing to unpack .../libdrm-intel1_2.4.83-1~16.04.1_amd64.deb ...
Unpacking libdrm-intel1:amd64 (2.4.83-1~16.04.1) over (2.4.76-1~ubuntu16.04.1) ...
Preparing to unpack .../libdrm-nouveau2_2.4.83-1~16.04.1_i386.deb ...
De-configuring libdrm-nouveau2:amd64 (2.4.76-1~ubuntu16.04.1) ...
Unpacking libdrm-nouveau2:i386 (2.4.83-1~16.04.1) over (2.4.76-1~ubuntu16.04.1) ...
Preparing to unpack .../libdrm-nouveau2_2.4.83-1~16.04.1_amd64.deb ...
Unpacking libdrm-nouveau2:amd64 (2.4.83-1~16.04.1) over (2.4.76-1~ubuntu16.04.1) ...
Preparing to unpack .../libdrm-radeon1_2.4.83-1~16.04.1_i386.deb ...
De-configuring libdrm-radeon1:amd64 (2.4.76-1~ubuntu16.04.1) ...
Unpacking libdrm-radeon1:i386 (2.4.83-1~16.04.1) over (2.4.76-1~ubuntu16.04.1) ...
Preparing to unpack .../libdrm-radeon1_2.4.83-1~16.04.1_amd64.deb ...
Unpacking libdrm-radeon1:amd64 (2.4.83-1~16.04.1) over (2.4.76-1~ubuntu16.04.1) ...
Preparing to unpack .../libosmesa6_17.2.8-0ubuntu0~16.04.1_amd64.deb ...
De-configuring libosmesa6:i386 (17.0.7-0ubuntu0.16.04.1) ...
Unpacking libosmesa6:amd64 (17.2.8-0ubuntu0~16.04.1) over (17.0.7-0ubuntu0.16.04.1) ...
Preparing to unpack .../libosmesa6_17.2.8-0ubuntu0~16.04.1_i386.deb ...
Unpacking libosmesa6:i386 (17.2.8-0ubuntu0~16.04.1) over (17.0.7-0ubuntu0.16.04.1) ...
Preparing to unpack .../libgles2-mesa_17.2.8-0ubuntu0~16.04.1_amd64.deb ...
Unpacking libgles2-mesa:amd64 (17.2.8-0ubuntu0~16.04.1) over (17.0.7-0ubuntu0.16.04.1) ...
Preparing to unpack .../libgl1-mesa-glx_17.2.8-0ubuntu0~16.04.1_amd64.deb ...
De-configuring libgl1-mesa-glx:i386 (17.0.7-0ubuntu0.16.04.1) ...
Unpacking libgl1-mesa-glx:amd64 (17.2.8-0ubuntu0~16.04.1) over (17.0.7-0ubuntu0.16.04.1) ...
Preparing to unpack .../libgl1-mesa-glx_17.2.8-0ubuntu0~16.04.1_i386.deb ...
Unpacking libgl1-mesa-glx:i386 (17.2.8-0ubuntu0~16.04.1) over (17.0.7-0ubuntu0.16.04.1) ...
Preparing to unpack .../libglapi-mesa_17.2.8-0ubuntu0~16.04.1_i386.deb ...
De-configuring libglapi-mesa:amd64 (17.0.7-0ubuntu0.16.04.1) ...
Unpacking libglapi-mesa:i386 (17.2.8-0ubuntu0~16.04.1) over (17.0.7-0ubuntu0.16.04.1) ...
Preparing to unpack .../libglapi-mesa_17.2.8-0ubuntu0~16.04.1_amd64.deb ...
Unpacking libglapi-mesa:amd64 (17.2.8-0ubuntu0~16.04.1) over (17.0.7-0ubuntu0.16.04.1) ...
Preparing to unpack .../libgl1-mesa-dri_17.2.8-0ubuntu0~16.04.1_amd64.deb ...
De-configuring libgl1-mesa-dri:i386 (17.0.7-0ubuntu0.16.04.1) ...
Unpacking libgl1-mesa-dri:amd64 (17.2.8-0ubuntu0~16.04.1) over (17.0.7-0ubuntu0.16.04.1) ...
Preparing to unpack .../libgl1-mesa-dri_17.2.8-0ubuntu0~16.04.1_i386.deb ...
Unpacking libgl1-mesa-dri:i386 (17.2.8-0ubuntu0~16.04.1) over (17.0.7-0ubuntu0.16.04.1) ...
Preparing to unpack .../libgcrypt20_1.6.5-2ubuntu0.4_amd64.deb ...
De-configuring libgcrypt20:i386 (1.6.5-2ubuntu0.3) ...
Unpacking libgcrypt20:amd64 (1.6.5-2ubuntu0.4) over (1.6.5-2ubuntu0.3) ...
Preparing to unpack .../libgcrypt20_1.6.5-2ubuntu0.4_i386.deb ...
Unpacking libgcrypt20:i386 (1.6.5-2ubuntu0.4) over (1.6.5-2ubuntu0.3) ...
Preparing to unpack .../libapparmor1_2.10.95-0ubuntu2.9_amd64.deb ...
Unpacking libapparmor1:amd64 (2.10.95-0ubuntu2.9) over (2.10.95-0ubuntu2.7) ...
Processing triggers for man-db (2.7.5-1) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
Setting up libapparmor1:amd64 (2.10.95-0ubuntu2.9) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
(Reading database ... 327199 files and directories currently installed.)
Preparing to unpack .../libmount1_2.27.1-6ubuntu3.4_amd64.deb ...
Unpacking libmount1:amd64 (2.27.1-6ubuntu3.4) over (2.27.1-6ubuntu3.3) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
Setting up libmount1:amd64 (2.27.1-6ubuntu3.4) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
(Reading database ... 327199 files and directories currently installed.)
Preparing to unpack .../libseccomp2_2.3.1-2.1ubuntu2~16.04.1_amd64.deb ...
Unpacking libseccomp2:amd64 (2.3.1-2.1ubuntu2~16.04.1) over (2.2.3-3ubuntu3) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
Setting up libseccomp2:amd64 (2.3.1-2.1ubuntu2~16.04.1) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
(Reading database ... 327199 files and directories currently installed.)
Preparing to unpack .../uuid-runtime_2.27.1-6ubuntu3.4_amd64.deb ...
Unpacking uuid-runtime (2.27.1-6ubuntu3.4) over (2.27.1-6ubuntu3.3) ...
Preparing to unpack .../google-chrome-stable_67.0.3396.62-1_amd64.deb ...
Unpacking google-chrome-stable (67.0.3396.62-1) over (61.0.3163.91-1) ...
Preparing to unpack .../libpython2.7_2.7.12-1ubuntu0~16.04.3_amd64.deb ...
Unpacking libpython2.7:amd64 (2.7.12-1ubuntu0~16.04.3) over (2.7.12-1ubuntu0~16.04.2) ...
Preparing to unpack .../python2.7_2.7.12-1ubuntu0~16.04.3_amd64.deb ...
Unpacking python2.7 (2.7.12-1ubuntu0~16.04.3) over (2.7.12-1ubuntu0~16.04.2) ...
Preparing to unpack .../libpython2.7-stdlib_2.7.12-1ubuntu0~16.04.3_amd64.deb ...
Unpacking libpython2.7-stdlib:amd64 (2.7.12-1ubuntu0~16.04.3) over (2.7.12-1ubuntu0~16.04.2) ...
Preparing to unpack .../python2.7-minimal_2.7.12-1ubuntu0~16.04.3_amd64.deb ...
Unpacking python2.7-minimal (2.7.12-1ubuntu0~16.04.3) over (2.7.12-1ubuntu0~16.04.2) ...
Preparing to unpack .../libpython2.7-minimal_2.7.12-1ubuntu0~16.04.3_amd64.deb ...
Unpacking libpython2.7-minimal:amd64 (2.7.12-1ubuntu0~16.04.3) over (2.7.12-1ubuntu0~16.04.2) ...
Preparing to unpack .../python-minimal_2.7.12-1~16.04_amd64.deb ...
Unpacking python-minimal (2.7.12-1~16.04) over (2.7.11-1) ...
Processing triggers for ureadahead (0.100.0-19) ...
Processing triggers for man-db (2.7.5-1) ...
Processing triggers for desktop-file-utils (0.22-1ubuntu5.1) ...
Processing triggers for gnome-menus (3.13.3-6ubuntu3.1) ...
Processing triggers for bamfdaemon (0.5.3~bzr0+16.04.20160824-0ubuntu1) ...
Rebuilding /usr/share/applications/bamf-2.index...
Processing triggers for mime-support (3.59ubuntu1) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
Setting up libpython2.7-minimal:amd64 (2.7.12-1ubuntu0~16.04.3) ...
Setting up python2.7-minimal (2.7.12-1ubuntu0~16.04.3) ...
Setting up python-minimal (2.7.12-1~16.04) ...
(Reading database ... 327202 files and directories currently installed.)
Preparing to unpack .../python_2.7.12-1~16.04_amd64.deb ...
Unpacking python (2.7.12-1~16.04) over (2.7.11-1) ...
Preparing to unpack .../libpython-stdlib_2.7.12-1~16.04_amd64.deb ...
Unpacking libpython-stdlib:amd64 (2.7.12-1~16.04) over (2.7.11-1) ...
Preparing to unpack .../libapparmor-perl_2.10.95-0ubuntu2.9_amd64.deb ...
Unpacking libapparmor-perl (2.10.95-0ubuntu2.9) over (2.10.95-0ubuntu2.7) ...
Preparing to unpack .../apparmor_2.10.95-0ubuntu2.9_amd64.deb ...
Unpacking apparmor (2.10.95-0ubuntu2.9) over (2.10.95-0ubuntu2.7) ...
Preparing to unpack .../squashfs-tools_1%3a4.3-3ubuntu2.16.04.1_amd64.deb ...
Unpacking squashfs-tools (1:4.3-3ubuntu2.16.04.1) over (1:4.3-3ubuntu2) ...
Preparing to unpack .../ubuntu-core-launcher_2.32.9_amd64.deb ...
Unpacking ubuntu-core-launcher (2.32.9) over (2.27.5) ...
Preparing to unpack .../snapd_2.32.9_amd64.deb ...
Warning: Stopping snapd.service, but it can still be activated by:
  snapd.socket
Unpacking snapd (2.32.9) over (2.27.5) ...
Preparing to unpack .../python-apt-common_1.1.0~beta1ubuntu0.16.04.1_all.deb ...
Unpacking python-apt-common (1.1.0~beta1ubuntu0.16.04.1) over (1.1.0~beta1build1) ...
Preparing to unpack .../python3-apt_1.1.0~beta1ubuntu0.16.04.1_amd64.deb ...
Unpacking python3-apt (1.1.0~beta1ubuntu0.16.04.1) over (1.1.0~beta1build1) ...
Preparing to unpack .../update-manager_1%3a16.04.13_all.deb ...
Unpacking update-manager (1:16.04.13) over (1:16.04.12) ...
Preparing to unpack .../update-manager-core_1%3a16.04.13_all.deb ...
Unpacking update-manager-core (1:16.04.13) over (1:16.04.12) ...
Preparing to unpack .../python3-update-manager_1%3a16.04.13_all.deb ...
Unpacking python3-update-manager (1:16.04.13) over (1:16.04.12) ...
Preparing to unpack .../update-notifier_3.168.8_amd64.deb ...
Unpacking update-notifier (3.168.8) over (3.168.7) ...
Preparing to unpack .../update-notifier-common_3.168.8_all.deb ...
Unpacking update-notifier-common (3.168.8) over (3.168.7) ...
Preparing to unpack .../winehq-stable_3.0.1~xenial_amd64.deb ...
Unpacking winehq-stable (3.0.1~xenial) over (2.0.2~xenial) ...
Preparing to unpack .../pulseaudio-module-x11_1%3a8.0-0ubuntu3.10_amd64.deb ...
Unpacking pulseaudio-module-x11 (1:8.0-0ubuntu3.10) over (1:8.0-0ubuntu3.3) ...
Preparing to unpack .../pulseaudio-module-bluetooth_1%3a8.0-0ubuntu3.10_amd64.deb ...
Unpacking pulseaudio-module-bluetooth (1:8.0-0ubuntu3.10) over (1:8.0-0ubuntu3.3) ...
Preparing to unpack .../pulseaudio_1%3a8.0-0ubuntu3.10_amd64.deb ...
Unpacking pulseaudio (1:8.0-0ubuntu3.10) over (1:8.0-0ubuntu3.3) ...
Preparing to unpack .../pulseaudio-utils_1%3a8.0-0ubuntu3.10_amd64.deb ...
Unpacking pulseaudio-utils (1:8.0-0ubuntu3.10) over (1:8.0-0ubuntu3.3) ...
Preparing to unpack .../libpulsedsp_1%3a8.0-0ubuntu3.10_amd64.deb ...
Unpacking libpulsedsp:amd64 (1:8.0-0ubuntu3.10) over (1:8.0-0ubuntu3.3) ...
Preparing to unpack .../libpulse-mainloop-glib0_1%3a8.0-0ubuntu3.10_amd64.deb ...
Unpacking libpulse-mainloop-glib0:amd64 (1:8.0-0ubuntu3.10) over (1:8.0-0ubuntu3.3) ...
Preparing to unpack .../libpulse0_1%3a8.0-0ubuntu3.10_amd64.deb ...
De-configuring libpulse0:i386 (1:8.0-0ubuntu3.3) ...
Unpacking libpulse0:amd64 (1:8.0-0ubuntu3.10) over (1:8.0-0ubuntu3.3) ...
Preparing to unpack .../libpulse0_1%3a8.0-0ubuntu3.10_i386.deb ...
Unpacking libpulse0:i386 (1:8.0-0ubuntu3.10) over (1:8.0-0ubuntu3.3) ...
Preparing to unpack .../wine-stable_3.0.1~xenial_amd64.deb ...
Unpacking wine-stable (3.0.1~xenial) over (2.0.2~xenial) ...
Preparing to unpack .../wine-stable-amd64_3.0.1~xenial_amd64.deb ...
Unpacking wine-stable-amd64 (3.0.1~xenial) over (2.0.2~xenial) ...
Preparing to unpack .../wine-stable-i386_3.0.1~xenial_i386.deb ...
Unpacking wine-stable-i386:i386 (3.0.1~xenial) over (2.0.2~xenial) ...
Preparing to unpack .../libfdisk1_2.27.1-6ubuntu3.4_amd64.deb ...
Unpacking libfdisk1:amd64 (2.27.1-6ubuntu3.4) over (2.27.1-6ubuntu3.3) ...
Processing triggers for doc-base (0.10.7) ...
Processing 1 changed doc-base file...
Processing triggers for man-db (2.7.5-1) ...
Processing triggers for ureadahead (0.100.0-19) ...
Processing triggers for libglib2.0-0:i386 (2.48.2-0ubuntu1) ...
Processing triggers for libglib2.0-0:amd64 (2.48.2-0ubuntu1) ...
Processing triggers for desktop-file-utils (0.22-1ubuntu5.1) ...
Processing triggers for gnome-menus (3.13.3-6ubuntu3.1) ...
Processing triggers for bamfdaemon (0.5.3~bzr0+16.04.20160824-0ubuntu1) ...
Rebuilding /usr/share/applications/bamf-2.index...
Processing triggers for mime-support (3.59ubuntu1) ...
Processing triggers for gconf2 (3.2.6-3ubuntu6) ...
Processing triggers for hicolor-icon-theme (0.15-0ubuntu1) ...
Processing triggers for dbus (1.10.6-1ubuntu3.3) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
Setting up libfdisk1:amd64 (2.27.1-6ubuntu3.4) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
(Reading database ... 327453 files and directories currently installed.)
Preparing to unpack .../libsmartcols1_2.27.1-6ubuntu3.4_amd64.deb ...
Unpacking libsmartcols1:amd64 (2.27.1-6ubuntu3.4) over (2.27.1-6ubuntu3.3) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
Setting up libsmartcols1:amd64 (2.27.1-6ubuntu3.4) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
(Reading database ... 327453 files and directories currently installed.)
Preparing to unpack .../isc-dhcp-client_4.3.3-5ubuntu12.10_amd64.deb ...
Unpacking isc-dhcp-client (4.3.3-5ubuntu12.10) over (4.3.3-5ubuntu12.9) ...
Preparing to unpack .../isc-dhcp-common_4.3.3-5ubuntu12.10_amd64.deb ...
Unpacking isc-dhcp-common (4.3.3-5ubuntu12.10) over (4.3.3-5ubuntu12.9) ...
Preparing to unpack .../libgnutls-openssl27_3.4.10-4ubuntu1.4_amd64.deb ...
Unpacking libgnutls-openssl27:amd64 (3.4.10-4ubuntu1.4) over (3.4.10-4ubuntu1.3) ...
Preparing to unpack .../libgnutls30_3.4.10-4ubuntu1.4_amd64.deb ...
De-configuring libgnutls30:i386 (3.4.10-4ubuntu1.3) ...
Unpacking libgnutls30:amd64 (3.4.10-4ubuntu1.4) over (3.4.10-4ubuntu1.3) ...
Preparing to unpack .../libgnutls30_3.4.10-4ubuntu1.4_i386.deb ...
Unpacking libgnutls30:i386 (3.4.10-4ubuntu1.4) over (3.4.10-4ubuntu1.3) ...
Preparing to unpack .../resolvconf_1.78ubuntu6_all.deb ...
Unpacking resolvconf (1.78ubuntu6) over (1.78ubuntu4) ...
Preparing to unpack .../ubuntu-minimal_1.361.1_amd64.deb ...
Unpacking ubuntu-minimal (1.361.1) over (1.361) ...
Preparing to unpack .../apt-transport-https_1.2.26_amd64.deb ...
Unpacking apt-transport-https (1.2.26) over (1.2.24) ...
Preparing to unpack .../hdparm_9.48+ds-1ubuntu0.1_amd64.deb ...
Unpacking hdparm (9.48+ds-1ubuntu0.1) over (9.48+ds-1) ...
Preparing to unpack .../parted_3.2-15ubuntu0.1_amd64.deb ...
Unpacking parted (3.2-15ubuntu0.1) over (3.2-15) ...
Preparing to unpack .../libparted-fs-resize0_3.2-15ubuntu0.1_amd64.deb ...
Unpacking libparted-fs-resize0:amd64 (3.2-15ubuntu0.1) over (3.2-15) ...
Preparing to unpack .../libparted2_3.2-15ubuntu0.1_amd64.deb ...
Unpacking libparted2:amd64 (3.2-15ubuntu0.1) over (3.2-15) ...
Preparing to unpack .../pciutils_1%3a3.3.1-1.1ubuntu1.2_amd64.deb ...
Unpacking pciutils (1:3.3.1-1.1ubuntu1.2) over (1:3.3.1-1.1ubuntu1.1) ...
Preparing to unpack .../libpci3_1%3a3.3.1-1.1ubuntu1.2_amd64.deb ...
Unpacking libpci3:amd64 (1:3.3.1-1.1ubuntu1.2) over (1:3.3.1-1.1ubuntu1.1) ...
Preparing to unpack .../libplymouth4_0.9.2-3ubuntu13.5_amd64.deb ...
Unpacking libplymouth4:amd64 (0.9.2-3ubuntu13.5) over (0.9.2-3ubuntu13.1) ...
Preparing to unpack .../lshw_02.17-1.1ubuntu3.5_amd64.deb ...
Unpacking lshw (02.17-1.1ubuntu3.5) over (02.17-1.1ubuntu3.2) ...
Preparing to unpack .../plymouth-theme-ubuntu-text_0.9.2-3ubuntu13.5_amd64.deb ...
Unpacking plymouth-theme-ubuntu-text (0.9.2-3ubuntu13.5) over (0.9.2-3ubuntu13.1) ...
Preparing to unpack .../plymouth_0.9.2-3ubuntu13.5_amd64.deb ...
Unpacking plymouth (0.9.2-3ubuntu13.5) over (0.9.2-3ubuntu13.1) ...
Preparing to unpack .../plymouth-theme-ubuntu-logo_0.9.2-3ubuntu13.5_amd64.deb ...
Unpacking plymouth-theme-ubuntu-logo (0.9.2-3ubuntu13.5) over (0.9.2-3ubuntu13.1) ...
Preparing to unpack .../plymouth-label_0.9.2-3ubuntu13.5_amd64.deb ...
Unpacking plymouth-label (0.9.2-3ubuntu13.5) over (0.9.2-3ubuntu13.1) ...
Preparing to unpack .../ubuntu-standard_1.361.1_amd64.deb ...
Unpacking ubuntu-standard (1.361.1) over (1.361) ...
Preparing to unpack .../xdg-user-dirs_0.15-2ubuntu6.16.04.1_amd64.deb ...
Unpacking xdg-user-dirs (0.15-2ubuntu6.16.04.1) over (0.15-2ubuntu6) ...
Preparing to unpack .../avahi-autoipd_0.6.32~rc+dfsg-1ubuntu2.2_amd64.deb ...
Unpacking avahi-autoipd (0.6.32~rc+dfsg-1ubuntu2.2) over (0.6.32~rc+dfsg-1ubuntu2) ...
Preparing to unpack .../libavahi-common-data_0.6.32~rc+dfsg-1ubuntu2.2_i386.deb ...
De-configuring libavahi-common-data:amd64 (0.6.32~rc+dfsg-1ubuntu2) ...
Unpacking libavahi-common-data:i386 (0.6.32~rc+dfsg-1ubuntu2.2) over (0.6.32~rc+dfsg-1ubuntu2) ...
Preparing to unpack .../libavahi-common-data_0.6.32~rc+dfsg-1ubuntu2.2_amd64.deb ...
Unpacking libavahi-common-data:amd64 (0.6.32~rc+dfsg-1ubuntu2.2) over (0.6.32~rc+dfsg-1ubuntu2) ...
Preparing to unpack .../libavahi-common3_0.6.32~rc+dfsg-1ubuntu2.2_amd64.deb ...
De-configuring libavahi-common3:i386 (0.6.32~rc+dfsg-1ubuntu2) ...
Unpacking libavahi-common3:amd64 (0.6.32~rc+dfsg-1ubuntu2.2) over (0.6.32~rc+dfsg-1ubuntu2) ...
Preparing to unpack .../libavahi-common3_0.6.32~rc+dfsg-1ubuntu2.2_i386.deb ...
Unpacking libavahi-common3:i386 (0.6.32~rc+dfsg-1ubuntu2.2) over (0.6.32~rc+dfsg-1ubuntu2) ...
Preparing to unpack .../libavahi-core7_0.6.32~rc+dfsg-1ubuntu2.2_amd64.deb ...
Unpacking libavahi-core7:amd64 (0.6.32~rc+dfsg-1ubuntu2.2) over (0.6.32~rc+dfsg-1ubuntu2) ...
Preparing to unpack .../avahi-daemon_0.6.32~rc+dfsg-1ubuntu2.2_amd64.deb ...
Unpacking avahi-daemon (0.6.32~rc+dfsg-1ubuntu2.2) over (0.6.32~rc+dfsg-1ubuntu2) ...
Preparing to unpack .../libavahi-client3_0.6.32~rc+dfsg-1ubuntu2.2_amd64.deb ...
De-configuring libavahi-client3:i386 (0.6.32~rc+dfsg-1ubuntu2) ...
Unpacking libavahi-client3:amd64 (0.6.32~rc+dfsg-1ubuntu2.2) over (0.6.32~rc+dfsg-1ubuntu2) ...
Preparing to unpack .../libavahi-client3_0.6.32~rc+dfsg-1ubuntu2.2_i386.deb ...
Unpacking libavahi-client3:i386 (0.6.32~rc+dfsg-1ubuntu2.2) over (0.6.32~rc+dfsg-1ubuntu2) ...
Preparing to unpack .../avahi-utils_0.6.32~rc+dfsg-1ubuntu2.2_amd64.deb ...
Unpacking avahi-utils (0.6.32~rc+dfsg-1ubuntu2.2) over (0.6.32~rc+dfsg-1ubuntu2) ...
Preparing to unpack .../bamfdaemon_0.5.3~bzr0+16.04.20180209-0ubuntu1_amd64.deb ...
Unpacking bamfdaemon (0.5.3~bzr0+16.04.20180209-0ubuntu1) over (0.5.3~bzr0+16.04.20160824-0ubuntu1) ...
Preparing to unpack .../libbamf3-2_0.5.3~bzr0+16.04.20180209-0ubuntu1_amd64.deb ...
Unpacking libbamf3-2:amd64 (0.5.3~bzr0+16.04.20180209-0ubuntu1) over (0.5.3~bzr0+16.04.20160824-0ubuntu1) ...
Preparing to unpack .../ca-certificates-java_20160321ubuntu1_all.deb ...
Unpacking ca-certificates-java (20160321ubuntu1) over (20160321) ...
Preparing to unpack .../libibus-1.0-5_1.5.11-1ubuntu2.1_amd64.deb ...
Unpacking libibus-1.0-5:amd64 (1.5.11-1ubuntu2.1) over (1.5.11-1ubuntu2) ...
Preparing to unpack .../libnm-util2_1.2.6-0ubuntu0.16.04.2_amd64.deb ...
Unpacking libnm-util2:amd64 (1.2.6-0ubuntu0.16.04.2) over (1.2.6-0ubuntu0.16.04.1) ...
Preparing to unpack .../libnm-glib4_1.2.6-0ubuntu0.16.04.2_amd64.deb ...
Unpacking libnm-glib4:amd64 (1.2.6-0ubuntu0.16.04.2) over (1.2.6-0ubuntu0.16.04.1) ...
Preparing to unpack .../libnm-gtk0_1.2.6-0ubuntu0.16.04.4_amd64.deb ...
Unpacking libnm-gtk0:amd64 (1.2.6-0ubuntu0.16.04.4) over (1.2.6-0ubuntu0.16.04.3) ...
Preparing to unpack .../libnm-gtk-common_1.2.6-0ubuntu0.16.04.4_all.deb ...
Unpacking libnm-gtk-common (1.2.6-0ubuntu0.16.04.4) over (1.2.6-0ubuntu0.16.04.3) ...
Preparing to unpack .../libunity-control-center1_15.04.0+16.04.20171130-0ubuntu1_amd64.deb ...
Unpacking libunity-control-center1 (15.04.0+16.04.20171130-0ubuntu1) over (15.04.0+16.04.20170214-0ubuntu1) ...
Preparing to unpack .../ibus_1.5.11-1ubuntu2.1_amd64.deb ...
Unpacking ibus (1.5.11-1ubuntu2.1) over (1.5.11-1ubuntu2) ...
Preparing to unpack .../gir1.2-ibus-1.0_1.5.11-1ubuntu2.1_amd64.deb ...
Unpacking gir1.2-ibus-1.0:amd64 (1.5.11-1ubuntu2.1) over (1.5.11-1ubuntu2) ...
Preparing to unpack .../unity-control-center_15.04.0+16.04.20171130-0ubuntu1_amd64.deb ...
Unpacking unity-control-center (15.04.0+16.04.20171130-0ubuntu1) over (15.04.0+16.04.20170214-0ubuntu2) ...
Preparing to unpack .../libcompizconfig0_1%3a0.9.12.3+16.04.20180221-0ubuntu1_amd64.deb ...
Unpacking libcompizconfig0:amd64 (1:0.9.12.3+16.04.20180221-0ubuntu1) over (1:0.9.12.2+16.04.20160823-0ubuntu1) ...
Preparing to unpack .../compiz-gnome_1%3a0.9.12.3+16.04.20180221-0ubuntu1_amd64.deb ...
Unpacking compiz-gnome (1:0.9.12.3+16.04.20180221-0ubuntu1) over (1:0.9.12.2+16.04.20160823-0ubuntu1) ...
Preparing to unpack .../compiz-plugins-default_1%3a0.9.12.3+16.04.20180221-0ubuntu1_amd64.deb ...
Unpacking compiz-plugins-default:amd64 (1:0.9.12.3+16.04.20180221-0ubuntu1) over (1:0.9.12.2+16.04.20160823-0ubuntu1) ...
Preparing to unpack .../libdecoration0_1%3a0.9.12.3+16.04.20180221-0ubuntu1_amd64.deb ...
Unpacking libdecoration0:amd64 (1:0.9.12.3+16.04.20180221-0ubuntu1) over (1:0.9.12.2+16.04.20160823-0ubuntu1) ...
Preparing to unpack .../libnux-4.0-0_4.0.8+16.04.20170816-0ubuntu1_amd64.deb ...
Unpacking libnux-4.0-0 (4.0.8+16.04.20170816-0ubuntu1) over (4.0.8+16.04.20160705-0ubuntu1) ...
Preparing to unpack .../libnux-4.0-common_4.0.8+16.04.20170816-0ubuntu1_all.deb ...
Unpacking libnux-4.0-common (4.0.8+16.04.20170816-0ubuntu1) over (4.0.8+16.04.20160705-0ubuntu1) ...
Preparing to unpack .../unity_7.4.5+16.04.20180221-0ubuntu1_amd64.deb ...
Unpacking unity (7.4.5+16.04.20180221-0ubuntu1) over (7.4.0+16.04.20160906-0ubuntu1) ...
Preparing to unpack .../libunity-protocol-private0_7.1.4+16.04.20180209.1-0ubuntu1_amd64.deb ...
Unpacking libunity-protocol-private0:amd64 (7.1.4+16.04.20180209.1-0ubuntu1) over (7.1.4+16.04.20160701-0ubuntu1) ...
Preparing to unpack .../libunity9_7.1.4+16.04.20180209.1-0ubuntu1_amd64.deb ...
Unpacking libunity9:amd64 (7.1.4+16.04.20180209.1-0ubuntu1) over (7.1.4+16.04.20160701-0ubuntu1) ...
Preparing to unpack .../libunity-core-6.0-9_7.4.5+16.04.20180221-0ubuntu1_amd64.deb ...
Unpacking libunity-core-6.0-9:amd64 (7.4.5+16.04.20180221-0ubuntu1) over (7.4.0+16.04.20160906-0ubuntu1) ...
Preparing to unpack .../unity-schemas_7.4.5+16.04.20180221-0ubuntu1_all.deb ...
Unpacking unity-schemas (7.4.5+16.04.20180221-0ubuntu1) over (7.4.0+16.04.20160906-0ubuntu1) ...
Preparing to unpack .../libunity-scopes-json-def-desktop_7.1.4+16.04.20180209.1-0ubuntu1_all.deb ...
Unpacking libunity-scopes-json-def-desktop (7.1.4+16.04.20180209.1-0ubuntu1) over (7.1.4+16.04.20160701-0ubuntu1) ...
Preparing to unpack .../unity-services_7.4.5+16.04.20180221-0ubuntu1_amd64.deb ...
Unpacking unity-services (7.4.5+16.04.20180221-0ubuntu1) over (7.4.0+16.04.20160906-0ubuntu1) ...
Preparing to unpack .../nux-tools_4.0.8+16.04.20170816-0ubuntu1_amd64.deb ...
Unpacking nux-tools (4.0.8+16.04.20170816-0ubuntu1) over (4.0.8+16.04.20160705-0ubuntu1) ...
Preparing to unpack .../compiz-core_1%3a0.9.12.3+16.04.20180221-0ubuntu1_amd64.deb ...
Unpacking compiz-core (1:0.9.12.3+16.04.20180221-0ubuntu1) over (1:0.9.12.2+16.04.20160823-0ubuntu1) ...
Preparing to unpack .../compiz_1%3a0.9.12.3+16.04.20180221-0ubuntu1_all.deb ...
Unpacking compiz (1:0.9.12.3+16.04.20180221-0ubuntu1) over (1:0.9.12.2+16.04.20160823-0ubuntu1) ...
Preparing to unpack .../libcrack2_2.9.2-1ubuntu1_amd64.deb ...
Unpacking libcrack2:amd64 (2.9.2-1ubuntu1) over (2.9.2-1build2) ...
Preparing to unpack .../cracklib-runtime_2.9.2-1ubuntu1_amd64.deb ...
Unpacking cracklib-runtime (2.9.2-1ubuntu1) over (2.9.2-1build2) ...
Preparing to unpack .../dnsmasq-base_2.75-1ubuntu0.16.04.4_amd64.deb ...
Unpacking dnsmasq-base (2.75-1ubuntu0.16.04.4) over (2.75-1ubuntu0.16.04.3) ...
Preparing to unpack .../dpkg-dev_1.18.4ubuntu1.4_all.deb ...
Unpacking dpkg-dev (1.18.4ubuntu1.4) over (1.18.4ubuntu1.2) ...
Preparing to unpack .../libdpkg-perl_1.18.4ubuntu1.4_all.deb ...
Unpacking libdpkg-perl (1.18.4ubuntu1.4) over (1.18.4ubuntu1.2) ...
Preparing to unpack .../ebtables_2.0.10.4-3.4ubuntu2.16.04.1_amd64.deb ...
Unpacking ebtables (2.0.10.4-3.4ubuntu2.16.04.1) over (2.0.10.4-3.4ubuntu2) ...
Preparing to unpack .../libdfu1_0.8.3-0ubuntu3_amd64.deb ...
Unpacking libdfu1:amd64 (0.8.3-0ubuntu3) over (0.7.0-0ubuntu4.3) ...
Preparing to unpack .../fwupdate-signed_1.11.3+0.5-2ubuntu7_amd64.deb ...
Unpacking fwupdate-signed (1.11.3+0.5-2ubuntu7) over (1.11.1+0.5-2ubuntu5) ...
Preparing to unpack .../fwupdate_0.5-2ubuntu7_amd64.deb ...
Unpacking fwupdate (0.5-2ubuntu7) over (0.5-2ubuntu5) ...
Preparing to unpack .../libfwup0_0.5-2ubuntu7_amd64.deb ...
Unpacking libfwup0:amd64 (0.5-2ubuntu7) over (0.5-2ubuntu5) ...
Preparing to unpack .../libfwupd1_0.8.3-0ubuntu3_amd64.deb ...
Unpacking libfwupd1:amd64 (0.8.3-0ubuntu3) over (0.7.0-0ubuntu4.3) ...
Preparing to unpack .../fwupd_0.8.3-0ubuntu3_amd64.deb ...
Unpacking fwupd (0.8.3-0ubuntu3) over (0.7.0-0ubuntu4.3) ...
Preparing to unpack .../gir1.2-unity-5.0_7.1.4+16.04.20180209.1-0ubuntu1_amd64.deb ...
Unpacking gir1.2-unity-5.0:amd64 (7.1.4+16.04.20180209.1-0ubuntu1) over (7.1.4+16.04.20160701-0ubuntu1) ...
Preparing to unpack .../gnome-accessibility-themes_3.18.0-2ubuntu2_all.deb ...
Unpacking gnome-accessibility-themes (3.18.0-2ubuntu2) over (3.18.0-2ubuntu1) ...
Preparing to unpack .../gnome-disk-utility_3.18.3.1-1ubuntu1.1_amd64.deb ...
Unpacking gnome-disk-utility (3.18.3.1-1ubuntu1.1) over (3.18.3.1-1ubuntu1) ...
Preparing to unpack .../ubuntu-software_3.20.5-0ubuntu0.16.04.10_amd64.deb ...
Unpacking ubuntu-software (3.20.5-0ubuntu0.16.04.10) over (3.20.5-0ubuntu0.16.04.5) ...
Preparing to unpack .../gnome-software_3.20.5-0ubuntu0.16.04.10_amd64.deb ...
Unpacking gnome-software (3.20.5-0ubuntu0.16.04.10) over (3.20.5-0ubuntu0.16.04.5) ...
Preparing to unpack .../gnome-software-common_3.20.5-0ubuntu0.16.04.10_all.deb ...
Unpacking gnome-software-common (3.20.5-0ubuntu0.16.04.10) over (3.20.5-0ubuntu0.16.04.5) ...
Preparing to unpack .../ibus-gtk_1.5.11-1ubuntu2.1_amd64.deb ...
Unpacking ibus-gtk:amd64 (1.5.11-1ubuntu2.1) over (1.5.11-1ubuntu2) ...
Preparing to unpack .../ibus-gtk3_1.5.11-1ubuntu2.1_amd64.deb ...
Unpacking ibus-gtk3:amd64 (1.5.11-1ubuntu2.1) over (1.5.11-1ubuntu2) ...
Preparing to unpack .../ipxe-qemu_1.0.0+git-20150424.a25a16d-1ubuntu1.2_all.deb ...
Unpacking ipxe-qemu (1.0.0+git-20150424.a25a16d-1ubuntu1.2) over (1.0.0+git-20150424.a25a16d-1ubuntu1) ...
Preparing to unpack .../libavahi-glib1_0.6.32~rc+dfsg-1ubuntu2.2_amd64.deb ...
Unpacking libavahi-glib1:amd64 (0.6.32~rc+dfsg-1ubuntu2.2) over (0.6.32~rc+dfsg-1ubuntu2) ...
Preparing to unpack .../libavahi-gobject0_0.6.32~rc+dfsg-1ubuntu2.2_amd64.deb ...
Unpacking libavahi-gobject0:amd64 (0.6.32~rc+dfsg-1ubuntu2.2) over (0.6.32~rc+dfsg-1ubuntu2) ...
Preparing to unpack .../libavahi-ui-gtk3-0_0.6.32~rc+dfsg-1ubuntu2.2_amd64.deb ...
Unpacking libavahi-ui-gtk3-0:amd64 (0.6.32~rc+dfsg-1ubuntu2.2) over (0.6.32~rc+dfsg-1ubuntu2) ...
Preparing to unpack .../libexempi3_2.2.2-2ubuntu0.1_amd64.deb ...
Unpacking libexempi3:amd64 (2.2.2-2ubuntu0.1) over (2.2.2-2) ...
Preparing to unpack .../libgweather-common_3.18.2-0ubuntu0.2_all.deb ...
Unpacking libgweather-common (3.18.2-0ubuntu0.2) over (3.18.2-0ubuntu0.1) ...
Preparing to unpack .../libgweather-3-6_3.18.2-0ubuntu0.2_amd64.deb ...
Unpacking libgweather-3-6:amd64 (3.18.2-0ubuntu0.2) over (3.18.2-0ubuntu0.1) ...
Preparing to unpack .../libmbim-proxy_1.14.0-1ubuntu0.16.04.1_amd64.deb ...
Unpacking libmbim-proxy (1.14.0-1ubuntu0.16.04.1) over (1.12.2-2ubuntu1) ...
Preparing to unpack .../libmbim-glib4_1.14.0-1ubuntu0.16.04.1_amd64.deb ...
Unpacking libmbim-glib4:amd64 (1.14.0-1ubuntu0.16.04.1) over (1.12.2-2ubuntu1) ...
Preparing to unpack .../libmm-glib0_1.6.4-1ubuntu0.16.04.1_amd64.deb ...
Unpacking libmm-glib0:amd64 (1.6.4-1ubuntu0.16.04.1) over (1.4.12-1ubuntu1) ...
Preparing to unpack .../libnm-glib-vpn1_1.2.6-0ubuntu0.16.04.2_amd64.deb ...
Unpacking libnm-glib-vpn1:amd64 (1.2.6-0ubuntu0.16.04.2) over (1.2.6-0ubuntu0.16.04.1) ...
Preparing to unpack .../libnm0_1.2.6-0ubuntu0.16.04.2_amd64.deb ...
Unpacking libnm0:amd64 (1.2.6-0ubuntu0.16.04.2) over (1.2.6-0ubuntu0.16.04.1) ...
Selecting previously unselected package libqmi-glib5:amd64.
Preparing to unpack .../libqmi-glib5_1.16.2-1ubuntu0.16.04.1_amd64.deb ...
Unpacking libqmi-glib5:amd64 (1.16.2-1ubuntu0.16.04.1) ...
Preparing to unpack .../libqmi-proxy_1.16.2-1ubuntu0.16.04.1_amd64.deb ...
Unpacking libqmi-proxy (1.16.2-1ubuntu0.16.04.1) over (1.12.6-1) ...
Preparing to unpack .../modemmanager_1.6.4-1ubuntu0.16.04.1_amd64.deb ...
Unpacking modemmanager (1.6.4-1ubuntu0.16.04.1) over (1.4.12-1ubuntu1) ...
Preparing to unpack .../network-manager_1.2.6-0ubuntu0.16.04.2_amd64.deb ...
Unpacking network-manager (1.2.6-0ubuntu0.16.04.2) over (1.2.6-0ubuntu0.16.04.1) ...
Preparing to unpack .../network-manager-gnome_1.2.6-0ubuntu0.16.04.4_amd64.deb ...
Unpacking network-manager-gnome (1.2.6-0ubuntu0.16.04.4) over (1.2.6-0ubuntu0.16.04.3) ...
Preparing to unpack .../libnma0_1.2.6-0ubuntu0.16.04.4_amd64.deb ...
Unpacking libnma0:amd64 (1.2.6-0ubuntu0.16.04.4) over (1.2.6-0ubuntu0.16.04.3) ...
Preparing to unpack .../libnma-common_1.2.6-0ubuntu0.16.04.4_all.deb ...
Unpacking libnma-common (1.2.6-0ubuntu0.16.04.4) over (1.2.6-0ubuntu0.16.04.3) ...
Preparing to unpack .../libqt5clucene5_5.5.1-3ubuntu0.1_amd64.deb ...
Unpacking libqt5clucene5:amd64 (5.5.1-3ubuntu0.1) over (5.5.1-3build1) ...
Preparing to unpack .../libqt5designer5_5.5.1-3ubuntu0.1_amd64.deb ...
Unpacking libqt5designer5:amd64 (5.5.1-3ubuntu0.1) over (5.5.1-3build1) ...
Preparing to unpack .../libqt5help5_5.5.1-3ubuntu0.1_amd64.deb ...
Unpacking libqt5help5:amd64 (5.5.1-3ubuntu0.1) over (5.5.1-3build1) ...
Preparing to unpack .../librbd1_10.2.9-0ubuntu0.16.04.1_amd64.deb ...
Unpacking librbd1 (10.2.9-0ubuntu0.16.04.1) over (10.2.7-0ubuntu0.16.04.1) ...
Preparing to unpack .../librados2_10.2.9-0ubuntu0.16.04.1_amd64.deb ...
Unpacking librados2 (10.2.9-0ubuntu0.16.04.1) over (10.2.7-0ubuntu0.16.04.1) ...
Preparing to unpack .../libsnmp-base_5.7.3+dfsg-1ubuntu4.1_all.deb ...
Unpacking libsnmp-base (5.7.3+dfsg-1ubuntu4.1) over (5.7.3+dfsg-1ubuntu4) ...
Preparing to unpack .../libsnmp30_5.7.3+dfsg-1ubuntu4.1_amd64.deb ...
Unpacking libsnmp30:amd64 (5.7.3+dfsg-1ubuntu4.1) over (5.7.3+dfsg-1ubuntu4) ...
Preparing to unpack .../libva-drm1_1.7.0-1ubuntu0.1_amd64.deb ...
Unpacking libva-drm1:amd64 (1.7.0-1ubuntu0.1) over (1.7.0-1) ...
Preparing to unpack .../libva1_1.7.0-1ubuntu0.1_amd64.deb ...
Unpacking libva1:amd64 (1.7.0-1ubuntu0.1) over (1.7.0-1) ...
Preparing to unpack .../libva-x11-1_1.7.0-1ubuntu0.1_amd64.deb ...
Unpacking libva-x11-1:amd64 (1.7.0-1ubuntu0.1) over (1.7.0-1) ...
Preparing to unpack .../libvirt-bin_1.3.1-1ubuntu10.23_amd64.deb ...
Unpacking libvirt-bin (1.3.1-1ubuntu10.23) over (1.3.1-1ubuntu10.19) ...
Preparing to unpack .../libvirt0_1.3.1-1ubuntu10.23_amd64.deb ...
Unpacking libvirt0:amd64 (1.3.1-1ubuntu10.23) over (1.3.1-1ubuntu10.19) ...
Preparing to unpack .../libxatracker2_17.2.8-0ubuntu0~16.04.1_amd64.deb ...
Unpacking libxatracker2:amd64 (17.2.8-0ubuntu0~16.04.1) over (17.0.7-0ubuntu0.16.04.1) ...
Preparing to unpack .../ubuntu-mono_14.04+16.04.20180326-0ubuntu1_all.deb ...
Unpacking ubuntu-mono (14.04+16.04.20180326-0ubuntu1) over (14.04+16.04.20161024-0ubuntu1) ...
Preparing to unpack .../light-themes_14.04+16.04.20180326-0ubuntu1_all.deb ...
Unpacking light-themes (14.04+16.04.20180326-0ubuntu1) over (14.04+16.04.20161024-0ubuntu1) ...
Preparing to unpack .../linux-firmware_1.157.19_all.deb ...
Unpacking linux-firmware (1.157.19) over (1.157.18) ...
Preparing to unpack .../mesa-vdpau-drivers_17.2.8-0ubuntu0~16.04.1_amd64.deb ...
Unpacking mesa-vdpau-drivers:amd64 (17.2.8-0ubuntu0~16.04.1) over (17.0.7-0ubuntu0.16.04.1) ...
Preparing to unpack .../ubuntu-mobile-icons_14.04+16.04.20180326-0ubuntu1_all.deb ...
Unpacking ubuntu-mobile-icons (14.04+16.04.20180326-0ubuntu1) over (14.04+16.04.20161024-0ubuntu1) ...
Preparing to unpack .../suru-icon-theme_14.04+16.04.20180326-0ubuntu1_all.deb ...
Unpacking suru-icon-theme (14.04+16.04.20180326-0ubuntu1) over (14.04+16.04.20161024-0ubuntu1) ...
Preparing to unpack .../ubuntu-artwork_1%3a14.04+16.04.20180326-0ubuntu1_all.deb ...
Unpacking ubuntu-artwork (1:14.04+16.04.20180326-0ubuntu1) over (1:14.04+16.04.20161024-0ubuntu1) ...
Preparing to unpack .../ubuntu-desktop_1.361.1_amd64.deb ...
Unpacking ubuntu-desktop (1.361.1) over (1.361) ...
Preparing to unpack .../unattended-upgrades_0.90ubuntu0.9_all.deb ...
Unpacking unattended-upgrades (0.90ubuntu0.9) over (0.90ubuntu0.7) ...
Preparing to unpack .../unity-control-center-faces_15.04.0+16.04.20171130-0ubuntu1_all.deb ...
Unpacking unity-control-center-faces (15.04.0+16.04.20171130-0ubuntu1) over (15.04.0+16.04.20170214-0ubuntu1) ...
Preparing to unpack .../unity-scopes-runner_7.1.4+16.04.20180209.1-0ubuntu1_all.deb ...
Unpacking unity-scopes-runner (7.1.4+16.04.20180209.1-0ubuntu1) over (7.1.4+16.04.20160701-0ubuntu1) ...
Preparing to unpack .../va-driver-all_1.7.0-1ubuntu0.1_amd64.deb ...
Unpacking va-driver-all:amd64 (1.7.0-1ubuntu0.1) over (1.7.0-1) ...
Preparing to unpack .../virtualbox-qt_5.1.34-dfsg-0ubuntu1.16.04.2_amd64.deb ...
Unpacking virtualbox-qt (5.1.34-dfsg-0ubuntu1.16.04.2) over (5.0.40-dfsg-0ubuntu1.16.04.2) ...
Preparing to unpack .../virtualbox-dkms_5.1.34-dfsg-0ubuntu1.16.04.2_all.deb ...

-------- Uninstall Beginning --------
Module: virtualbox
Version: 5.0.40
Kernel: 4.13.0-41-generic (x86_64)
-------------------------------------

Status: Before uninstall, this module version was ACTIVE on this kernel.

vboxdrv.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-41-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxnetadp.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-41-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxnetflt.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-41-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxpci.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-41-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

depmod.............

DKMS: uninstall completed.

-------- Uninstall Beginning --------
Module: virtualbox
Version: 5.0.40
Kernel: 4.13.0-43-generic (x86_64)
-------------------------------------

Status: Before uninstall, this module version was ACTIVE on this kernel.

vboxdrv.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-43-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxnetadp.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-43-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxnetflt.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-43-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxpci.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.13.0-43-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

depmod.........

DKMS: uninstall completed.

-------- Uninstall Beginning --------
Module: virtualbox
Version: 5.0.40
Kernel: 4.4.0-127-generic (x86_64)
-------------------------------------

Status: Before uninstall, this module version was ACTIVE on this kernel.

vboxdrv.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.4.0-127-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxnetadp.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.4.0-127-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxnetflt.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.4.0-127-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

vboxpci.ko:
 - Uninstallation
   - Deleting from: /lib/modules/4.4.0-127-generic/updates/dkms/
 - Original module
   - No original module was found for this module on this kernel.
   - Use the dkms install command to reinstall any previous module version.

depmod..........

DKMS: uninstall completed.

------------------------------
Deleting module version: 5.0.40
completely from the DKMS tree.
------------------------------
Done.
Unpacking virtualbox-dkms (5.1.34-dfsg-0ubuntu1.16.04.2) over (5.0.40-dfsg-0ubuntu1.16.04.2) ...
Preparing to unpack .../virtualbox_5.1.34-dfsg-0ubuntu1.16.04.2_amd64.deb ...
Unpacking virtualbox (5.1.34-dfsg-0ubuntu1.16.04.2) over (5.0.40-dfsg-0ubuntu1.16.04.2) ...
Preparing to unpack .../xserver-xorg-video-amdgpu-hwe-16.04_1.4.0-1~16.04.1_amd64.deb ...
Unpacking xserver-xorg-video-amdgpu-hwe-16.04 (1.4.0-1~16.04.1) over (1.3.0-0ubuntu1~16.04.1) ...
Preparing to unpack .../xserver-xorg-video-radeon-hwe-16.04_1%3a7.10.0-1~16.04.1_amd64.deb ...
Unpacking xserver-xorg-video-radeon-hwe-16.04 (1:7.10.0-1~16.04.1) over (1:7.9.0-0ubuntu1~16.04.1) ...
Preparing to unpack .../xserver-xorg-video-ati-hwe-16.04_1%3a7.10.0-1~16.04.1_amd64.deb ...
Unpacking xserver-xorg-video-ati-hwe-16.04 (1:7.10.0-1~16.04.1) over (1:7.9.0-0ubuntu1~16.04.1) ...
Preparing to unpack .../xserver-xorg-video-nouveau-hwe-16.04_1%3a1.0.15-2~16.04.1_amd64.deb ...
Unpacking xserver-xorg-video-nouveau-hwe-16.04 (1:1.0.15-2~16.04.1) over (1:1.0.14-0ubuntu1~16.04.1) ...
Preparing to unpack .../liblouis-data_2.6.4-2ubuntu0.2_all.deb ...
Unpacking liblouis-data (2.6.4-2ubuntu0.2) over (2.6.4-2ubuntu0.1) ...
Preparing to unpack .../liblouis9_2.6.4-2ubuntu0.2_amd64.deb ...
Unpacking liblouis9:amd64 (2.6.4-2ubuntu0.2) over (2.6.4-2ubuntu0.1) ...
Preparing to unpack .../python3-louis_2.6.4-2ubuntu0.2_all.deb ...
Unpacking python3-louis (2.6.4-2ubuntu0.2) over (2.6.4-2ubuntu0.1) ...
Preparing to unpack .../spotify-client_1%3a1.0.77.338.g758ebd78-41_amd64.deb ...
Unpacking spotify-client (1:1.0.77.338.g758ebd78-41) over (1:1.0.49.125.g72ee7853-111) ...
Processing triggers for man-db (2.7.5-1) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
Processing triggers for ureadahead (0.100.0-19) ...
Processing triggers for dbus (1.10.6-1ubuntu3.3) ...
Processing triggers for ca-certificates (20170717~16.04.1) ...
Updating certificates in /etc/ssl/certs...
0 added, 0 removed; done.
Running hooks in /etc/ca-certificates/update.d...

done.
done.
Processing triggers for desktop-file-utils (0.22-1ubuntu5.1) ...
Processing triggers for gnome-menus (3.13.3-6ubuntu3.1) ...
Processing triggers for mime-support (3.59ubuntu1) ...
Processing triggers for hicolor-icon-theme (0.15-0ubuntu1) ...
Processing triggers for gconf2 (3.2.6-3ubuntu6) ...
Processing triggers for libglib2.0-0:i386 (2.48.2-0ubuntu1) ...
Processing triggers for libglib2.0-0:amd64 (2.48.2-0ubuntu1) ...
Processing triggers for doc-base (0.10.7) ...
Processing 2 changed doc-base files...
Processing triggers for libgtk2.0-0:amd64 (2.24.30-1ubuntu1.16.04.2) ...
Processing triggers for shared-mime-info (1.5-2ubuntu0.1) ...
Setting up libapt-inst2.0:amd64 (1.2.26) ...
Setting up apt-utils (1.2.26) ...
Setting up libpam-systemd:amd64 (229-4ubuntu21.2) ...
Setting up udev (229-4ubuntu21.2) ...
addgroup: The group `input' already exists as a system group. Exiting.
update-initramfs: deferring update (trigger activated)
Setting up iproute2 (4.3.0-1ubuntu3.16.04.3) ...
Setting up ifupdown (0.8.10ubuntu1.4) ...
Setting up xserver-xorg-legacy-hwe-16.04 (2:1.19.5-0ubuntu2~16.04.1) ...
setting xserver-xorg-legacy/xwrapper/allowed_users from configuration file
Setting up libdrm-common (2.4.83-1~16.04.1) ...
Setting up libdrm2:amd64 (2.4.83-1~16.04.1) ...
Setting up libdrm2:i386 (2.4.83-1~16.04.1) ...
Setting up libgbm1:amd64 (17.2.8-0ubuntu0~16.04.1) ...
Setting up libdrm-amdgpu1:amd64 (2.4.83-1~16.04.1) ...
Setting up libdrm-amdgpu1:i386 (2.4.83-1~16.04.1) ...
Setting up libdrm-intel1:amd64 (2.4.83-1~16.04.1) ...
Setting up libdrm-intel1:i386 (2.4.83-1~16.04.1) ...
Setting up libdrm-nouveau2:amd64 (2.4.83-1~16.04.1) ...
Setting up libdrm-nouveau2:i386 (2.4.83-1~16.04.1) ...
Setting up libdrm-radeon1:amd64 (2.4.83-1~16.04.1) ...
Setting up libdrm-radeon1:i386 (2.4.83-1~16.04.1) ...
Setting up libglapi-mesa:amd64 (17.2.8-0ubuntu0~16.04.1) ...
Setting up libglapi-mesa:i386 (17.2.8-0ubuntu0~16.04.1) ...
Setting up libllvm5.0:amd64 (1:5.0-3~16.04.1) ...
Setting up libllvm5.0:i386 (1:5.0-3~16.04.1) ...
Setting up libgl1-mesa-dri:amd64 (17.2.8-0ubuntu0~16.04.1) ...
Installing new version of config file /etc/drirc ...
Setting up libgl1-mesa-dri:i386 (17.2.8-0ubuntu0~16.04.1) ...
Setting up libegl1-mesa:amd64 (17.2.8-0ubuntu0~16.04.1) ...
Setting up libgcrypt20:amd64 (1.6.5-2ubuntu0.4) ...
Setting up libgcrypt20:i386 (1.6.5-2ubuntu0.4) ...
Setting up libgl1-mesa-glx:amd64 (17.2.8-0ubuntu0~16.04.1) ...
Setting up libgl1-mesa-glx:i386 (17.2.8-0ubuntu0~16.04.1) ...
Setting up xserver-xorg-core-hwe-16.04 (2:1.19.5-0ubuntu2~16.04.1) ...
Setting up libklibc (2.0.4-8ubuntu1.16.04.4) ...
Setting up klibc-utils (2.0.4-8ubuntu1.16.04.4) ...
Setting up grub-common (2.02~beta2-36ubuntu3.18) ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Setting up grub2-common (2.02~beta2-36ubuntu3.18) ...
Setting up grub-pc-bin (2.02~beta2-36ubuntu3.18) ...
Setting up grub-pc (2.02~beta2-36ubuntu3.18) ...
Installing for i386-pc platform.
grub-install: warning: Sector 32 is already in use by the program `FlexNet'; avoiding it. This software may cause boot or other problems in future. Please ask its authors not to store data in the boot track.
Installation finished. No error reported.
Generating grub configuration file ...
Warning: Setting GRUB_TIMEOUT to a non-zero value when GRUB_HIDDEN_TIMEOUT is set is no longer supported.
Found linux image: /boot/vmlinuz-4.13.0-43-generic
Found initrd image: /boot/initrd.img-4.13.0-43-generic
Found linux image: /boot/vmlinuz-4.13.0-41-generic
Found initrd image: /boot/initrd.img-4.13.0-41-generic
Found linux image: /boot/vmlinuz-4.8.0-46-generic
Found initrd image: /boot/initrd.img-4.8.0-46-generic
Found linux image: /boot/vmlinuz-4.4.0-127-generic
Found initrd image: /boot/initrd.img-4.4.0-127-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
done
Setting up friendly-recovery (0.2.31ubuntu1) ...
Generating grub configuration file ...
Warning: Setting GRUB_TIMEOUT to a non-zero value when GRUB_HIDDEN_TIMEOUT is set is no longer supported.
Found linux image: /boot/vmlinuz-4.13.0-43-generic
Found initrd image: /boot/initrd.img-4.13.0-43-generic
Found linux image: /boot/vmlinuz-4.13.0-41-generic
Found initrd image: /boot/initrd.img-4.13.0-41-generic
Found linux image: /boot/vmlinuz-4.8.0-46-generic
Found initrd image: /boot/initrd.img-4.8.0-46-generic
Found linux image: /boot/vmlinuz-4.4.0-127-generic
Found initrd image: /boot/initrd.img-4.4.0-127-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
done
Setting up initramfs-tools-bin (0.122ubuntu8.11) ...
Setting up initramfs-tools-core (0.122ubuntu8.11) ...
Setting up initramfs-tools (0.122ubuntu8.11) ...
update-initramfs: deferring update (trigger activated)
Setting up libwayland-egl1-mesa:amd64 (17.2.8-0ubuntu0~16.04.1) ...
Setting up libosmesa6:i386 (17.2.8-0ubuntu0~16.04.1) ...
Setting up libosmesa6:amd64 (17.2.8-0ubuntu0~16.04.1) ...
Setting up libgles2-mesa:amd64 (17.2.8-0ubuntu0~16.04.1) ...
Setting up uuid-runtime (2.27.1-6ubuntu3.4) ...
Setting up google-chrome-stable (67.0.3396.62-1) ...
Setting up libpython2.7-stdlib:amd64 (2.7.12-1ubuntu0~16.04.3) ...
Setting up libpython2.7:amd64 (2.7.12-1ubuntu0~16.04.3) ...
Setting up python2.7 (2.7.12-1ubuntu0~16.04.3) ...
Setting up libpython-stdlib:amd64 (2.7.12-1~16.04) ...
Setting up python (2.7.12-1~16.04) ...
Setting up libapparmor-perl (2.10.95-0ubuntu2.9) ...
Setting up apparmor (2.10.95-0ubuntu2.9) ...
Installing new version of config file /etc/apparmor.d/abstractions/base ...
Installing new version of config file /etc/apparmor.d/tunables/kernelvars ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Skipping profile in /etc/apparmor.d/disable: usr.bin.firefox
Skipping profile in /etc/apparmor.d/disable: usr.sbin.rsyslogd
Setting up squashfs-tools (1:4.3-3ubuntu2.16.04.1) ...
Setting up snapd (2.32.9) ...
Installing new version of config file /etc/apparmor.d/usr.lib.snapd.snap-confine.real ...
Installing new version of config file /etc/profile.d/apps-bin-path.sh ...
Job for snapd.seeded.service failed because the control process exited with error code. See "systemctl status snapd.seeded.service" and "journalctl -xe" for details.
snapd.seeded.service couldn't start.
snapd.snap-repair.service is a disabled or a static unit, not starting it.
Setting up ubuntu-core-launcher (2.32.9) ...
Setting up python-apt-common (1.1.0~beta1ubuntu0.16.04.1) ...
Setting up python3-apt (1.1.0~beta1ubuntu0.16.04.1) ...
Setting up python3-update-manager (1:16.04.13) ...
Setting up update-manager-core (1:16.04.13) ...
Setting up update-notifier-common (3.168.8) ...
Setting up libpulse0:amd64 (1:8.0-0ubuntu3.10) ...
Setting up libpulse0:i386 (1:8.0-0ubuntu3.10) ...
Setting up wine-stable-amd64 (3.0.1~xenial) ...
Setting up wine-stable-i386:i386 (3.0.1~xenial) ...
Setting up wine-stable (3.0.1~xenial) ...
Setting up winehq-stable (3.0.1~xenial) ...
Setting up libpulsedsp:amd64 (1:8.0-0ubuntu3.10) ...
Setting up pulseaudio-utils (1:8.0-0ubuntu3.10) ...
Setting up pulseaudio (1:8.0-0ubuntu3.10) ...
Setting up pulseaudio-module-x11 (1:8.0-0ubuntu3.10) ...
Setting up pulseaudio-module-bluetooth (1:8.0-0ubuntu3.10) ...
Setting up libpulse-mainloop-glib0:amd64 (1:8.0-0ubuntu3.10) ...
Setting up isc-dhcp-client (4.3.3-5ubuntu12.10) ...
Setting up isc-dhcp-common (4.3.3-5ubuntu12.10) ...
Setting up libgnutls30:amd64 (3.4.10-4ubuntu1.4) ...
Setting up libgnutls30:i386 (3.4.10-4ubuntu1.4) ...
Setting up libgnutls-openssl27:amd64 (3.4.10-4ubuntu1.4) ...
Setting up resolvconf (1.78ubuntu6) ...
Setting up ubuntu-minimal (1.361.1) ...
Setting up apt-transport-https (1.2.26) ...
Setting up hdparm (9.48+ds-1ubuntu0.1) ...
Setting up libparted2:amd64 (3.2-15ubuntu0.1) ...
Setting up parted (3.2-15ubuntu0.1) ...
Setting up libparted-fs-resize0:amd64 (3.2-15ubuntu0.1) ...
Setting up libpci3:amd64 (1:3.3.1-1.1ubuntu1.2) ...
Setting up pciutils (1:3.3.1-1.1ubuntu1.2) ...
Setting up libplymouth4:amd64 (0.9.2-3ubuntu13.5) ...
Setting up lshw (02.17-1.1ubuntu3.5) ...
Setting up plymouth (0.9.2-3ubuntu13.5) ...
update-initramfs: deferring update (trigger activated)
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Setting up plymouth-theme-ubuntu-text (0.9.2-3ubuntu13.5) ...
update-initramfs: deferring update (trigger activated)
Setting up plymouth-label (0.9.2-3ubuntu13.5) ...
Setting up plymouth-theme-ubuntu-logo (0.9.2-3ubuntu13.5) ...
update-initramfs: deferring update (trigger activated)
Setting up ubuntu-standard (1.361.1) ...
Setting up xdg-user-dirs (0.15-2ubuntu6.16.04.1) ...
Setting up avahi-autoipd (0.6.32~rc+dfsg-1ubuntu2.2) ...
Setting up libavahi-common-data:amd64 (0.6.32~rc+dfsg-1ubuntu2.2) ...
Setting up libavahi-common-data:i386 (0.6.32~rc+dfsg-1ubuntu2.2) ...
Setting up libavahi-common3:i386 (0.6.32~rc+dfsg-1ubuntu2.2) ...
Setting up libavahi-common3:amd64 (0.6.32~rc+dfsg-1ubuntu2.2) ...
Setting up libavahi-core7:amd64 (0.6.32~rc+dfsg-1ubuntu2.2) ...
Setting up avahi-daemon (0.6.32~rc+dfsg-1ubuntu2.2) ...
Installing new version of config file /etc/avahi/avahi-daemon.conf ...
Setting up libavahi-client3:i386 (0.6.32~rc+dfsg-1ubuntu2.2) ...
Setting up libavahi-client3:amd64 (0.6.32~rc+dfsg-1ubuntu2.2) ...
Setting up avahi-utils (0.6.32~rc+dfsg-1ubuntu2.2) ...
Setting up libbamf3-2:amd64 (0.5.3~bzr0+16.04.20180209-0ubuntu1) ...
Setting up bamfdaemon (0.5.3~bzr0+16.04.20180209-0ubuntu1) ...
Rebuilding /usr/share/applications/bamf-2.index...
Setting up ca-certificates-java (20160321ubuntu1) ...
Setting up libibus-1.0-5:amd64 (1.5.11-1ubuntu2.1) ...
Setting up libnm-util2:amd64 (1.2.6-0ubuntu0.16.04.2) ...
Setting up libnm-glib4:amd64 (1.2.6-0ubuntu0.16.04.2) ...
Setting up libnm-gtk-common (1.2.6-0ubuntu0.16.04.4) ...
Setting up libnm-gtk0:amd64 (1.2.6-0ubuntu0.16.04.4) ...
Setting up libunity-control-center1 (15.04.0+16.04.20171130-0ubuntu1) ...
Setting up gir1.2-ibus-1.0:amd64 (1.5.11-1ubuntu2.1) ...
Setting up ibus (1.5.11-1ubuntu2.1) ...
Setting up unity-control-center (15.04.0+16.04.20171130-0ubuntu1) ...
Setting up compiz-core (1:0.9.12.3+16.04.20180221-0ubuntu1) ...
Setting up libcompizconfig0:amd64 (1:0.9.12.3+16.04.20180221-0ubuntu1) ...
Setting up libdecoration0:amd64 (1:0.9.12.3+16.04.20180221-0ubuntu1) ...
Setting up compiz-plugins-default:amd64 (1:0.9.12.3+16.04.20180221-0ubuntu1) ...
Setting up compiz-gnome (1:0.9.12.3+16.04.20180221-0ubuntu1) ...
Installing new version of config file /etc/compizconfig/unity-lowgfx.ini ...
Installing new version of config file /etc/compizconfig/unity.ini ...
Setting up libnux-4.0-common (4.0.8+16.04.20170816-0ubuntu1) ...
Setting up libnux-4.0-0 (4.0.8+16.04.20170816-0ubuntu1) ...
Setting up libunity-protocol-private0:amd64 (7.1.4+16.04.20180209.1-0ubuntu1) ...
Setting up unity-services (7.4.5+16.04.20180221-0ubuntu1) ...
Setting up unity-schemas (7.4.5+16.04.20180221-0ubuntu1) ...
Setting up libunity-core-6.0-9:amd64 (7.4.5+16.04.20180221-0ubuntu1) ...
Setting up compiz (1:0.9.12.3+16.04.20180221-0ubuntu1) ...
Setting up nux-tools (4.0.8+16.04.20170816-0ubuntu1) ...
Setting up unity (7.4.5+16.04.20180221-0ubuntu1) ...
Setting up libunity-scopes-json-def-desktop (7.1.4+16.04.20180209.1-0ubuntu1) ...
Setting up libunity9:amd64 (7.1.4+16.04.20180209.1-0ubuntu1) ...
Setting up libcrack2:amd64 (2.9.2-1ubuntu1) ...
Setting up cracklib-runtime (2.9.2-1ubuntu1) ...
Setting up dnsmasq-base (2.75-1ubuntu0.16.04.4) ...
Setting up libdpkg-perl (1.18.4ubuntu1.4) ...
Setting up dpkg-dev (1.18.4ubuntu1.4) ...
Setting up ebtables (2.0.10.4-3.4ubuntu2.16.04.1) ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Setting up libdfu1:amd64 (0.8.3-0ubuntu3) ...
Setting up libfwup0:amd64 (0.5-2ubuntu7) ...
Setting up fwupdate (0.5-2ubuntu7) ...
System not running in EFI mode, not installing to EFI system partition.
efibootmgr: EFI variables are not supported on this system.
Setting up fwupdate-signed (1.11.3+0.5-2ubuntu7) ...
System not running in EFI mode, not installing to EFI system partition.
Setting up libfwupd1:amd64 (0.8.3-0ubuntu3) ...
Setting up fwupd (0.8.3-0ubuntu3) ...
Installing new version of config file /etc/fwupd.conf ...
Setting up gir1.2-unity-5.0:amd64 (7.1.4+16.04.20180209.1-0ubuntu1) ...
Setting up gnome-accessibility-themes (3.18.0-2ubuntu2) ...
Setting up gnome-disk-utility (3.18.3.1-1ubuntu1.1) ...
Setting up gnome-software-common (3.20.5-0ubuntu0.16.04.10) ...
Setting up gnome-software (3.20.5-0ubuntu0.16.04.10) ...
Setting up ubuntu-software (3.20.5-0ubuntu0.16.04.10) ...
Setting up ibus-gtk:amd64 (1.5.11-1ubuntu2.1) ...
Setting up ibus-gtk3:amd64 (1.5.11-1ubuntu2.1) ...
Setting up ipxe-qemu (1.0.0+git-20150424.a25a16d-1ubuntu1.2) ...
Setting up libavahi-glib1:amd64 (0.6.32~rc+dfsg-1ubuntu2.2) ...
Setting up libavahi-gobject0:amd64 (0.6.32~rc+dfsg-1ubuntu2.2) ...
Setting up libavahi-ui-gtk3-0:amd64 (0.6.32~rc+dfsg-1ubuntu2.2) ...
Setting up libexempi3:amd64 (2.2.2-2ubuntu0.1) ...
Setting up libgweather-common (3.18.2-0ubuntu0.2) ...
Setting up libgweather-3-6:amd64 (3.18.2-0ubuntu0.2) ...
Setting up libmbim-glib4:amd64 (1.14.0-1ubuntu0.16.04.1) ...
Setting up libmbim-proxy (1.14.0-1ubuntu0.16.04.1) ...
Setting up libmm-glib0:amd64 (1.6.4-1ubuntu0.16.04.1) ...
Setting up libnm-glib-vpn1:amd64 (1.2.6-0ubuntu0.16.04.2) ...
Setting up libnm0:amd64 (1.2.6-0ubuntu0.16.04.2) ...
Setting up libqmi-glib5:amd64 (1.16.2-1ubuntu0.16.04.1) ...
Setting up libqmi-proxy (1.16.2-1ubuntu0.16.04.1) ...
Setting up modemmanager (1.6.4-1ubuntu0.16.04.1) ...
Installing new version of config file /etc/dbus-1/system.d/org.freedesktop.ModemManager1.conf ...
Setting up network-manager (1.2.6-0ubuntu0.16.04.2) ...
Setting up libnma-common (1.2.6-0ubuntu0.16.04.4) ...
Setting up libnma0:amd64 (1.2.6-0ubuntu0.16.04.4) ...
Setting up network-manager-gnome (1.2.6-0ubuntu0.16.04.4) ...
Setting up libqt5clucene5:amd64 (5.5.1-3ubuntu0.1) ...
Setting up libqt5designer5:amd64 (5.5.1-3ubuntu0.1) ...
Setting up libqt5help5:amd64 (5.5.1-3ubuntu0.1) ...
Setting up librados2 (10.2.9-0ubuntu0.16.04.1) ...
Setting up librbd1 (10.2.9-0ubuntu0.16.04.1) ...
Setting up libsnmp-base (5.7.3+dfsg-1ubuntu4.1) ...
Setting up libsnmp30:amd64 (5.7.3+dfsg-1ubuntu4.1) ...
Setting up libva-drm1:amd64 (1.7.0-1ubuntu0.1) ...
Setting up libva1:amd64 (1.7.0-1ubuntu0.1) ...
Setting up libva-x11-1:amd64 (1.7.0-1ubuntu0.1) ...
Setting up libvirt0:amd64 (1.3.1-1ubuntu10.23) ...
Setting up libvirt-bin (1.3.1-1ubuntu10.23) ...
Installing new version of config file /etc/init.d/libvirt-guests ...
Setting up libvirt-bin dnsmasq configuration.
Setting up libxatracker2:amd64 (17.2.8-0ubuntu0~16.04.1) ...
Setting up ubuntu-mono (14.04+16.04.20180326-0ubuntu1) ...
Setting up light-themes (14.04+16.04.20180326-0ubuntu1) ...
Setting up linux-firmware (1.157.19) ...
update-initramfs: Generating /boot/initrd.img-4.13.0-43-generic
update-initramfs: Generating /boot/initrd.img-4.13.0-41-generic
update-initramfs: Generating /boot/initrd.img-4.8.0-46-generic
update-initramfs: Generating /boot/initrd.img-4.4.0-127-generic
Setting up mesa-vdpau-drivers:amd64 (17.2.8-0ubuntu0~16.04.1) ...
Setting up ubuntu-mobile-icons (14.04+16.04.20180326-0ubuntu1) ...
Setting up suru-icon-theme (14.04+16.04.20180326-0ubuntu1) ...
Setting up ubuntu-artwork (1:14.04+16.04.20180326-0ubuntu1) ...
Setting up unattended-upgrades (0.90ubuntu0.9) ...
Setting up unity-control-center-faces (15.04.0+16.04.20171130-0ubuntu1) ...
Setting up unity-scopes-runner (7.1.4+16.04.20180209.1-0ubuntu1) ...
Setting up va-driver-all:amd64 (1.7.0-1ubuntu0.1) ...
Setting up virtualbox-dkms (5.1.34-dfsg-0ubuntu1.16.04.2) ...
Loading new virtualbox-5.1.34 DKMS files...
Building only for 4.13.0-43-generic
Building initial module for 4.13.0-43-generic
Done.

vboxdrv:
Running module version sanity check.
 - Original module
   - No original module exists within this kernel
 - Installation
   - Installing to /lib/modules/4.13.0-43-generic/updates/dkms/

vboxnetadp.ko:
Running module version sanity check.
 - Original module
   - No original module exists within this kernel
 - Installation
   - Installing to /lib/modules/4.13.0-43-generic/updates/dkms/

vboxnetflt.ko:
Running module version sanity check.
 - Original module
   - No original module exists within this kernel
 - Installation
   - Installing to /lib/modules/4.13.0-43-generic/updates/dkms/

vboxpci.ko:
Running module version sanity check.
 - Original module
   - No original module exists within this kernel
 - Installation
   - Installing to /lib/modules/4.13.0-43-generic/updates/dkms/

depmod....

DKMS: install completed.
Setting up virtualbox (5.1.34-dfsg-0ubuntu1.16.04.2) ...
vboxweb.service is a disabled or a static unit, not starting it.
Setting up virtualbox-qt (5.1.34-dfsg-0ubuntu1.16.04.2) ...
Setting up xserver-xorg-video-amdgpu-hwe-16.04 (1.4.0-1~16.04.1) ...
Setting up xserver-xorg-video-radeon-hwe-16.04 (1:7.10.0-1~16.04.1) ...
Setting up xserver-xorg-video-ati-hwe-16.04 (1:7.10.0-1~16.04.1) ...
Setting up xserver-xorg-video-nouveau-hwe-16.04 (1:1.0.15-2~16.04.1) ...
Setting up liblouis-data (2.6.4-2ubuntu0.2) ...
Setting up liblouis9:amd64 (2.6.4-2ubuntu0.2) ...
Setting up python3-louis (2.6.4-2ubuntu0.2) ...
Setting up spotify-client (1:1.0.77.338.g758ebd78-41) ...
Setting up update-manager (1:16.04.13) ...
Setting up update-notifier (3.168.8) ...
Setting up ubuntu-desktop (1.361.1) ...
Processing triggers for libgtk-3-0:amd64 (3.18.9-1ubuntu3.3) ...
Processing triggers for systemd (229-4ubuntu21.2) ...
Processing triggers for libc-bin (2.23-0ubuntu10) ...
Processing triggers for initramfs-tools (0.122ubuntu8.11) ...
update-initramfs: Generating /boot/initrd.img-4.13.0-43-generic
Processing triggers for resolvconf (1.78ubuntu6) ...
Processing triggers for ca-certificates (20170717~16.04.1) ...
Updating certificates in /etc/ssl/certs...
0 added, 0 removed; done.
Running hooks in /etc/ca-certificates/update.d...

done.
done.
Processing triggers for dbus (1.10.6-1ubuntu3.3) ...
Processing triggers for ureadahead (0.100.0-19) ...
thx@thx55:~$ sudo dpkg --audit
[sudo] password for thx:
thx@thx55:~$

sudo apt-key adv --keyserver keyserver.ubuntu.com --recv-keys 0DF731E45CE24F27EEEB1450EFDC8610341D9410

You should also remove the acestream repository.

Otherwise it looks fine.

Can you help with this problem?

Provide an answer of your own, or ask Satyros for more information if necessary.

To post a message you must log in.