libgraph with ubuntu

Asked by Wojciech Guzinski on 2020-02-02

What I need to do to make my changes to libgraph active? Standard make in ./libgraph ddidn't work for me :(

Please advice, Wojtek

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu Edit question
Assignee:
No assignee Edit question
Last query:
2020-02-02
Last reply:
2020-02-02
Manfred Hampl (m-hampl) said : #1

libgraph does not exist in Ubuntu.
Please ask at the source where you got it.

see also https://answers.launchpad.net/ubuntu/+question/684551
and https://askubuntu.com/questions/525051/how-do-i-use-graphics-h-in-ubuntu

Can you help with this problem?

Provide an answer of your own, or ask Wojciech Guzinski for more information if necessary.

To post a message you must log in.