Dual boot Bionic beaver with Edbuntu cannot see Bionic

Asked by Edmond Condillac on 2018-10-07

Used Bionic beaver on HP Pavilion 15 notebook. Tried to install double boot with Edbuntu, which shows as Ubuntu 16.04. Now I cannot access Bionic beaver.

Question information

Language:
English Edit question
Status:
Solved
For:
Ubuntu Edit question
Assignee:
No assignee Edit question
Solved by:
actionparsnip
Solved:
2018-10-16
Last query:
2018-10-16
Last reply:
2018-10-16

This question was reopened

Bashing-om (bashing-om) said : #1

Edmond Condillac; Hello -

show us:
sudo parted -l
and the output of:
sudo update-grub
sudo grub-probe -t device /boot/grub

Be aware that the last system installed ( or kernel updated) becomes the primary booting system. Which do you want as the primary ?

-try'n to help-

Edmond Condillac (econ22) said : #2

________________________________
From: <email address hidden> <email address hidden> on behalf of Bashing-om <email address hidden>
Sent: 08 October 2018 00:13
To: <email address hidden>
Subject: Re: [Question #674803]: Dual boot Bionic beaver with Edbuntu cannot see Bionic

Your question #674803 on Ubuntu changed:
https://answers.launchpad.net/ubuntu/+question/674803

    Status: Open => Needs information

Bashing-om requested more information:
Edmond Condillac; Hello -

show us:
sudo parted -l
and the output of:
sudo update-grub
sudo grub-probe -t device /boot/grub

Be aware that the last system installed ( or kernel updated) becomes the
primary booting system. Which do you want as the primary ?

-try'n to help-

--
To answer this request for more information, you can either reply to
this email or enter your reply at the following page:
https://answers.launchpad.net/ubuntu/+question/674803

You received this question notification because you asked the question.

Edmond Condillac (econ22) said : #3

Thank you for your email.
The required information is as follows:
francis@sinepi:~$ sudo parted -l
[sudo] password for francis:
Model: ATA HGST HTS541010A9 (scsi)
Disk /dev/sda: 1000GB
Sector size (logical/physical): 512B/4096B
Partition Table: gpt
Disk Flags:

Number Start End Size File system Name Flags
 1 1049kB 683MB 682MB ntfs Basic data partition hidden, diag
 2 683MB 955MB 273MB fat32 EFI system partition boot, esp
 3 955MB 1089MB 134MB Microsoft reserved partition msftres
 4 1089MB 507GB 506GB ntfs Basic data partition msftdata
 6 507GB 803GB 296GB ext4
 7 803GB 977GB 174GB ext4
 5 977GB 1000GB 22.8GB ntfs Basic data partition hidden, msftdata

francis@sinepi:~$ sudo update-grub
Generating grub configuration file ...
Found linux image: /boot/vmlinuz-4.4.0-137-generic
Found initrd image: /boot/initrd.img-4.4.0-137-generic
Found linux image: /boot/vmlinuz-4.4.0-31-generic
Found initrd image: /boot/initrd.img-4.4.0-31-generic
Found Windows Boot Manager on /dev/sda2@/EFI/Microsoft/Boot/bootmgfw.efi
Adding boot menu entry for EFI firmware configuration
done
francis@sinepi:~$ sudo grub-probe -t device /boot/grub
/dev/sda7
francis@sinepi:~$

Your kind help and time are much appreciated.
I look forward to hearing from you.

Kind regards
Francis

________________________________
From: <email address hidden> <email address hidden> on behalf of Bashing-om <email address hidden>
Sent: 08 October 2018 00:13
To: <email address hidden>
Subject: Re: [Question #674803]: Dual boot Bionic beaver with Edbuntu cannot see Bionic

Your question #674803 on Ubuntu changed:
https://answers.launchpad.net/ubuntu/+question/674803

    Status: Open => Needs information

Bashing-om requested more information:
Edmond Condillac; Hello -

show us:
sudo parted -l
and the output of:
sudo update-grub
sudo grub-probe -t device /boot/grub

Be aware that the last system installed ( or kernel updated) becomes the
primary booting system. Which do you want as the primary ?

-try'n to help-

--
To answer this request for more information, you can either reply to
this email or enter your reply at the following page:
https://answers.launchpad.net/ubuntu/+question/674803

You received this question notification because you asked the question.

Why didn't you just add the Edubuntu bits to the Bionic install? Seems like a bit of a waste of drive space....?

Edmond Condillac (econ22) said : #5

Thank you for your response. Kindly advise further how to carry out the instruction to 'just add the Edubuntu bits,' please.

Well, Edubuntu is just Ubuntu with educational applications installed by default. If you add the applications that come with Edubuntu then you have two in one.

Edmond Condillac (econ22) said : #7

Kindly explain how the Edubuntu applications are to be accessed and how they are to be installed. At the moment I cannot access Bionic beaver as the upgrade of Edubuntu shows in Grub menu.

Edmond Condillac (econ22) said : #8

I had hoped that both Edubuntu and Bionic were accessible.

But why dual boot? It's like installing Windows ten twice and having Photoshop on one install and everything else on another. The files in the underlying OS are identical.

sudo apt-get install edubuntu-desktop

Will do it. You can use all the educational applications from the Ubuntu desktop

Edmond Condillac (econ22) said : #11

I cannot access Bionic now that Edubuntu is installed. How do I get bionic back, please?

Manfred Hampl (m-hampl) said : #12

For diagnostic reasons I suggest that you provide the output of running bootinfo.

sudo add-apt-repository ppa:yannubuntu/boot-repair && sudo apt-get update
sudo apt-get install -y boot-info && boot-info
click on the Online report button
paste the URL (e.g., paste.ubuntu.com/XXXXXX/) that appears, into this question document

https://help.ubuntu.com/community/Boot-Info

Edmond Condillac (econ22) said : #13

Thank you for your kind help and time.

The required information is:

francis@sinepi:~$ sudo add-apt-repository ppa:yannubuntu/boot-repair &&
sudo apt-get update
[sudo] password for francis:
  Simple tool to repair frequent boot problems.

Website: https://sourceforge.net/p/boot-repair/home
  More info: https://launchpad.net/~yannubuntu/+archive/ubuntu/boot-repair
Press [ENTER] to continue or ctrl-c to cancel adding it

gpg: keyring `/tmp/tmpq1bvmirv/secring.gpg' created
gpg: keyring `/tmp/tmpq1bvmirv/pubring.gpg' created
gpg: requesting key 60D8DA0B from hkp server keyserver.ubuntu.com
gpg: /tmp/tmpq1bvmirv/trustdb.gpg: trustdb created
gpg: key 60D8DA0B: public key "Launchpad PPA for YannUbuntu" imported
gpg: Total number processed: 1
gpg:               imported: 1  (RSA: 1)
OK
Hit:1 http://ppa.launchpad.net/yannubuntu/boot-repair/ubuntu xenial
InRelease
Hit:2 http://archive.ubuntu.com/ubuntu xenial InRelease
Ign:3 http://archive.canonical.com/ubuntu trusty InRelease
Get:4 http://archive.ubuntu.com/ubuntu xenial-updates InRelease [109 kB]
Hit:5 http://archive.canonical.com/ubuntu trusty Release
Get:6 http://archive.ubuntu.com/ubuntu xenial-backports InRelease [107 kB]
Get:7 http://archive.ubuntu.com/ubuntu xenial-security InRelease [107 kB]
Get:8 http://archive.ubuntu.com/ubuntu xenial-proposed InRelease [260 kB]
Get:10 http://archive.ubuntu.com/ubuntu xenial-updates/main Sources [321 kB]
Get:11 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64
Packages [856 kB]
Get:12 http://archive.ubuntu.com/ubuntu xenial-updates/main i386
Packages [767 kB]
Get:13 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 DEP-11
Metadata [320 kB]
Get:14 http://archive.ubuntu.com/ubuntu xenial-updates/main DEP-11 64x64
Icons [227 kB]
Get:15 http://archive.ubuntu.com/ubuntu xenial-updates/universe amd64
Packages [690 kB]
Get:16 http://archive.ubuntu.com/ubuntu xenial-updates/universe i386
Packages [632 kB]
Get:17 http://archive.ubuntu.com/ubuntu xenial-updates/universe amd64
DEP-11 Metadata [247 kB]
Get:18 http://archive.ubuntu.com/ubuntu xenial-updates/universe DEP-11
64x64 Icons [333 kB]
Get:19 http://archive.ubuntu.com/ubuntu xenial-updates/multiverse amd64
DEP-11 Metadata [5,964 B]
Get:20 http://archive.ubuntu.com/ubuntu xenial-backports/main amd64
DEP-11 Metadata [3,328 B]
Get:21 http://archive.ubuntu.com/ubuntu xenial-backports/universe amd64
DEP-11 Metadata [5,104 B]
Get:22 http://archive.ubuntu.com/ubuntu xenial-security/main amd64
DEP-11 Metadata [67.7 kB]
Get:23 http://archive.ubuntu.com/ubuntu xenial-security/main DEP-11
64x64 Icons [68.0 kB]
Get:24 http://archive.ubuntu.com/ubuntu xenial-security/universe amd64
DEP-11 Metadata [108 kB]
Get:25 http://archive.ubuntu.com/ubuntu xenial-security/universe DEP-11
64x64 Icons [145 kB]
Get:26 http://archive.ubuntu.com/ubuntu xenial-proposed/universe amd64
Packages [20.9 kB]
Get:27 http://archive.ubuntu.com/ubuntu xenial-proposed/universe i386
Packages [19.7 kB]
Get:28 http://archive.ubuntu.com/ubuntu xenial-proposed/universe
Translation-en [13.1 kB]
Get:29 http://archive.ubuntu.com/ubuntu xenial-proposed/main amd64
Packages [71.8 kB]
Get:30 http://archive.ubuntu.com/ubuntu xenial-proposed/main i386
Packages [57.4 kB]
Get:31 http://archive.ubuntu.com/ubuntu xenial-proposed/main
Translation-en [29.6 kB]
Fetched 5,592 kB in 4s (1,264 kB/s)
Reading package lists... Done
francis@sinepi:~$ sudo apt-get install -y boot-info && boot-info
Reading package lists... Done
Building dependency tree
Reading state information... Done
The following NEW packages will be installed
   boot-info
0 to upgrade, 1 to newly install, 0 to remove and 0 not to upgrade.
Need to get 6,902 B of archives.
After this operation, 44.0 kB of additional disk space will be used.
Get:1 http://ppa.launchpad.net/yannubuntu/boot-repair/ubuntu xenial/main
amd64 boot-info all 4ppa65 [6,902 B]
Fetched 6,902 B in 0s (46.5 kB/s)
Selecting previously unselected package boot-info.
(Reading database ... 345182 files and directories currently installed.)
Preparing to unpack .../boot-info_4ppa65_all.deb ...
Unpacking boot-info (4ppa65) ...
Processing triggers for desktop-file-utils (0.22-1ubuntu5.2) ...
Processing triggers for mime-support (3.59ubuntu1) ...
Processing triggers for gnome-menus (3.13.3-6ubuntu3.1) ...
Processing triggers for bamfdaemon (0.5.3~bzr0+16.04.20180209-0ubuntu1) ...
Rebuilding /usr/share/applications/bamf-2.index...
Processing triggers for man-db (2.7.5-1) ...
Setting up boot-info (4ppa65) ...

The Boot-info url is:

http://paste.ubuntu.com/p/vbqKGPcwcS/

On 11/10/18 17:22, Manfred Hampl wrote:
> sudo apt-get install -y boot-info && boot-info

Manfred Hampl (m-hampl) said : #14

Boot info shows just one Ubuntu system.

It seems that you have overwritten your bionic system when you installed Edubuntu xenial.

Edmond Condillac (econ22) said : #15

Thanks Manfred Hampl, that solved my question.

Edmond Condillac (econ22) said : #16

I executed sudo apt-get install edubuntu-desktop and the result was:

                                                         ed22@francis:/$ sudo apt-get install edubuntu-desktop
                                                         [sudo] password for ed22:
                                                         Reading package lists... Done
                                                         Building dependency tree
                                                        Reading state information... Done
                                                        E: Unable to locate package edubuntu-desktop

Manfred Hampl (m-hampl) said : #17

edubuntu-desktop does exist in the universe repository up to bionic. Why don't you see it then?

For diagnostic purposes please provide the output of the commands

uname -a
lsb_release -crid
grep universe /etc/apt/sources.list

By the way, are you aware that edubuntu has been discontinued as separate variant of Ubuntu, see Bug #1774473
(It is still available for the older supported Ubuntu releases, but no more for cosmic)

Edmond Condillac (econ22) said : #18

ed22@francis:~$ uname -a
Linux francis 4.13.0-17-generic #20-Ubuntu SMP Mon Nov 6 10:04:08 UTC
2017 x86_64 x86_64 x86_64 GNU/Linux
ed22@francis:~$ lsb_release -crid
Distributor ID:    Ubuntu
Description:    Ubuntu Bionic Beaver (development branch)
Release:    18.04
Codename:    bionic
ed22@francis:~$ grep universe /ect/apt/sources.list
grep: /ect/apt/sources.list: No such file or directory

On 13/10/18 13:37, Manfred Hampl wrote:
> Your question #674803 on Ubuntu changed:
> https://answers.launchpad.net/ubuntu/+question/674803
>
> Status: Open => Needs information
>
> Manfred Hampl requested more information:
> edubuntu-desktop does exist in the universe repository up to bionic. Why
> don't you see it then?
>
> For diagnostic purposes please provide the output of the commands
>
> uname -a
> lsb_release -crid
> grep universe /etc/apt/sources.list
>
> By the way, are you aware that edubuntu has been discontinued as separate variant of Ubuntu, see Bug #1774473
> (It is still available for the older supported Ubuntu releases, but no more for cosmic)
>

Manfred Hampl (m-hampl) said : #19

You made a typo error in one of the commands (swapped two characters). Why don't you use copy and paste?

What is the output of

grep universe /etc/apt/sources.list

Edmond Condillac (econ22) said : #20

ed22@francis:~$ grep universe /etc/apt/sources.list
## team. Also, please note that software in universe WILL NOT receive any
deb http://archive.ubuntu.com/ubuntu bionic universe
# deb-src http://gb.archive.ubuntu.com/ubuntu/ bionic universe
deb http://archive.ubuntu.com/ubuntu bionic-updates universe
# deb-src http://gb.archive.ubuntu.com/ubuntu/ bionic-updates universe
deb http://archive.ubuntu.com/ubuntu bionic-backports main restricted universe multiverse
# deb-src http://gb.archive.ubuntu.com/ubuntu/ bionic-backports main restricted universe multiverse
deb http://archive.ubuntu.com/ubuntu bionic-security universe
# deb-src http://security.ubuntu.com/ubuntu bionic-security universe
ed22@francis:~$

Manfred Hampl (m-hampl) said : #21

What is the output of the commands

apt-cache policy
apt-cache policy edubuntu-desktop

Edmond Condillac (econ22) said : #22

Thank you, again, for your time.  The output of the required commands is:

ed22@francis:~$ apt-cache policy
Package files:
  100 /var/lib/dpkg/status
      release a=now
  500 http://archive.ubuntu.com/ubuntu bionic-security/multiverse i386
Packages
      release
v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=multiverse,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-security/multiverse amd64
Packages
      release
v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=multiverse,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-security/universe i386
Packages
      release
v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=universe,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-security/universe amd64
Packages
      release
v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=universe,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-security/main i386 Packages
      release
v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=main,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-security/main amd64 Packages
      release
v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=main,b=amd64
      origin archive.ubuntu.com
  500 http://archive.canonical.com/ubuntu bionic/partner i386 Packages
      release v=18.04,o=Canonical,a=bionic,n=bionic,l=Partner
archive,c=partner,b=i386
      origin archive.canonical.com
  500 http://archive.canonical.com/ubuntu bionic/partner amd64 Packages
      release v=18.04,o=Canonical,a=bionic,n=bionic,l=Partner
archive,c=partner,b=amd64
      origin archive.canonical.com
  100 http://archive.ubuntu.com/ubuntu bionic-backports/universe i386
Packages
      release
v=18.04,o=Ubuntu,a=bionic-backports,n=bionic,l=Ubuntu,c=universe,b=i386
      origin archive.ubuntu.com
  100 http://archive.ubuntu.com/ubuntu bionic-backports/universe amd64
Packages
      release
v=18.04,o=Ubuntu,a=bionic-backports,n=bionic,l=Ubuntu,c=universe,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/multiverse i386
Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=multiverse,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/multiverse amd64
Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=multiverse,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/universe i386 Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=universe,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=universe,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/restricted i386
Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=restricted,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/restricted amd64
Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=restricted,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/main i386 Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=main,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=main,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/multiverse i386 Packages
      release
v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=multiverse,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/multiverse amd64 Packages
      release
v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=multiverse,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/universe i386 Packages
      release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=universe,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/universe amd64 Packages
      release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=universe,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/restricted i386 Packages
      release v=18.04,o=Ubuntu,aed22@francis:~$ apt-cache policy
Package files:
  100 /var/lib/dpkg/status
      release a=now
  500 http://archive.ubuntu.com/ubuntu bionic-security/multiverse i386
Packages
      release
v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=multiverse,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-security/multiverse amd64
Packages
      release
v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=multiverse,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-security/universe i386
Packages
      release
v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=universe,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-security/universe amd64
Packages
      release
v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=universe,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-security/main i386 Packages
      release
v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=main,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-security/main amd64 Packages
      release
v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=main,b=amd64
      origin archive.ubuntu.com
  500 http://archive.canonical.com/ubuntu bionic/partner i386 Packages
      release v=18.04,o=Canonical,a=bionic,n=bionic,l=Partner
archive,c=partner,b=i386
      origin archive.canonical.com
  500 http://archive.canonical.com/ubuntu bionic/partner amd64 Packages
      release v=18.04,o=Canonical,a=bionic,n=bionic,l=Partner
archive,c=partner,b=amd64
      origin archive.canonical.com
  100 http://archive.ubuntu.com/ubuntu bionic-backports/universe i386
Packages
      release
v=18.04,o=Ubuntu,a=bionic-backports,n=bionic,l=Ubuntu,c=universe,b=i386
      origin archive.ubuntu.com
  100 http://archive.ubuntu.com/ubuntu bionic-backports/universe amd64
Packages
      release
v=18.04,o=Ubuntu,a=bionic-backports,n=bionic,l=Ubuntu,c=universe,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/multiverse i386
Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=multiverse,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/multiverse amd64
Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=multiverse,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/universe i386 Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=universe,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=universe,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/restricted i386
Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=restricted,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/restricted amd64
Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=restricted,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/main i386 Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=main,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ed22@francis:~$ apt-cache policy
Package files:
  100 /var/lib/dpkg/status
      release a=now
  500 http://archive.ubuntu.com/ubuntu bionic-security/multiverse i386
Packages
      release
v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=multiverse,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-security/multiverse amd64
Packages
      release
v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=multiverse,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-security/universe i386
Packages
      release
v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=universe,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-security/universe amd64
Packages
      release
v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=universe,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-security/main i386 Packages
      release
v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=main,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-security/main amd64 Packages
      release
v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=main,b=amd64
      origin archive.ubuntu.com
  500 http://archive.canonical.com/ubuntu bionic/partner i386 Packages
      release v=18.04,o=Canonical,a=bionic,n=bionic,l=Partner
archive,c=partner,b=i386
      origin archive.canonical.com
  500 http://archive.canonical.com/ubuntu bionic/partner amd64 Packages
      release v=18.04,o=Canonical,a=bionic,n=bionic,l=Partner
archive,c=partner,b=amd64
      origin archive.canonical.com
  100 http://archive.ubuntu.com/ubuntu bionic-backports/universe i386
Packages
      release
v=18.04,o=Ubuntu,a=bionic-backports,n=bionic,l=Ubuntu,c=universe,b=i386
      origin archive.ubuntu.com
  100 http://archive.ubuntu.com/ubuntu bionic-backports/universe amd64
Packages
      release
v=18.04,o=Ubuntu,a=bionic-backports,n=bionic,l=Ubuntu,c=universe,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/multiverse i386
Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=multiverse,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/multiverse amd64
Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=multiverse,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/universe i386 Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=universe,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=universe,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/restricted i386
Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=restricted,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/restricted amd64
Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=restricted,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/main i386 Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=main,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=main,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/multiverse i386 Packages
      release
v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=multiverse,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/multiverse amd64 Packages
      release
v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=multiverse,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/universe i386 Packages
      release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=universe,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/universe amd64 Packages
      release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=universe,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/restricted i386 Packages
      release
v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=restricted,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/restricted amd64 Packages
      release
v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=restricted,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/main i386 Packages
      release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=main,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/main amd64 Packages
      release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=main,b=amd64
      origin archive.ubuntu.com
Pinned packages:
ed22@francis:~$ apt-cache policy edubuntu-desktop
edubuntu-desktop:
   Installed: (none)
   Candidate: 15.12.9
   Version table:
      15.12.9 500
         500 http://archive.ubuntu.com/ubuntu bionic/universe amd64 Packages
ed22@francis:~$
ubuntu bionic-updates/main amd64 Packages
      release
v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=main,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/multiverse i386 Packages
      release
v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=multiverse,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/multiverse amd64 Packages
      release
v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=multiverse,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/universe i386 Packages
      release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=universe,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/universe amd64 Packages
      release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=universe,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/restricted i386 Packages
      release
v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=restricted,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/restricted amd64 Packages
      release
v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=restricted,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/main i386 Packages
      release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=main,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/main amd64 Packages
      release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=main,b=amd64
      origin archive.ubuntu.com
Pinned packages:
ed22@francis:~$ apt-cache policy edubuntu-desktop
edubuntu-desktop:
   Installed: (none)
   Candidate: 15.12.9
   Version table:
      15.12.9 500
         500 http://archive.ubuntu.com/ubuntu bionic/universe amd64 Packages
ed22@francis:~$
=bionic,n=bionic,l=Ubuntu,c=restricted,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/restricted amd64 Packages
      release
v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=restricted,b=amd64
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/main i386 Packages
      release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=main,b=i386
      origin archive.ubuntu.com
  500 http://archive.ubuntu.com/ubuntu bionic/main amd64 Packages
      release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=main,b=amd64
      origin archive.ubuntu.com
Pinned packages:
ed22@francis:~$ apt-cache policy edubuntu-desktop
edubuntu-desktop:
   Installed: (none)
   Candidate: 15.12.9
   Version table:
      15.12.9 500
         500 http://archive.ubuntu.com/ubuntu bionic/universe amd64 Packages
ed22@francis:~$

On 14/10/18 10:08, Manfred Hampl wrote:
> Your question #674803 on Ubuntu changed:
> https://answers.launchpad.net/ubuntu/+question/674803
>
> Status: Open => Needs information
>
> Manfred Hampl requested more information:
> What is the output of the commands
>
> apt-cache policy
> apt-cache policy edubuntu-desktop
>

Manfred Hampl (m-hampl) said : #23

apt-cache policy edubuntu-desktop
 edubuntu-desktop:
    Installed: (none)
    Candidate: 15.12.9

confirms that the package manager does find the package.

Please re-try

sudo apt-get install edubuntu-desktop

and copy/paste all output

Edmond Condillac (econ22) said : #24

Thanks for the ongoing help.  After the lengthy download, about 18
minutes, the output of the required command is:

ed22@francis:~$ sudo apt-get install edubuntu-desktop
[sudo] password for ed22:
Reading package lists... Done
Building dependency tree
Reading state information... Done
The following additional packages will be installed:
   alacarte analitza-common astrometry.net atomix atomix-data binfmt-support
   blinken blt bluefish bluefish-data bluefish-plugins breathe-icon-theme
   breeze-icon-theme ca-certificates-mono calibre calibre-bin cantor
   cantor-backend-qalculate chemtool cli-common curl desktop-profiles dia
   dia-common dia-shapes docbook-xml docbook-xsl edubuntu-artwork
edubuntu-docs
   edubuntu-fonts edubuntu-menueditor edubuntu-wallpapers einstein
   elementary-icon-theme epoptes epoptes-client faketime ffmpeg fig2dev
   fonts-adf-accanthis fonts-adf-baskervald fonts-adf-berenis
fonts-adf-gillius
   fonts-adf-ikarius fonts-adf-irianis fonts-adf-libris fonts-adf-mekanus
   fonts-adf-oldania fonts-adf-romande fonts-adf-switzera fonts-adf-tribun
   fonts-adf-universalis fonts-adf-verana fonts-ancient-scripts
   fonts-atarismall fonts-beteckna fonts-bpg-georgian fonts-breip
   fonts-century-catalogue fonts-dejavu fonts-dejavu-extra
   fonts-dkg-handwriting fonts-dustin fonts-ecolier-court
   fonts-ecolier-lignes-court fonts-essays1743 fonts-femkeklaver
   fonts-freefont-otf fonts-georgewilliams fonts-goudybookletter
   fonts-inconsolata fonts-isabella fonts-junicode fonts-lato
   fonts-levien-museum fonts-levien-typoscript fonts-linex
fonts-linuxlibertine
   fonts-lmodern fonts-mathjax fonts-oflb-asana-math fonts-oflb-euterpe
   fonts-okolaks fonts-opendin fonts-radisnoir fonts-rufscript
fonts-sil-andika
   fonts-sil-doulos fonts-sil-gentium fritzing fritzing-data gamine
gamine-data
   gawk gbrainy gcompris gcompris-qt gcompris-qt-data gconf-service
   gconf-service-backend gconf2 gconf2-common geoclue
geoclue-ubuntu-geoip gimp
   gimp-data gir1.2-gexiv2-0.10 gir1.2-osmgpsmap-1.0 gnome-applets
   gnome-applets-data gnome-flashback gnome-flashback-common
gnome-icon-theme
   gnome-icon-theme-gartoon-redux gnome-panel gnome-panel-data
   gnome-session-flashback gnome-tweaks gramps graphviz gsfonts-x11
   human-icon-theme human-theme icc-profiles-free icoutils indi-bin
   indicator-applet-complete indicator-application indicator-bluetooth
   indicator-common indicator-datetime indicator-keyboard indicator-messages
   indicator-power indicator-printers indicator-session indicator-sound
   inkscape iperf javascript-common kactivities-bin kactivitymanagerd
kalgebra
   kalgebra-common kalzium kalzium-data kanagram kbruch kde-runtime
   kde-runtime-data kde-style-breeze kde-style-breeze-qt4 kdeedu-data
   kdeedu-kvtml-data kdelibs-bin kdelibs5-data kdelibs5-plugins kdoctools
   kdoctools5 kgeography kgeography-data khangman khelpcenter kig kinit kio
   klavaro klettres klettres-data kmplot kolourpaint kolourpaint4
   kpackagelauncherqml kpackagetool5 krecipes krecipes-data kross
krosspython
   kstars kstars-data ktexteditor-data ktexteditor-katepart ktouch
ktouch-data
   ktuberling kturtle kwayland-data kwayland-integration kwordquiz laby
   liba52-0.7.4 libaacs0 libaccounts-glib0 libamd2 libanalitza8
libanalitzagui8
   libanalitzaplot8 libanalitzawidgets8 libann0 libappindicator0.1-cil
   libappindicator1 libaribb24-0 libastro1 libastrometry0 libatk3.0-cil
   libatlas3-base libattica0.4 libavdevice57 libavfilter6 libavformat57
   libavresample3 libbabl-0.1-0 libbasicusageenvironment1 libbdplus0
libblas3
   libbluray2 libboost-python1.65.1 libcairo1.10-cil libcamd2 libccolamd2
   libcddb2 libcdt5 libcfitsio-bin libcfitsio5 libcgraph6 libchm1
libcholmod3
   libcln6 libcpufreq0 libcurl4 libdbus-glib2.0-cil libdbus2.0-cil
   libdbusmenu-qt2 libdbusmenu-qt5-2 libdlrestrictions1
libdouble-conversion1
   libdvbpsi10 libebml4v5 libeditorconfig0 liberfa1 libfaketime libfam0
   libfcitx-gclient1 libfcitx-utils0 libfltk-images1.3 libfltk1.3 libftgl2
   libgconf-2-4 libgconf2.0-cil libgdiplus libgdk3.0-cil libgegl-0.3-0
   libgeoclue0 libgfortran4 libgif7 libgimp2.0 libgio3.0-cil libgit2-26
   libglib2.0-cil libglib3.0-cil libgmime-2.6-0 libgmime2.6-cil
libgpgme++2v5
   libgps23 libgrantlee-templates5 libgroupsock8 libgsl23 libgslcblas0
   libgtk2.0-cil libgtk3.0-cil libgtkglext1 libgtkmm-2.4-1v5
   libgtksourceview2.0-0 libgtksourceview2.0-common libgtkspell0
libgts-0.7-5
   libgts-bin libgvc6 libgvpr2 libhfstospell9 libhttp-parser2.7.1
libido3-0.1-0
   libimage-magick-perl libimage-magick-q16-perl libindi-data
libindi-plugins
   libindialignmentdriver1 libindicator7 libindidriver1 libjs-coffeescript
   libjs-jquery libjs-jquery-datatables libjs-mathjax libjs-sphinxdoc
   libjs-underscore libkactivities6 libkcmutils4 libkde3support4
   libkdeclarative5 libkdecore5 libkdesu5 libkdeui5 libkdewebkit5 libkdnssd4
   libkeduvocdocument-data libkeduvocdocument5abi1 libkemoticons4
   libkf5activities5 libkf5archive5 libkf5attica5 libkf5auth-data
libkf5auth5
   libkf5bookmarks-data libkf5bookmarks5 libkf5calendarevents5
   libkf5codecs-data libkf5codecs5 libkf5completion-data libkf5completion5
   libkf5config-bin libkf5config-data libkf5configcore5 libkf5configgui5
   libkf5configwidgets-data libkf5configwidgets5 libkf5coreaddons-data
   libkf5coreaddons5 libkf5crash5 libkf5dbusaddons-bin libkf5dbusaddons-data
   libkf5dbusaddons5 libkf5declarative-data libkf5declarative5
libkf5doctools5
   libkf5globalaccel-bin libkf5globalaccel-data libkf5globalaccel5
   libkf5globalaccelprivate5 libkf5guiaddons5 libkf5i18n-data libkf5i18n5
   libkf5iconthemes-bin libkf5iconthemes-data libkf5iconthemes5
libkf5idletime5
   libkf5itemviews-data libkf5itemviews5 libkf5jobwidgets-data
   libkf5jobwidgets5 libkf5js5 libkf5kcmutils-data libkf5kcmutils5
   libkf5kdegames-data libkf5kdegames7 libkf5kdelibs4support-data
   libkf5kdelibs4support5 libkf5kdelibs4support5-bin libkf5khtml-bin
   libkf5khtml-data libkf5khtml5 libkf5kiocore5 libkf5kiofilewidgets5
   libkf5kiontlm5 libkf5kiowidgets5 libkf5kirigami2-5 libkf5krosscore5
   libkf5krossui5 libkf5newstuff-data libkf5newstuff5 libkf5newstuffcore5
   libkf5notifications-data libkf5notifications5 libkf5notifyconfig-data
   libkf5notifyconfig5 libkf5package-data libkf5package5 libkf5parts-data
   libkf5parts-plugins libkf5parts5 libkf5plasma5 libkf5plasmaquick5
   libkf5plotting5 libkf5quickaddons5 libkf5runner5 libkf5sane-data
libkf5sane5
   libkf5service-bin libkf5service-data libkf5service5 libkf5solid5
   libkf5solid5-data libkf5sonnet5-data libkf5sonnetcore5 libkf5sonnetui5
   libkf5style5 libkf5syntaxhighlighting-data libkf5syntaxhighlighting5
   libkf5texteditor5 libkf5texteditor5-libjs-underscore
libkf5textwidgets-data
   libkf5textwidgets5 libkf5threadweaver5 libkf5unitconversion-data
   libkf5unitconversion5 libkf5wallet-bin libkf5wallet-data libkf5wallet5
   libkf5waylandclient5 libkf5widgetsaddons-data libkf5widgetsaddons5
   libkf5windowsystem-data libkf5windowsystem5 libkf5xmlgui-bin
   libkf5xmlgui-data libkf5xmlgui5 libkfile4 libkhtml5 libkio5 libkjsapi4
   libkjsembed4 libkmediaplayer4 libknewstuff3-4 libknotifyconfig4 libkntlm4
   libkparts4 libkpty4 libkrosscore4 libktexteditor4 libkwalletbackend5-5
   libkxmlrpcclient4 liblab-gamut1 liblapack3 liblightdm-gobject-1-0
   liblivemedia62 liblua5.2-0 libmad0 libmagick++-6.q16-7
   libmarblewidget-qt5-28 libmatroska6v5 libmetacity1 libmetis5 libmicrodns0
   libmikmod3 libminizip1 libmng2 libmono-addins-gui0.2-cil
   libmono-addins0.2-cil libmono-cairo4.0-cil libmono-corlib4.5-cil
   libmono-csharp4.0c-cil libmono-i18n-west4.0-cil libmono-i18n4.0-cil
   libmono-posix4.0-cil libmono-security4.0-cil libmono-sharpzip4.84-cil
   libmono-system-configuration4.0-cil libmono-system-core4.0-cil
   libmono-system-drawing4.0-cil libmono-system-security4.0-cil
   libmono-system-xml4.0-cil libmono-system4.0-cil libmpeg2-4 libmuparser2v5
   libmysofa0 libmysqlclient20 libnfs11 libnl-route-3-200 libnorm1
   libnova-0.16-0 libntrack-qt4-1 libntrack0 libopenbabel4v5
   libopenmpt-modplug1 libosmgpsmap-1.0-1 libpanel-applet3 libpango3.0-cil
   libpangox-1.0-0 libpathplan4 libpgm-5.2-0 libphonon4 libphonon4qt5-4
   libplacebo4 libplasma3 libpodofo0.9.5 libpolkit-qt-1-1 libpolkit-qt5-1-1
   libpostproc54 libpotrace0 libproxy-tools libptexenc1 libpython-stdlib
   libqalculate6 libqalculate6-data libqca2 libqca2-plugins libqgsttools-p1
   libqt4-dbus libqt4-declarative libqt4-designer libqt4-network
libqt4-opengl
   libqt4-qt3support libqt4-script libqt4-sql libqt4-sql-mysql
   libqt4-sql-sqlite libqt4-svg libqt4-xml libqt4-xmlpatterns
libqt5concurrent5
   libqt5core5a libqt5dbus5 libqt5designer5 libqt5gui5 libqt5help5
   libqt5multimedia5 libqt5multimedia5-plugins libqt5multimediaquick-p5
   libqt5multimediawidgets5 libqt5network5 libqt5opengl5 libqt5positioning5
   libqt5printsupport5 libqt5qml5 libqt5quick5 libqt5quickcontrols2-5
   libqt5quickparticles5 libqt5quicktemplates2-5 libqt5quickwidgets5
   libqt5script5 libqt5sensors5 libqt5serialport5 libqt5sql5
libqt5sql5-sqlite
   libqt5svg5 libqt5test5 libqt5texttospeech5 libqt5waylandclient5
   libqt5waylandcompositor5 libqt5webchannel5 libqt5webengine-data
   libqt5webenginecore5 libqt5webenginewidgets5 libqt5webkit5 libqt5widgets5
   libqt5x11extras5 libqt5xml5 libqt5xmlpatterns5 libqtcore4 libqtdbus4
   libqtgui4 libqtwebkit4 libre2-4 librecad librecad-data
libresid-builder0c2a
   librubberband2 libruby2.5 libsdl-image1.2 libsdl-mixer1.2 libsdl-net1.2
   libsdl-pango1 libsdl-ttf2.0-0 libsdl1.2debian libsdl2-2.0-0 libshp2
   libsidplay2 libsolid4 libssh-gcrypt-4 libssh2-1 libstreamanalyzer0v5
   libstreams0v5 libswitch-perl libswscale4 libsynctex1 libt4k-common0
   libtexlua52 libtexluajit2 libthreadweaver4 libtidy5 libumfpack5 libupnp6
   liburl-dispatcher1 libusageenvironment3 libutempter0 libva-wayland2
   libvlc-bin libvlc5 libvlccore9 libvncserver1 libvoikko1 libwcs5
libwmf-bin
   libwxbase3.0-0v5 libwxgtk3.0-gtk3-0v5 libxcb-composite0 libxcb-damage0
   libxcb-xinerama0 libxcomp3 libxml2-utils libzmq5 libzzip-0-13 liferea
   liferea-data lightspeed lmodern marble marble-data marble-plugins melting
   metacity metacity-common mono-4.0-gac mono-gac mono-runtime
   mono-runtime-common mono-runtime-sgen mysql-common ntrack-module-libnl-0
   nxproxy openbabel opendict oxygen-icon-theme parley parley-data
pastebinit
   pdfmod pencil2d phonon phonon-backend-gstreamer
   phonon-backend-gstreamer-common phonon4qt5 phonon4qt5-backend-vlc
   plasma-framework plasma-scriptengine-javascript plymouth-theme-edubuntu
   python python-apsw python-asn1crypto python-astrometry python-astropy
   python-attr python-automat python-bs4 python-cairo python-certifi
   python-cffi-backend python-chardet python-cherrypy3 python-click
   python-colorama python-configobj python-constantly python-cryptography
   python-cssselect python-cssutils python-dateutil python-dbus
   python-dnspython python-enum34 python-feedparser python-funcsigs
   python-gevent python-gi python-gobject-2 python-greenlet python-gtk2
   python-html5-parser python-html5lib python-hyperlink python-idna
   python-incremental python-ipaddress python-libxml2 python-lxml
   python-markdown python-mechanize python-minimal python-msgpack
   python-netifaces python-notify python-numpy python-olefile python-openssl
   python-pam python-paramiko python-pil python-pkg-resources python-pluggy
   python-ply python-py python-pyasn1 python-pyasn1-modules python-pycha
   python-pygments python-pyparsing python-pyqt5 python-pyqt5.qtsvg
   python-pyqt5.qtwebkit python-pytest python-regex python-repoze.lru
   python-requests python-routes python-scour python-serial
   python-service-identity python-simplejson python-sip python-six python-tk
   python-twisted-bin python-twisted-core python-urllib3 python-utidylib
   python-webencodings python-webob python-wxgtk3.0 python-wxversion
   python-x2go python-xlib python-yaml python-zope.interface python2.7
   python2.7-minimal python3-bsddb3 python3-icu python3-notify2
python3-scour
   qdbus qml-module-org-kde-analitza qml-module-org-kde-kconfig
   qml-module-org-kde-kcoreaddons qml-module-org-kde-kirigami2
   qml-module-org-kde-kquickcontrols qml-module-org-kde-kquickcontrolsaddons
   qml-module-org-kde-newstuff qml-module-org-kde-runnermodel
   qml-module-qtgraphicaleffects qml-module-qtmultimedia
   qml-module-qtqml-models2 qml-module-qtquick-controls
   qml-module-qtquick-controls2 qml-module-qtquick-dialogs
   qml-module-qtquick-layouts qml-module-qtquick-particles2
   qml-module-qtquick-privatewidgets qml-module-qtquick-templates2
   qml-module-qtquick-window2 qml-module-qtquick2 qml-module-qtwebkit
qt-at-spi
   qt5-gtk-platformtheme qtchooser qtcore4-l10n
qtdeclarative4-kqtquickcharts-1
   qttranslations5-l10n qtwayland5 rake ri-li ri-li-data rlwrap rocs ruby
   ruby-did-you-mean ruby-minitest ruby-net-telnet ruby-power-assert
   ruby-test-unit ruby2.5 rubygems-integration scour screen scribus
   scribus-data sextractor sgml-base sgml-data socat sonnet-plugins sqlite3
   sshfs step tex-common texlive-base texlive-binaries texlive-latex-base
   tigervnc-viewer tk8.6-blt2.5 tomboy ttf-aenigma ttf-engadget ttf-sjfonts
   ttf-staypuft tuxmath tuxmath-data tuxpaint tuxpaint-config tuxpaint-data
   tuxpaint-plugins-default tuxpaint-stamps-default tuxtype tuxtype-data
   ubuntu-edu-preschool ubuntu-edu-primary ubuntu-edu-secondary
   ubuntu-edu-tertiary ubuntu-touch-sounds vim vim-runtime vlc-data
   vlc-plugin-base vlc-plugin-video-output vym x11vnc x11vnc-data xaos
xml-core
   xplanet xplanet-images xsltproc xterm yorick yorick-data yorick-z
Suggested packages:
   blt-demo csstidy dos2unix php-codesniffer pylint tidy weblint-perl |
weblint
   cantor-backend-kalgebra cantor-backend-lua cantor-backend-maxima
   cantor-backend-octave cantor-backend-python2 cantor-backend-python3
   cantor-backend-r cantor-backend-sage fig2sxd xfig kommander gconf-editor
   menu-xdg docbook docbook-dsssl docbook-defguide dbtoepub
   docbook-xsl-doc-html | docbook-xsl-doc-pdf | docbook-xsl-doc-text
   | docbook-xsl-doc docbook-xsl-saxon fop libsaxon-java libxalan2-java
   libxslthl-java xalan ethtool ffmpeg-doc fontforge fritzing-parts gawk-doc
   gconf-defaults-service gimp-help-en | gimp-help gimp-data-extras
   evolution-common compiz desktop-base gir1.2-goocanvas-2.0
   gir1.2-gtkspell3-3.0 rcs graphviz-doc libterm-readline-gnu-perl
   | libterm-readline-perl-perl lightdm unity-greeter-session-broadcast
   libsvg-perl libxml-xql-perl pstoedit python-uniconvertor apache2 |
lighttpd
   | httpd chemical-mime-data djvulibre-bin finger libqt4-sql-psql
mysql-client
   postgresql-client krecipes-doc konqueror java-compiler gprolog valac
   fp-compiler rhino guile lua ocaml-nox libbluray-bdj pi fam fcitx
   monodoc-gtk2.0-manual gpsd gsl-ref-psdoc | gsl-doc-pdf | gsl-doc-info
   | gsl-ref-html imagemagick-doc coffeescript fonts-mathjax-extras
fonts-stix
   libjs-mathjax-doc hspell libmono-i18n4.0-all libgamin0
monodoc-gtk3.0-manual
   libqt4-declarative-folderlistmodel libqt4-declarative-gestures
   libqt4-declarative-particles libqt4-declarative-shaders qt4-qmlviewer
   libqt4-dev qt5-image-formats-plugins qt5-qmltooling-plugins libicu55
   qt4-qtconfig url-dispatcher voikko-fi kget ttf-freefont | ttf-dejavu
gosmore
   monav-routing-daemon routino melting-gui dictd festival
phonon-backend-vlc
   gstreamer1.0-plugins-ugly phonon4qt5-backend-gstreamer python-doc
   python-apsw-doc python-astropy-affiliated python-astropy-doc
   python-beautifulsoup python-h5py python-matplotlib python-pandas
   python-scipy python-tz python-attr-doc python-configobj-doc
   python-cryptography-doc python-cryptography-vectors python-dbus-dbg
   python-dbus-doc python-enum34-doc python-funcsigs-doc python-gevent-doc
   python-gevent-dbg python-gi-cairo python-gobject-2-dbg
python-greenlet-doc
   python-greenlet-dev python-greenlet-dbg python-gtk2-doc python-genshi
   python-lxml-dbg python-lxml-doc python-markdown-doc gfortran python-dev
   python-nose python-numpy-dbg python-numpy-doc python-openssl-doc
   python-openssl-dbg python-pam-dbg python-gssapi python-pil-doc
   python-pil-dbg python-setuptools python-ply-doc subversion
   python-pytest-xdist ttf-bitstream-vera python-pyparsing-doc
python-pyqt5-dbg
   python-mock python-socks python-paste tix python-tk-dbg
   python-twisted-bin-dbg python-glade2 python-qt3 python-ntlm
python-webob-doc
   wx3.0-doc telekinesis-client mteleplayer-clientside python2.7-doc
   python3-bsddb3-dbg ri ruby-dev bundler byobu | screenie | iselect
   ncurses-term icc-profiles scribus-doc scribus-template
   texlive-latex-recommended sgml-base-doc perlsgml w3-recs opensp
sqlite3-doc
   perl-tk texlive-latex-base-doc tigervnc-common evolution tasque
   fonts-wqy-zenhei | fonts-arphic-uming fonts-arabeyes
fonts-arphic-gbsn00lp
   fonts-arphic-uming fonts-nanum fonts-tlwg-garuda-otf ctags vim-doc
   vim-scripts xfonts-cyrillic yorick-full yorick-mpy-openmpi
   | yorick-mpy-mpich2 emacsen
The following packages will be REMOVED
   libcurl3
The following NEW packages will be installed
   alacarte analitza-common astrometry.net atomix atomix-data binfmt-support
   blinken blt bluefish bluefish-data bluefish-plugins breathe-icon-theme
   breeze-icon-theme ca-certificates-mono calibre calibre-bin cantor
   cantor-backend-qalculate chemtool cli-common curl desktop-profiles dia
   dia-common dia-shapes docbook-xml docbook-xsl edubuntu-artwork
   edubuntu-desktop edubuntu-docs edubuntu-fonts edubuntu-menueditor
   edubuntu-wallpapers einstein elementary-icon-theme epoptes epoptes-client
   faketime ffmpeg fig2dev fonts-adf-accanthis fonts-adf-baskervald
   fonts-adf-berenis fonts-adf-gillius fonts-adf-ikarius fonts-adf-irianis
   fonts-adf-libris fonts-adf-mekanus fonts-adf-oldania fonts-adf-romande
   fonts-adf-switzera fonts-adf-tribun fonts-adf-universalis
fonts-adf-verana
   fonts-ancient-scripts fonts-atarismall fonts-beteckna fonts-bpg-georgian
   fonts-breip fonts-century-catalogue fonts-dejavu fonts-dejavu-extra
   fonts-dkg-handwriting fonts-dustin fonts-ecolier-court
   fonts-ecolier-lignes-court fonts-essays1743 fonts-femkeklaver
   fonts-freefont-otf fonts-georgewilliams fonts-goudybookletter
   fonts-inconsolata fonts-isabella fonts-junicode fonts-lato
   fonts-levien-museum fonts-levien-typoscript fonts-linex
fonts-linuxlibertine
   fonts-lmodern fonts-mathjax fonts-oflb-asana-math fonts-oflb-euterpe
   fonts-okolaks fonts-opendin fonts-radisnoir fonts-rufscript
fonts-sil-andika
   fonts-sil-doulos fonts-sil-gentium fritzing fritzing-data gamine
gamine-data
   gawk gbrainy gcompris gcompris-qt gcompris-qt-data gconf-service
   gconf-service-backend gconf2 gconf2-common geoclue
geoclue-ubuntu-geoip gimp
   gimp-data gir1.2-gexiv2-0.10 gir1.2-osmgpsmap-1.0 gnome-applets
   gnome-applets-data gnome-flashback gnome-flashback-common
gnome-icon-theme
   gnome-icon-theme-gartoon-redux gnome-panel gnome-panel-data
   gnome-session-flashback gnome-tweaks gramps graphviz gsfonts-x11
   human-icon-theme human-theme icc-profiles-free icoutils indi-bin
   indicator-applet-complete indicator-application indicator-bluetooth
   indicator-common indicator-datetime indicator-keyboard indicator-messages
   indicator-power indicator-printers indicator-session indicator-sound
   inkscape iperf javascript-common kactivities-bin kactivitymanagerd
kalgebra
   kalgebra-common kalzium kalzium-data kanagram kbruch kde-runtime
   kde-runtime-data kde-style-breeze kde-style-breeze-qt4 kdeedu-data
   kdeedu-kvtml-data kdelibs-bin kdelibs5-data kdelibs5-plugins kdoctools
   kdoctools5 kgeography kgeography-data khangman khelpcenter kig kinit kio
   klavaro klettres klettres-data kmplot kolourpaint kolourpaint4
   kpackagelauncherqml kpackagetool5 krecipes krecipes-data kross
krosspython
   kstars kstars-data ktexteditor-data ktexteditor-katepart ktouch
ktouch-data
   ktuberling kturtle kwayland-data kwayland-integration kwordquiz laby
   liba52-0.7.4 libaacs0 libaccounts-glib0 libamd2 libanalitza8
libanalitzagui8
   libanalitzaplot8 libanalitzawidgets8 libann0 libappindicator0.1-cil
   libappindicator1 libaribb24-0 libastro1 libastrometry0 libatk3.0-cil
   libatlas3-base libattica0.4 libavdevice57 libavfilter6 libavformat57
   libavresample3 libbabl-0.1-0 libbasicusageenvironment1 libbdplus0
libblas3
   libbluray2 libboost-python1.65.1 libcairo1.10-cil libcamd2 libccolamd2
   libcddb2 libcdt5 libcfitsio-bin libcfitsio5 libcgraph6 libchm1
libcholmod3
   libcln6 libcpufreq0 libcurl4 libdbus-glib2.0-cil libdbus2.0-cil
   libdbusmenu-qt2 libdbusmenu-qt5-2 libdlrestrictions1
libdouble-conversion1
   libdvbpsi10 libebml4v5 libeditorconfig0 liberfa1 libfaketime libfam0
   libfcitx-gclient1 libfcitx-utils0 libfltk-images1.3 libfltk1.3 libftgl2
   libgconf-2-4 libgconf2.0-cil libgdiplus libgdk3.0-cil libgegl-0.3-0
   libgeoclue0 libgfortran4 libgif7 libgimp2.0 libgio3.0-cil libgit2-26
   libglib2.0-cil libglib3.0-cil libgmime-2.6-0 libgmime2.6-cil
libgpgme++2v5
   libgps23 libgrantlee-templates5 libgroupsock8 libgsl23 libgslcblas0
   libgtk2.0-cil libgtk3.0-cil libgtkglext1 libgtkmm-2.4-1v5
   libgtksourceview2.0-0 libgtksourceview2.0-common libgtkspell0
libgts-0.7-5
   libgts-bin libgvc6 libgvpr2 libhfstospell9 libhttp-parser2.7.1
libido3-0.1-0
   libimage-magick-perl libimage-magick-q16-perl libindi-data
libindi-plugins
   libindialignmentdriver1 libindicator7 libindidriver1 libjs-coffeescript
   libjs-jquery libjs-jquery-datatables libjs-mathjax libjs-sphinxdoc
   libjs-underscore libkactivities6 libkcmutils4 libkde3support4
   libkdeclarative5 libkdecore5 libkdesu5 libkdeui5 libkdewebkit5 libkdnssd4
   libkeduvocdocument-data libkeduvocdocument5abi1 libkemoticons4
   libkf5activities5 libkf5archive5 libkf5attica5 libkf5auth-data
libkf5auth5
   libkf5bookmarks-data libkf5bookmarks5 libkf5calendarevents5
   libkf5codecs-data libkf5codecs5 libkf5completion-data libkf5completion5
   libkf5config-bin libkf5config-data libkf5configcore5 libkf5configgui5
   libkf5configwidgets-data libkf5configwidgets5 libkf5coreaddons-data
   libkf5coreaddons5 libkf5crash5 libkf5dbusaddons-bin libkf5dbusaddons-data
   libkf5dbusaddons5 libkf5declarative-data libkf5declarative5
libkf5doctools5
   libkf5globalaccel-bin libkf5globalaccel-data libkf5globalaccel5
   libkf5globalaccelprivate5 libkf5guiaddons5 libkf5i18n-data libkf5i18n5
   libkf5iconthemes-bin libkf5iconthemes-data libkf5iconthemes5
libkf5idletime5
   libkf5itemviews-data libkf5itemviews5 libkf5jobwidgets-data
   libkf5jobwidgets5 libkf5js5 libkf5kcmutils-data libkf5kcmutils5
   libkf5kdegames-data libkf5kdegames7 libkf5kdelibs4support-data
   libkf5kdelibs4support5 libkf5kdelibs4support5-bin libkf5khtml-bin
   libkf5khtml-data libkf5khtml5 libkf5kiocore5 libkf5kiofilewidgets5
   libkf5kiontlm5 libkf5kiowidgets5 libkf5kirigami2-5 libkf5krosscore5
   libkf5krossui5 libkf5newstuff-data libkf5newstuff5 libkf5newstuffcore5
   libkf5notifications-data libkf5notifications5 libkf5notifyconfig-data
   libkf5notifyconfig5 libkf5package-data libkf5package5 libkf5parts-data
   libkf5parts-plugins libkf5parts5 libkf5plasma5 libkf5plasmaquick5
   libkf5plotting5 libkf5quickaddons5 libkf5runner5 libkf5sane-data
libkf5sane5
   libkf5service-bin libkf5service-data libkf5service5 libkf5solid5
   libkf5solid5-data libkf5sonnet5-data libkf5sonnetcore5 libkf5sonnetui5
   libkf5style5 libkf5syntaxhighlighting-data libkf5syntaxhighlighting5
   libkf5texteditor5 libkf5texteditor5-libjs-underscore
libkf5textwidgets-data
   libkf5textwidgets5 libkf5threadweaver5 libkf5unitconversion-data
   libkf5unitconversion5 libkf5wallet-bin libkf5wallet-data libkf5wallet5
   libkf5waylandclient5 libkf5widgetsaddons-data libkf5widgetsaddons5
   libkf5windowsystem-data libkf5windowsystem5 libkf5xmlgui-bin
   libkf5xmlgui-data libkf5xmlgui5 libkfile4 libkhtml5 libkio5 libkjsapi4
   libkjsembed4 libkmediaplayer4 libknewstuff3-4 libknotifyconfig4 libkntlm4
   libkparts4 libkpty4 libkrosscore4 libktexteditor4 libkwalletbackend5-5
   libkxmlrpcclient4 liblab-gamut1 liblapack3 liblightdm-gobject-1-0
   liblivemedia62 liblua5.2-0 libmad0 libmagick++-6.q16-7
   libmarblewidget-qt5-28 libmatroska6v5 libmetacity1 libmetis5 libmicrodns0
   libmikmod3 libminizip1 libmng2 libmono-addins-gui0.2-cil
   libmono-addins0.2-cil libmono-cairo4.0-cil libmono-corlib4.5-cil
   libmono-csharp4.0c-cil libmono-i18n-west4.0-cil libmono-i18n4.0-cil
   libmono-posix4.0-cil libmono-security4.0-cil libmono-sharpzip4.84-cil
   libmono-system-configuration4.0-cil libmono-system-core4.0-cil
   libmono-system-drawing4.0-cil libmono-system-security4.0-cil
   libmono-system-xml4.0-cil libmono-system4.0-cil libmpeg2-4 libmuparser2v5
   libmysofa0 libmysqlclient20 libnfs11 libnl-route-3-200 libnorm1
   libnova-0.16-0 libntrack-qt4-1 libntrack0 libopenbabel4v5
   libopenmpt-modplug1 libosmgpsmap-1.0-1 libpanel-applet3 libpango3.0-cil
   libpangox-1.0-0 libpathplan4 libpgm-5.2-0 libphonon4 libphonon4qt5-4
   libplacebo4 libplasma3 libpodofo0.9.5 libpolkit-qt-1-1 libpolkit-qt5-1-1
   libpostproc54 libpotrace0 libproxy-tools libptexenc1 libpython-stdlib
   libqalculate6 libqalculate6-data libqca2 libqca2-plugins libqgsttools-p1
   libqt4-dbus libqt4-declarative libqt4-designer libqt4-network
libqt4-opengl
   libqt4-qt3support libqt4-script libqt4-sql libqt4-sql-mysql
   libqt4-sql-sqlite libqt4-svg libqt4-xml libqt4-xmlpatterns
libqt5concurrent5
   libqt5core5a libqt5dbus5 libqt5designer5 libqt5gui5 libqt5help5
   libqt5multimedia5 libqt5multimedia5-plugins libqt5multimediaquick-p5
   libqt5multimediawidgets5 libqt5network5 libqt5opengl5 libqt5positioning5
   libqt5printsupport5 libqt5qml5 libqt5quick5 libqt5quickcontrols2-5
   libqt5quickparticles5 libqt5quicktemplates2-5 libqt5quickwidgets5
   libqt5script5 libqt5sensors5 libqt5serialport5 libqt5sql5
libqt5sql5-sqlite
   libqt5svg5 libqt5test5 libqt5texttospeech5 libqt5waylandclient5
   libqt5waylandcompositor5 libqt5webchannel5 libqt5webengine-data
   libqt5webenginecore5 libqt5webenginewidgets5 libqt5webkit5 libqt5widgets5
   libqt5x11extras5 libqt5xml5 libqt5xmlpatterns5 libqtcore4 libqtdbus4
   libqtgui4 libqtwebkit4 libre2-4 librecad librecad-data
libresid-builder0c2a
   librubberband2 libruby2.5 libsdl-image1.2 libsdl-mixer1.2 libsdl-net1.2
   libsdl-pango1 libsdl-ttf2.0-0 libsdl1.2debian libsdl2-2.0-0 libshp2
   libsidplay2 libsolid4 libssh-gcrypt-4 libssh2-1 libstreamanalyzer0v5
   libstreams0v5 libswitch-perl libswscale4 libsynctex1 libt4k-common0
   libtexlua52 libtexluajit2 libthreadweaver4 libtidy5 libumfpack5 libupnp6
   liburl-dispatcher1 libusageenvironment3 libutempter0 libva-wayland2
   libvlc-bin libvlc5 libvlccore9 libvncserver1 libvoikko1 libwcs5
libwmf-bin
   libwxbase3.0-0v5 libwxgtk3.0-gtk3-0v5 libxcb-composite0 libxcb-damage0
   libxcb-xinerama0 libxcomp3 libxml2-utils libzmq5 libzzip-0-13 liferea
   liferea-data lightspeed lmodern marble marble-data marble-plugins melting
   metacity metacity-common mono-4.0-gac mono-gac mono-runtime
   mono-runtime-common mono-runtime-sgen mysql-common ntrack-module-libnl-0
   nxproxy openbabel opendict oxygen-icon-theme parley parley-data
pastebinit
   pdfmod pencil2d phonon phonon-backend-gstreamer
   phonon-backend-gstreamer-common phonon4qt5 phonon4qt5-backend-vlc
   plasma-framework plasma-scriptengine-javascript plymouth-theme-edubuntu
   python python-apsw python-asn1crypto python-astrometry python-astropy
   python-attr python-automat python-bs4 python-cairo python-certifi
   python-cffi-backend python-chardet python-cherrypy3 python-click
   python-colorama python-configobj python-constantly python-cryptography
   python-cssselect python-cssutils python-dateutil python-dbus
   python-dnspython python-enum34 python-feedparser python-funcsigs
   python-gevent python-gi python-gobject-2 python-greenlet python-gtk2
   python-html5-parser python-html5lib python-hyperlink python-idna
   python-incremental python-ipaddress python-libxml2 python-lxml
   python-markdown python-mechanize python-minimal python-msgpack
   python-netifaces python-notify python-numpy python-olefile python-openssl
   python-pam python-paramiko python-pil python-pkg-resources python-pluggy
   python-ply python-py python-pyasn1 python-pyasn1-modules python-pycha
   python-pygments python-pyparsing python-pyqt5 python-pyqt5.qtsvg
   python-pyqt5.qtwebkit python-pytest python-regex python-repoze.lru
   python-requests python-routes python-scour python-serial
   python-service-identity python-simplejson python-sip python-six python-tk
   python-twisted-bin python-twisted-core python-urllib3 python-utidylib
   python-webencodings python-webob python-wxgtk3.0 python-wxversion
   python-x2go python-xlib python-yaml python-zope.interface python2.7
   python2.7-minimal python3-bsddb3 python3-icu python3-notify2
python3-scour
   qdbus qml-module-org-kde-analitza qml-module-org-kde-kconfig
   qml-module-org-kde-kcoreaddons qml-module-org-kde-kirigami2
   qml-module-org-kde-kquickcontrols qml-module-org-kde-kquickcontrolsaddons
   qml-module-org-kde-newstuff qml-module-org-kde-runnermodel
   qml-module-qtgraphicaleffects qml-module-qtmultimedia
   qml-module-qtqml-models2 qml-module-qtquick-controls
   qml-module-qtquick-controls2 qml-module-qtquick-dialogs
   qml-module-qtquick-layouts qml-module-qtquick-particles2
   qml-module-qtquick-privatewidgets qml-module-qtquick-templates2
   qml-module-qtquick-window2 qml-module-qtquick2 qml-module-qtwebkit
qt-at-spi
   qt5-gtk-platformtheme qtchooser qtcore4-l10n
qtdeclarative4-kqtquickcharts-1
   qttranslations5-l10n qtwayland5 rake ri-li ri-li-data rlwrap rocs ruby
   ruby-did-you-mean ruby-minitest ruby-net-telnet ruby-power-assert
   ruby-test-unit ruby2.5 rubygems-integration scour screen scribus
   scribus-data sextractor sgml-base sgml-data socat sonnet-plugins sqlite3
   sshfs step tex-common texlive-base texlive-binaries texlive-latex-base
   tigervnc-viewer tk8.6-blt2.5 tomboy ttf-aenigma ttf-engadget ttf-sjfonts
   ttf-staypuft tuxmath tuxmath-data tuxpaint tuxpaint-config tuxpaint-data
   tuxpaint-plugins-default tuxpaint-stamps-default tuxtype tuxtype-data
   ubuntu-edu-preschool ubuntu-edu-primary ubuntu-edu-secondary
   ubuntu-edu-tertiary ubuntu-touch-sounds vim vim-runtime vlc-data
   vlc-plugin-base vlc-plugin-video-output vym x11vnc x11vnc-data xaos
xml-core
   xplanet xplanet-images xsltproc xterm yorick yorick-data yorick-z
0 to upgrade, 826 to newly install, 1 to remove and 4 not to upgrade.
Need to get 1,064 MB of archives.
After this operation, 3,139 MB of additional disk space will be used.
Do you want to continue? [Y/n] Y
Get:1 http://archive.ubuntu.com/ubuntu bionic/universe amd64
gnome-icon-theme all 3.12.0-3 [9,620 kB]
Get:2 http://archive.ubuntu.com/ubuntu bionic/universe amd64
elementary-icon-theme all 2.7.1-0ubuntu7 [1,984 kB]
Get:3 http://archive.ubuntu.com/ubuntu bionic/main amd64 fonts-lato all
2.0-2 [2,698 kB]
Get:4 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-rufscript all 010-5 [17.6 kB]
Get:5 http://archive.ubuntu.com/ubuntu bionic/main amd64 gawk amd64
1:4.1.4+dfsg-1build1 [401 kB]
Get:6 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libindicator7 amd64 16.10.0+18.04.20180321.1-0ubuntu1 [21.7 kB]
Get:7 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libappindicator1 amd64 12.10.1+18.04.20180322.1-0ubuntu1 [19.4 kB]
Get:8 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
libimage-magick-q16-perl amd64 8:6.9.7.4+dfsg-16ubuntu6.4 [97.3 kB]
Get:9 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
libimage-magick-perl all 8:6.9.7.4+dfsg-16ubuntu6.4 [52.9 kB]
Get:10 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libmad0
amd64 0.15.1b-8ubuntu1 [71.5 kB]
Get:11 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libmng2
amd64 2.0.2-0ubuntu3 [169 kB]
Get:12 http://archive.ubuntu.com/ubuntu bionic/main amd64
libdouble-conversion1 amd64 2.0.1-4ubuntu1 [33.0 kB]
Get:13 http://archive.ubuntu.com/ubuntu bionic/main amd64 libqt5core5a
amd64 5.9.5+dfsg-0ubuntu1 [2,035 kB]
Get:14 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5script5 amd64 5.9.5+dfsg-0ubuntu1 [729 kB]
Get:15 http://archive.ubuntu.com/ubuntu bionic/main amd64 libqt5dbus5
amd64 5.9.5+dfsg-0ubuntu1 [196 kB]
Get:16 http://archive.ubuntu.com/ubuntu bionic/main amd64 libqt5network5
amd64 5.9.5+dfsg-0ubuntu1 [634 kB]
Get:17 http://archive.ubuntu.com/ubuntu bionic/main amd64
libxcb-xinerama0 amd64 1.13-1 [5,256 B]
Get:18 http://archive.ubuntu.com/ubuntu bionic/main amd64 libqt5gui5
amd64 5.9.5+dfsg-0ubuntu1 [2,566 kB]
Get:19 http://archive.ubuntu.com/ubuntu bionic/main amd64 libqt5widgets5
amd64 5.9.5+dfsg-0ubuntu1 [2,203 kB]
Get:20 http://archive.ubuntu.com/ubuntu bionic/main amd64 libqt5svg5
amd64 5.9.5-0ubuntu1 [128 kB]
Get:21 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5positioning5 amd64 5.9.5+dfsg-0ubuntu2 [131 kB]
Get:22 http://archive.ubuntu.com/ubuntu bionic/main amd64
libqt5printsupport5 amd64 5.9.5+dfsg-0ubuntu1 [177 kB]
Get:23 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
libqt5qml5 amd64 5.9.5-0ubuntu1.1 [1,242 kB]
Get:24 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
libqt5quick5 amd64 5.9.5-0ubuntu1.1 [1,201 kB]
Get:25 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5sensors5 amd64 5.9.5-0ubuntu1 [113 kB]
Get:26 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5webchannel5 amd64 5.9.5-0ubuntu1 [47.7 kB]
Get:27 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5webkit5 amd64 5.212.0~alpha2-7ubuntu1 [11.8 MB]
Get:28 http://archive.ubuntu.com/ubuntu bionic/main amd64
python2.7-minimal amd64 2.7.15~rc1-1 [1,292 kB]
Get:29 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-minimal
amd64 2.7.15~rc1-1 [28.1 kB]
Get:30 http://archive.ubuntu.com/ubuntu bionic/main amd64 python2.7
amd64 2.7.15~rc1-1 [238 kB]
Get:31 http://archive.ubuntu.com/ubuntu bionic/main amd64
libpython-stdlib amd64 2.7.15~rc1-1 [7,620 B]
Get:32 http://archive.ubuntu.com/ubuntu bionic/main amd64 python amd64
2.7.15~rc1-1 [140 kB]
Get:33 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
qml-module-qtquick-window2 amd64 5.9.5-0ubuntu1.1 [18.1 kB]
Get:34 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
qml-module-qtquick2 amd64 5.9.5-0ubuntu1.1 [31.4 kB]
Get:35 http://archive.ubuntu.com/ubuntu bionic/universe amd64
qml-module-qtgraphicaleffects amd64 5.9.5-0ubuntu1 [96.1 kB]
Get:36 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
qml-module-qtquick-layouts amd64 5.9.5-0ubuntu1.1 [44.9 kB]
Get:37 http://archive.ubuntu.com/ubuntu bionic/universe amd64
qml-module-qtquick-controls amd64 5.9.5-0ubuntu1 [712 kB]
Get:38 http://archive.ubuntu.com/ubuntu bionic/universe amd64
qml-module-qtwebkit amd64 5.212.0~alpha2-7ubuntu1 [49.2 kB]
Get:39 http://archive.ubuntu.com/ubuntu bionic/main amd64 sgml-base all
1.29 [12.3 kB]
Get:40 http://archive.ubuntu.com/ubuntu bionic/main amd64 tex-common all
6.09 [33.0 kB]
Get:41 http://archive.ubuntu.com/ubuntu bionic/universe amd64
ttf-sjfonts all 2.0.2-1.1ubuntu1 [91.0 kB]
Get:42 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libpangox-1.0-0 amd64 0.0.2-5 [41.7 kB]
Get:43 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-gi
amd64 3.26.1-2 [197 kB]
Get:44 http://archive.ubuntu.com/ubuntu bionic/universe amd64 alacarte
all 3.11.91-3 [81.7 kB]
Get:45 http://archive.ubuntu.com/ubuntu bionic/universe amd64
analitza-common all 4:17.12.3-0ubuntu2 [86.0 kB]
Get:46 http://archive.ubuntu.com/ubuntu bionic/universe amd64
atomix-data all 3.22.0-2 [422 kB]
Get:47 http://archive.ubuntu.com/ubuntu bionic/universe amd64 atomix
amd64 3.22.0-2 [37.0 kB]
Get:48 http://archive.ubuntu.com/ubuntu bionic/main amd64 binfmt-support
amd64 2.1.8-2 [51.6 kB]
Get:49 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5config-data all 5.44.0-0ubuntu1 [66.2 kB]
Get:50 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5configcore5 amd64 5.44.0-0ubuntu1 [112 kB]
Get:51 http://archive.ubuntu.com/ubuntu bionic/main amd64 libqt5xml5
amd64 5.9.5+dfsg-0ubuntu1 [99.6 kB]
Get:52 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5configgui5 amd64 5.44.0-0ubuntu1 [40.3 kB]
Get:53 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5coreaddons-data all 5.44.0a-0ubuntu1 [78.7 kB]
Get:54 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libfam0
amd64 2.7.0-17.2 [17.5 kB]
Get:55 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5coreaddons5 amd64 5.44.0a-0ubuntu1 [197 kB]
Get:56 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5windowsystem-data all 5.44.0-0ubuntu1 [8,308 B]
Get:57 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5x11extras5 amd64 5.9.5-0ubuntu1 [8,596 B]
Get:58 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5windowsystem5 amd64 5.44.0-0ubuntu1 [131 kB]
Get:59 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5crash5 amd64 5.44.0-0ubuntu1 [14.3 kB]
Get:60 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5dbusaddons-data all 5.44.0-0ubuntu1 [13.9 kB]
Get:61 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5dbusaddons5 amd64 5.44.0-0ubuntu1 [26.8 kB]
Get:62 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5guiaddons5 amd64 5.44.0-0ubuntu1 [37.7 kB]
Get:63 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5i18n-data all 5.44.0-0ubuntu1 [1,038 kB]
Get:64 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5i18n5 amd64 5.44.0-0ubuntu1 [109 kB]
Get:65 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5xmlgui-bin amd64 5.44.0-0ubuntu2 [16.1 kB]
Get:66 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5xmlgui-data all 5.44.0-0ubuntu2 [368 kB]
Get:67 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5attica5 amd64 5.44.0-0ubuntu1 [138 kB]
Get:68 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5configwidgets-data all 5.44.0-0ubuntu1 [200 kB]
Get:69 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5auth-data all 5.44.0-0ubuntu1 [19.5 kB]
Get:70 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libpolkit-qt5-1-1 amd64 0.112.0-5 [53.5 kB]
Get:71 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5auth5 amd64 5.44.0-0ubuntu1 [50.6 kB]
Get:72 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5codecs-data all 5.44.0-0ubuntu1 [40.6 kB]
Get:73 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5codecs5 amd64 5.44.0-0ubuntu1 [88.8 kB]
Get:74 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5widgetsaddons-data all 5.44.0-0ubuntu1 [1,008 kB]
Get:75 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5widgetsaddons5 amd64 5.44.0-0ubuntu1 [357 kB]
Get:76 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5configwidgets5 amd64 5.44.0-0ubuntu1 [118 kB]
Get:77 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5globalaccel-data all 5.44.0-0ubuntu1 [19.9 kB]
Get:78 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5globalaccel5 amd64 5.44.0-0ubuntu1 [43.8 kB]
Get:79 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5iconthemes-data all 5.44.0-0ubuntu1 [28.3 kB]
Get:80 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5archive5 amd64 5.44.0-0ubuntu1 [81.2 kB]
Get:81 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5itemviews-data all 5.44.0-0ubuntu1 [9,724 B]
Get:82 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5itemviews5 amd64 5.44.0-0ubuntu1 [72.5 kB]
Get:83 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5iconthemes5 amd64 5.44.0-0ubuntu1 [81.9 kB]
Get:84 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5textwidgets-data all 5.44.0-0ubuntu1 [173 kB]
Get:85 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5completion-data all 5.44.0-0ubuntu1 [13.1 kB]
Get:86 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5completion5 amd64 5.44.0-0ubuntu1 [72.2 kB]
Get:87 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5service-data all 5.44.0-0ubuntu1 [61.1 kB]
Get:88 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5service5 amd64 5.44.0-0ubuntu1 [204 kB]
Get:89 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5service-bin amd64 5.44.0-0ubuntu1 [27.4 kB]
Get:90 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5sonnet5-data all 5.44.0-0ubuntu1 [77.9 kB]
Get:91 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5sonnetcore5 amd64 5.44.0-0ubuntu1 [55.6 kB]
Get:92 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5sonnetui5 amd64 5.44.0-0ubuntu1 [46.8 kB]
Get:93 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5texttospeech5 amd64 5.9.5-0ubuntu1 [18.8 kB]
Get:94 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5textwidgets5 amd64 5.44.0-0ubuntu1 [76.2 kB]
Get:95 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5xmlgui5 amd64 5.44.0-0ubuntu2 [310 kB]
Get:96 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libphonon4qt5-4 amd64 4:4.10.0-2 [150 kB]
Get:97 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
vlc-data all 3.0.3-1-1ubuntu1 [338 kB]
Get:98 http://archive.ubuntu.com/ubuntu bionic/universe amd64
liba52-0.7.4 amd64 0.7.4-19 [35.2 kB]
Get:99 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libaribb24-0 amd64 1.0.3-1 [26.7 kB]
Get:100 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libbluray2 amd64 1:1.0.2-3 [141 kB]
Get:101 http://archive.ubuntu.com/ubuntu bionic/main amd64
libssh-gcrypt-4 amd64 0.8.0~20170825.94fa1e38-1build1 [171 kB]
Get:102 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
libavformat57 amd64 7:3.4.4-0ubuntu0.18.04.1 [949 kB]
Get:103 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libbasicusageenvironment1 amd64 2018.02.18-1 [15.9 kB]
Get:104 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libcddb2
amd64 1.3.2-5fakesync1 [33.9 kB]
Get:105 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libdvbpsi10 amd64 1.3.2-1 [47.7 kB]
Get:106 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libebml4v5 amd64 1.3.5-2 [45.3 kB]
Get:107 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgroupsock8 amd64 2018.02.18-1 [21.2 kB]
Get:108 http://archive.ubuntu.com/ubuntu bionic/universe amd64
liblivemedia62 amd64 2018.02.18-1 [297 kB]
Get:109 http://archive.ubuntu.com/ubuntu bionic/main amd64 liblua5.2-0
amd64 5.2.4-1.1build1 [108 kB]
Get:110 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmatroska6v5 amd64 1.4.8-1.1 [122 kB]
Get:111 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmicrodns0 amd64 0.0.8-1 [11.3 kB]
Get:112 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmpeg2-4 amd64 0.5.1-8 [57.5 kB]
Get:113 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libnfs11
amd64 2.0.0-1~exp1 [75.7 kB]
Get:114 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libopenmpt-modplug1 amd64 0.3.6-1 [19.2 kB]
Get:115 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
libpostproc54 amd64 7:3.4.4-0ubuntu0.18.04.1 [50.4 kB]
Get:116 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libresid-builder0c2a amd64 2.1.1-15ubuntu1 [31.3 kB]
Get:117 http://archive.ubuntu.com/ubuntu bionic/main amd64
libsdl1.2debian amd64 1.2.15+dfsg2-0.1 [174 kB]
Get:118 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libsdl-image1.2 amd64 1.2.12-8 [29.5 kB]
Get:119 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libsidplay2 amd64 2.1.1-15ubuntu1 [87.8 kB]
Get:120 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libssh2-1
amd64 1.8.0-1 [73.2 kB]
Get:121 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
libswscale4 amd64 7:3.4.4-0ubuntu0.18.04.1 [150 kB]
Get:122 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libupnp6
amd64 1:1.6.24-4 [122 kB]
Get:123 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libusageenvironment3 amd64 2018.02.18-1 [6,944 B]
Get:124 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
libvlccore9 amd64 3.0.3-1-1ubuntu1 [433 kB]
Get:125 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
vlc-plugin-base amd64 3.0.3-1-1ubuntu1 [2,866 kB]
Get:126 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libplacebo4 amd64 0.4.0-2 [101 kB]
Get:127 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libva-wayland2 amd64 2.1.0-3 [8,756 B]
Get:128 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
vlc-plugin-video-output amd64 3.0.3-1-1ubuntu1 [163 kB]
Get:129 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
libvlc5 amd64 3.0.3-1-1ubuntu1 [68.0 kB]
Get:130 http://archive.ubuntu.com/ubuntu bionic/universe amd64
phonon4qt5-backend-vlc amd64 0.10.1-2 [98.2 kB]
Get:131 http://archive.ubuntu.com/ubuntu bionic/universe amd64
phonon4qt5 amd64 4:4.10.0-2 [4,744 B]
Get:132 http://archive.ubuntu.com/ubuntu bionic/universe amd64 blinken
amd64 4:17.12.3-0ubuntu1 [1,702 kB]
Get:133 http://archive.ubuntu.com/ubuntu bionic/main amd64 tk8.6-blt2.5
amd64 2.5.3+dfsg-4 [572 kB]
Get:134 http://archive.ubuntu.com/ubuntu bionic/main amd64 blt amd64
2.5.3+dfsg-4 [4,944 B]
Get:135 http://archive.ubuntu.com/ubuntu bionic/universe amd64
bluefish-data all 2.2.10-1 [2,403 kB]
Get:136 http://archive.ubuntu.com/ubuntu bionic/universe amd64
bluefish-plugins amd64 2.2.10-1 [176 kB]
Get:137 http://archive.ubuntu.com/ubuntu bionic/universe amd64 bluefish
amd64 2.2.10-1 [266 kB]
Get:138 http://archive.ubuntu.com/ubuntu bionic/universe amd64
human-icon-theme all 0.36 [980 kB]
Get:139 http://archive.ubuntu.com/ubuntu bionic/universe amd64
breathe-icon-theme all 0.51.2 [10.0 MB]
Get:140 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmono-corlib4.5-cil all 4.6.2.7+dfsg-1ubuntu1 [1,025 kB]
Get:141 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmono-system-xml4.0-cil all 4.6.2.7+dfsg-1ubuntu1 [811 kB]
Get:142 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmono-system-security4.0-cil all 4.6.2.7+dfsg-1ubuntu1 [53.3 kB]
Get:143 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmono-system-configuration4.0-cil all 4.6.2.7+dfsg-1ubuntu1 [52.4 kB]
Get:144 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmono-system4.0-cil all 4.6.2.7+dfsg-1ubuntu1 [707 kB]
Get:145 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmono-security4.0-cil all 4.6.2.7+dfsg-1ubuntu1 [226 kB]
Get:146 http://archive.ubuntu.com/ubuntu bionic/universe amd64
mono-4.0-gac all 4.6.2.7+dfsg-1ubuntu1 [20.6 kB]
Get:147 http://archive.ubuntu.com/ubuntu bionic/universe amd64 mono-gac
all 4.6.2.7+dfsg-1ubuntu1 [16.3 kB]
Get:148 http://archive.ubuntu.com/ubuntu bionic/universe amd64
mono-runtime-common amd64 4.6.2.7+dfsg-1ubuntu1 [211 kB]
Get:149 http://archive.ubuntu.com/ubuntu bionic/universe amd64
mono-runtime-sgen amd64 4.6.2.7+dfsg-1ubuntu1 [1,361 kB]
Get:150 http://archive.ubuntu.com/ubuntu bionic/universe amd64
mono-runtime amd64 4.6.2.7+dfsg-1ubuntu1 [12.3 kB]
Get:151 http://archive.ubuntu.com/ubuntu bionic/universe amd64
ca-certificates-mono all 4.6.2.7+dfsg-1ubuntu1 [15.5 kB]
Get:152 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5kiocore5 amd64 5.44.0-0ubuntu1 [453 kB]
Get:153 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5jobwidgets-data all 5.44.0-0ubuntu1 [27.5 kB]
Get:154 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5jobwidgets5 amd64 5.44.0-0ubuntu1 [44.7 kB]
Get:155 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5kiowidgets5 amd64 5.44.0-0ubuntu1 [368 kB]
Get:156 http://archive.ubuntu.com/ubuntu bionic/universe amd64 kinit
amd64 5.44.0-0ubuntu1 [124 kB]
Get:157 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5doctools5 amd64 5.44.0-0ubuntu1 [15.5 kB]
Get:158 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5kiontlm5 amd64 5.44.0-0ubuntu1 [17.4 kB]
Get:159 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5notifications-data all 5.44.0-0ubuntu1 [13.0 kB]
Get:160 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libdbusmenu-qt5-2 amd64 0.9.3+16.04.20160218-1ubuntu1 [76.4 kB]
Get:161 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5notifications5 amd64 5.44.0-0ubuntu1 [107 kB]
Get:162 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5solid5-data all 5.44.0-0ubuntu1 [91.8 kB]
Get:163 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5solid5 amd64 5.44.0-0ubuntu1 [226 kB]
Get:164 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5wallet-data all 5.44.0-0ubuntu1 [188 kB]
Get:165 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkwalletbackend5-5 amd64 5.44.0-0ubuntu1 [53.3 kB]
Get:166 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5wallet5 amd64 5.44.0-0ubuntu1 [38.5 kB]
Get:167 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5wallet-bin amd64 5.44.0-0ubuntu1 [123 kB]
Get:168 http://archive.ubuntu.com/ubuntu bionic/universe amd64 kio amd64
5.44.0-0ubuntu1 [3,002 kB]
Get:169 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5bookmarks-data all 5.44.0-0ubuntu1 [44.0 kB]
Get:170 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5bookmarks5 amd64 5.44.0-0ubuntu1 [85.7 kB]
Get:171 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5kiofilewidgets5 amd64 5.44.0-0ubuntu1 [250 kB]
Get:172 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5newstuff-data all 5.44.0-0ubuntu1 [332 kB]
Get:173 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5newstuffcore5 amd64 5.44.0-0ubuntu1 [130 kB]
Get:174 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5newstuff5 amd64 5.44.0-0ubuntu1 [131 kB]
Get:175 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5parts-data all 5.44.0-0ubuntu1 [85.3 kB]
Get:176 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5parts5 amd64 5.44.0-0ubuntu1 [112 kB]
Get:177 http://archive.ubuntu.com/ubuntu bionic/universe amd64
ktexteditor-data all 5.44.0-0ubuntu2 [1,159 kB]
Get:178 http://archive.ubuntu.com/ubuntu bionic/main amd64
libjs-underscore all 1.8.3~dfsg-1 [59.9 kB]
Get:179 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5texteditor5-libjs-underscore amd64 5.44.0-0ubuntu2 [8,864 B]
Get:180 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libeditorconfig0 amd64 0.12.1-1.1 [13.0 kB]
Get:181 http://archive.ubuntu.com/ubuntu bionic/main amd64
libhttp-parser2.7.1 amd64 2.7.1-2 [20.6 kB]
Get:182 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
libgit2-26 amd64 0.26.0+dfsg.1-1.1ubuntu0.2 [372 kB]
Get:183 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5syntaxhighlighting-data all 5.44.0-0ubuntu1 [42.5 kB]
Get:184 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5syntaxhighlighting5 amd64 5.44.0-0ubuntu1 [1,153 kB]
Get:185 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5texteditor5 amd64 5.44.0-0ubuntu2 [1,152 kB]
Get:186 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5xmlpatterns5 amd64 5.9.5-0ubuntu1 [916 kB]
Get:187 http://archive.ubuntu.com/ubuntu bionic/universe amd64 cantor
amd64 4:17.12.3-0ubuntu1 [1,162 kB]
Get:188 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libcln6
amd64 1.3.4-2 [460 kB]
Get:189 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqalculate6-data all 0.9.10-1 [97.7 kB]
Get:190 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqalculate6 amd64 0.9.10-1 [574 kB]
Get:191 http://archive.ubuntu.com/ubuntu bionic/universe amd64
cantor-backend-qalculate amd64 4:17.12.3-0ubuntu1 [98.5 kB]
Get:192 http://archive.ubuntu.com/ubuntu bionic/universe amd64 fig2dev
amd64 1:3.2.6a-6ubuntu1 [629 kB]
Get:193 http://archive.ubuntu.com/ubuntu bionic/universe amd64 chemtool
amd64 1.6.14-2 [240 kB]
Get:194 http://archive.ubuntu.com/ubuntu bionic/universe amd64
cli-common all 0.9+nmu1 [171 kB]
Get:195 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64
libcurl4 amd64 7.58.0-2ubuntu3.3 [214 kB]
Get:196 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 curl
amd64 7.58.0-2ubuntu3.3 [159 kB]
Get:197 http://archive.ubuntu.com/ubuntu bionic/universe amd64
desktop-profiles all 1.4.26 [62.8 kB]
Get:198 http://archive.ubuntu.com/ubuntu bionic/main amd64 xml-core all
0.18 [21.3 kB]
Get:199 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-cairo
amd64 1.16.2-1 [56.4 kB]
Get:200 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-gobject-2 amd64 2.28.6-12ubuntu3 [180 kB]
Get:201 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-gtk2 amd64 2.24.0-5.1ubuntu2 [619 kB]
Get:202 http://archive.ubuntu.com/ubuntu bionic/universe amd64
dia-common all 0.97.3+git20160930-8 [7,188 kB]
Get:203 http://archive.ubuntu.com/ubuntu bionic/universe amd64 dia amd64
0.97.3+git20160930-8 [974 kB]
Get:204 http://archive.ubuntu.com/ubuntu bionic/universe amd64
dia-shapes all 0.6.0-3 [215 kB]
Get:205 http://archive.ubuntu.com/ubuntu bionic/universe amd64 sgml-data
all 2.0.10 [173 kB]
Get:206 http://archive.ubuntu.com/ubuntu bionic/universe amd64
docbook-xml all 4.5-8 [71.8 kB]
Get:207 http://archive.ubuntu.com/ubuntu bionic/universe amd64
docbook-xsl all 1.79.1+dfsg-2 [1,075 kB]
Get:208 http://archive.ubuntu.com/ubuntu bionic/universe amd64
edubuntu-wallpapers all 15.12.1 [11.0 MB]
Get:209 http://archive.ubuntu.com/ubuntu bionic/universe amd64
edubuntu-artwork all 15.12.1 [211 kB]
Get:210 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
gnome-flashback-common all 3.28.0-1ubuntu1.2 [71.8 kB]
Get:211 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
gnome-flashback amd64 3.28.0-1ubuntu1.2 [233 kB]
Get:212 http://archive.ubuntu.com/ubuntu bionic/universe amd64
gnome-panel-data all 1:3.26.0-1ubuntu5 [961 kB]
Get:213 http://archive.ubuntu.com/ubuntu bionic/universe amd64
gnome-panel amd64 1:3.26.0-1ubuntu5 [372 kB]
Get:214 http://archive.ubuntu.com/ubuntu bionic/universe amd64
indicator-common all 16.10.0+18.04.20180321.1-0ubuntu1 [3,068 B]
Get:215 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
metacity-common all 1:3.28.0-1ubuntu0.1 [586 kB]
Get:216 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
libmetacity1 amd64 1:3.28.0-1ubuntu0.1 [59.0 kB]
Get:217 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
metacity amd64 1:3.28.0-1ubuntu0.1 [216 kB]
Get:218 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
gnome-session-flashback all 1:3.28.0-1ubuntu1.2 [5,436 B]
Get:219 http://archive.ubuntu.com/ubuntu bionic/universe amd64
edubuntu-desktop amd64 15.12.9 [3,212 B]
Get:220 http://archive.ubuntu.com/ubuntu bionic/universe amd64
edubuntu-docs all 11.03.3 [886 kB]
Get:221 http://archive.ubuntu.com/ubuntu bionic/universe amd64
edubuntu-fonts amd64 15.12.9 [3,236 B]
Get:222 http://archive.ubuntu.com/ubuntu bionic/universe amd64
edubuntu-menueditor all 1.3.5-0ubuntu2 [26.1 kB]
Get:223 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
libsdl2-2.0-0 amd64 2.0.8+dfsg1-1ubuntu1.18.04.1 [378 kB]
Get:224 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmikmod3 amd64 3.3.11.1-3 [113 kB]
Get:225 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libsdl-mixer1.2 amd64 1.2.12-14 [72.0 kB]
Get:226 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libsdl-ttf2.0-0 amd64 2.0.11-4 [15.0 kB]
Get:227 http://archive.ubuntu.com/ubuntu bionic/universe amd64 einstein
amd64 2.0.dfsg.2-9build1 [1,054 kB]
Get:228 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
libavresample3 amd64 7:3.4.4-0ubuntu0.18.04.1 [52.6 kB]
Get:229 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmysofa0 amd64 0.6~dfsg0-2 [37.8 kB]
Get:230 http://archive.ubuntu.com/ubuntu bionic/universe amd64
librubberband2 amd64 1.8.1-7ubuntu2 [86.7 kB]
Get:231 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libnorm1
amd64 1.5r6+dfsg1-6 [224 kB]
Get:232 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libpgm-5.2-0 amd64 5.2.122~dfsg-2 [157 kB]
Get:233 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libzmq5
amd64 4.2.5-1 [220 kB]
Get:234 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
libavfilter6 amd64 7:3.4.4-0ubuntu0.18.04.1 [874 kB]
Get:235 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
libavdevice57 amd64 7:3.4.4-0ubuntu0.18.04.1 [74.9 kB]
Get:236 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
ffmpeg amd64 7:3.4.4-0ubuntu0.18.04.1 [1,587 kB]
Get:237 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-adf-accanthis all 0.20110505-1 [202 kB]
Get:238 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-adf-baskervald all 0.20110505-1 [145 kB]
Get:239 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-adf-berenis all 0.20110505-1 [281 kB]
Get:240 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-adf-gillius all 0.20110505-1 [190 kB]
Get:241 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-adf-ikarius all 0.20110505-1 [134 kB]
Get:242 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-adf-irianis all 0.20110505-1 [156 kB]
Get:243 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-adf-libris all 0.20110505-1 [83.5 kB]
Get:244 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-adf-mekanus all 0.20110505-1 [150 kB]
Get:245 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-adf-oldania all 0.20110505-1 [79.3 kB]
Get:246 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-adf-romande all 0.20110505-1 [145 kB]
Get:247 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-adf-switzera all 0.20110505-1 [336 kB]
Get:248 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-adf-tribun all 0.20110505-1 [251 kB]
Get:249 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-adf-universalis all 0.20110505-1 [111 kB]
Get:250 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-adf-verana all 0.20110505-1 [172 kB]
Get:251 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-ancient-scripts all 2.60-1 [20.9 MB]
Get:252 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-beteckna all 0.5-1 [59.8 kB]
Get:253 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-bpg-georgian all 2012-4 [445 kB]
Get:254 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-breip all 1:0.5.1-1 [37.6 kB]
Get:255 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-century-catalogue all 001.001-6 [32.3 kB]
Get:256 http://archive.ubuntu.com/ubuntu bionic/main amd64
fonts-dejavu-extra all 2.37-1 [1,953 kB]
Get:257 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-dejavu all 2.37-1 [3,130 B]
Get:258 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-dkg-handwriting all 0.16-1 [177 kB]
Get:259 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-dustin all 20030517-13 [427 kB]
Get:260 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-ecolier-court all 1.00-5 [28.9 kB]
Get:261 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-ecolier-lignes-court all 1.00-6 [32.6 kB]
Get:262 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-essays1743 all 2.100-1 [405 kB]
Get:263 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-femkeklaver all 1.0-2 [61.7 kB]
Get:264 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-freefont-otf all 20120503-7 [3,055 kB]
Get:265 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-georgewilliams all 20031023-2 [632 kB]
Get:266 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-goudybookletter all 2010.07.03-4 [767 kB]
Get:267 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-inconsolata all 001.010-5 [61.8 kB]
Get:268 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-isabella all 1.202-1 [53.3 kB]
Get:269 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-junicode all 1.001-2 [684 kB]
Get:270 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-levien-museum all 001.002-4 [180 kB]
Get:271 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-levien-typoscript all 000.001-4 [49.4 kB]
Get:272 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-linex all 2.2-7 [1,669 kB]
Get:273 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-linuxlibertine all 5.3.0-4 [1,627 kB]
Get:274 http://archive.ubuntu.com/ubuntu bionic/main amd64 fonts-lmodern
all 2.004.5-3 [4,551 kB]
Get:275 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-mathjax all 2.7.3+dfsg-1 [2,208 kB]
Get:276 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-oflb-asana-math all 000.907-6 [246 kB]
Get:277 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-oflb-euterpe all 1.1-5 [38.2 kB]
Get:278 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-okolaks all 0.6.0-1 [187 kB]
Get:279 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-opendin all 1.0-2 [16.7 kB]
Get:280 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-radisnoir all 0.9b-3 [14.4 kB]
Get:281 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-sil-andika all 5.000-3 [1,638 kB]
Get:282 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-sil-doulos all 5.000-4 [1,771 kB]
Get:283 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-sil-gentium all 20081126:1.03-2 [245 kB]
Get:284 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5serialport5 amd64 5.9.5-0ubuntu1 [33.9 kB]
Get:285 http://archive.ubuntu.com/ubuntu bionic/main amd64 libqt5sql5
amd64 5.9.5+dfsg-0ubuntu1 [115 kB]
Get:286 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fritzing-data all 0.9.3b+dfsg-4.1ubuntu1 [3,292 kB]
Get:287 http://archive.ubuntu.com/ubuntu bionic/main amd64
libqt5sql5-sqlite amd64 5.9.5+dfsg-0ubuntu1 [40.2 kB]
Get:288 http://archive.ubuntu.com/ubuntu bionic/universe amd64 fritzing
amd64 0.9.3b+dfsg-4.1ubuntu1 [3,558 kB]
Get:289 http://archive.ubuntu.com/ubuntu bionic/universe amd64
gamine-data all 1.5-2 [4,973 kB]
Get:290 http://archive.ubuntu.com/ubuntu bionic/universe amd64 gamine
amd64 1.5-2 [15.3 kB]
Get:291 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libcairo1.10-cil amd64 2.99.3-2 [22.7 kB]
Get:292 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libglib3.0-cil amd64 2.99.3-2 [53.0 kB]
Get:293 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgio3.0-cil amd64 2.99.3-2 [131 kB]
Get:294 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libpango3.0-cil amd64 2.99.3-2 [38.9 kB]
Get:295 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgdk3.0-cil amd64 2.99.3-2 [84.0 kB]
Get:296 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libatk3.0-cil amd64 2.99.3-2 [52.6 kB]
Get:297 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgtk3.0-cil amd64 2.99.3-2 [347 kB]
Get:298 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmono-posix4.0-cil all 4.6.2.7+dfsg-1ubuntu1 [79.4 kB]
Get:299 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmono-system-core4.0-cil all 4.6.2.7+dfsg-1ubuntu1 [250 kB]
Get:300 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmono-csharp4.0c-cil all 4.6.2.7+dfsg-1ubuntu1 [385 kB]
Get:301 http://archive.ubuntu.com/ubuntu bionic/universe amd64 gbrainy
all 1:2.3.4-1 [1,025 kB]
Get:302 http://archive.ubuntu.com/ubuntu bionic/universe amd64
gcompris-qt-data all 0.81-2 [71.7 MB]
Get:303 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5multimedia5 amd64 5.9.5-0ubuntu1 [293 kB]
Get:304 http://archive.ubuntu.com/ubuntu bionic/main amd64 libqt5opengl5
amd64 5.9.5+dfsg-0ubuntu1 [132 kB]
Get:305 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5multimediawidgets5 amd64 5.9.5-0ubuntu1 [36.6 kB]
Get:306 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqgsttools-p1 amd64 5.9.5-0ubuntu1 [72.4 kB]
Get:307 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5multimedia5-plugins amd64 5.9.5-0ubuntu1 [194 kB]
Get:308 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5multimediaquick-p5 amd64 5.9.5-0ubuntu1 [37.4 kB]
Get:309 http://archive.ubuntu.com/ubuntu bionic/universe amd64
qml-module-qtmultimedia amd64 5.9.5-0ubuntu1 [82.8 kB]
Get:310 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
libqt5quickparticles5 amd64 5.9.5-0ubuntu1.1 [167 kB]
Get:311 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
qml-module-qtquick-particles2 amd64 5.9.5-0ubuntu1.1 [19.6 kB]
Get:312 http://archive.ubuntu.com/ubuntu bionic/universe amd64
gcompris-qt amd64 0.81-2 [148 kB]
Get:313 http://archive.ubuntu.com/ubuntu bionic/universe amd64 gcompris
all 1:0.81-2 [37.1 kB]
Get:314 http://archive.ubuntu.com/ubuntu bionic/universe amd64
gconf2-common all 3.2.6-4ubuntu1 [700 kB]
Get:315 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgconf-2-4 amd64 3.2.6-4ubuntu1 [84.8 kB]
Get:316 http://archive.ubuntu.com/ubuntu bionic/universe amd64
gconf-service-backend amd64 3.2.6-4ubuntu1 [58.1 kB]
Get:317 http://archive.ubuntu.com/ubuntu bionic/universe amd64
gconf-service amd64 3.2.6-4ubuntu1 [2,036 B]
Get:318 http://archive.ubuntu.com/ubuntu bionic/universe amd64 gconf2
amd64 3.2.6-4ubuntu1 [66.9 kB]
Get:319 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgeoclue0 amd64 0.12.99-4ubuntu2 [27.2 kB]
Get:320 http://archive.ubuntu.com/ubuntu bionic/universe amd64 geoclue
amd64 0.12.99-4ubuntu2 [19.4 kB]
Get:321 http://archive.ubuntu.com/ubuntu bionic/universe amd64
geoclue-ubuntu-geoip amd64 1.0.2+18.04.20180223-0ubuntu1 [11.6 kB]
Get:322 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgimp2.0 amd64 2.8.22-1 [765 kB]
Get:323 http://archive.ubuntu.com/ubuntu bionic/universe amd64 gimp-data
all 2.8.22-1 [7,800 kB]
Get:324 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libbabl-0.1-0 amd64 0.1.44-1 [249 kB]
Get:325 http://archive.ubuntu.com/ubuntu bionic/main amd64 libamd2 amd64
1:5.1.2-2 [19.5 kB]
Get:326 http://archive.ubuntu.com/ubuntu bionic/main amd64 libblas3
amd64 3.7.1-4ubuntu1 [140 kB]
Get:327 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64
libgfortran4 amd64 7.3.0-27ubuntu1~18.04 [492 kB]
Get:328 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libatlas3-base amd64 3.10.3-5 [3,732 kB]
Get:329 http://archive.ubuntu.com/ubuntu bionic/main amd64 libcamd2
amd64 1:5.1.2-2 [20.9 kB]
Get:330 http://archive.ubuntu.com/ubuntu bionic/main amd64 libccolamd2
amd64 1:5.1.2-2 [21.7 kB]
Get:331 http://archive.ubuntu.com/ubuntu bionic/main amd64 liblapack3
amd64 3.7.1-4ubuntu1 [2,112 kB]
Get:332 http://archive.ubuntu.com/ubuntu bionic/main amd64 libmetis5
amd64 5.1.0.dfsg-5 [169 kB]
Get:333 http://archive.ubuntu.com/ubuntu bionic/main amd64 libcholmod3
amd64 1:5.1.2-2 [300 kB]
Get:334 http://archive.ubuntu.com/ubuntu bionic/main amd64 libumfpack5
amd64 1:5.1.2-2 [229 kB]
Get:335 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgegl-0.3-0 amd64 0.3.30-1ubuntu1 [827 kB]
Get:336 http://archive.ubuntu.com/ubuntu bionic/universe amd64 gimp
amd64 2.8.22-1 [3,672 kB]
Get:337 http://archive.ubuntu.com/ubuntu bionic/main amd64
gir1.2-gexiv2-0.10 amd64 0.10.8-1 [8,100 B]
Get:338 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libosmgpsmap-1.0-1 amd64 1.1.0-2 [39.6 kB]
Get:339 http://archive.ubuntu.com/ubuntu bionic/universe amd64
gir1.2-osmgpsmap-1.0 amd64 1.1.0-2 [6,188 B]
Get:340 http://archive.ubuntu.com/ubuntu bionic/universe amd64
gnome-applets-data all 3.28.0-1 [6,027 kB]
Get:341 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libcpufreq0 amd64 008-1build1 [12.1 kB]
Get:342 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libpanel-applet3 amd64 1:3.26.0-1ubuntu5 [19.5 kB]
Get:343 http://archive.ubuntu.com/ubuntu bionic/universe amd64
gnome-applets amd64 3.28.0-1 [280 kB]
Get:344 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libswitch-perl all 2.17-2 [18.8 kB]
Get:345 http://archive.ubuntu.com/ubuntu bionic/universe amd64
gnome-icon-theme-gartoon-redux all 1.10-0ubuntu3 [7,774 kB]
Get:346 http://archive.ubuntu.com/ubuntu bionic/universe amd64
gnome-tweaks all 3.28.1-1 [218 kB]
Get:347 http://archive.ubuntu.com/ubuntu bionic/main amd64
python3-bsddb3 amd64 6.1.0-1build4 [97.8 kB]
Get:348 http://archive.ubuntu.com/ubuntu bionic/universe amd64 gramps
all 4.2.8~dfsg-1 [6,397 kB]
Get:349 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libann0
amd64 1.1.2+doc-6 [24.8 kB]
Get:350 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libcdt5
amd64 2.40.1-2 [19.6 kB]
Get:351 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libcgraph6 amd64 2.40.1-2 [40.8 kB]
Get:352 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgts-0.7-5 amd64 0.7.6+darcs121130-4 [150 kB]
Get:353 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libpathplan4 amd64 2.40.1-2 [22.6 kB]
Get:354 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libgvc6
amd64 2.40.1-2 [601 kB]
Get:355 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libgvpr2
amd64 2.40.1-2 [169 kB]
Get:356 http://archive.ubuntu.com/ubuntu bionic/universe amd64
liblab-gamut1 amd64 2.40.1-2 [178 kB]
Get:357 http://archive.ubuntu.com/ubuntu bionic/universe amd64 graphviz
amd64 2.40.1-2 [601 kB]
Get:358 http://archive.ubuntu.com/ubuntu bionic/universe amd64
gsfonts-x11 all 0.25 [7,264 B]
Get:359 http://archive.ubuntu.com/ubuntu bionic/universe amd64
human-theme all 0.39.2 [58.8 kB]
Get:360 http://archive.ubuntu.com/ubuntu bionic/main amd64
icc-profiles-free all 2.0.1+dfsg-1 [549 kB]
Get:361 http://archive.ubuntu.com/ubuntu bionic/universe amd64 icoutils
amd64 0.32.3-1 [59.0 kB]
Get:362 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libindi-data all 1.7.1-0ubuntu1 [8,440 B]
Get:363 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libcfitsio5 amd64 3.430-2 [446 kB]
Get:364 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libnova-0.16-0 amd64 0.16-2 [833 kB]
Get:365 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libindidriver1 amd64 1.7.1-0ubuntu1 [269 kB]
Get:366 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libindi-plugins amd64 1.7.1-0ubuntu1 [8,576 B]
Get:367 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgslcblas0 amd64 2.4+dfsg-6 [79.7 kB]
Get:368 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libgsl23
amd64 2.4+dfsg-6 [823 kB]
Get:369 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libindialignmentdriver1 amd64 1.7.1-0ubuntu1 [39.7 kB]
Get:370 http://archive.ubuntu.com/ubuntu bionic/universe amd64 indi-bin
amd64 1.7.1-0ubuntu1 [867 kB]
Get:371 http://archive.ubuntu.com/ubuntu bionic/main amd64 libido3-0.1-0
amd64 13.10.0+17.04.20161028-0ubuntu1 [48.4 kB]
Get:372 http://archive.ubuntu.com/ubuntu bionic/universe amd64
indicator-applet-complete amd64 12.10.2+17.10.20170425-0ubuntu1 [19.7 kB]
Get:373 http://archive.ubuntu.com/ubuntu bionic/universe amd64
indicator-application amd64 12.10.1+17.04.20161201-0ubuntu1 [24.1 kB]
Get:374 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libaccounts-glib0 amd64 1.23+17.04.20161104-0ubuntu1 [41.0 kB]
Get:375 http://archive.ubuntu.com/ubuntu bionic/universe amd64
liburl-dispatcher1 amd64 0.1+17.04.20170328-0ubuntu4 [5,940 B]
Get:376 http://archive.ubuntu.com/ubuntu bionic/universe amd64
indicator-datetime amd64 15.10+17.10.20170829.2-0ubuntu4 [275 kB]
Get:377 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libfcitx-utils0 amd64 1:4.2.9.6-1 [35.2 kB]
Get:378 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libfcitx-gclient1 amd64 1:4.2.9.6-1 [20.8 kB]
Get:379 http://archive.ubuntu.com/ubuntu bionic/universe amd64
liblightdm-gobject-1-0 amd64 1.26.0-0ubuntu1 [39.2 kB]
Get:380 http://archive.ubuntu.com/ubuntu bionic/universe amd64
indicator-keyboard amd64 0.0.0+18.04.20180216-0ubuntu1 [50.3 kB]
Get:381 http://archive.ubuntu.com/ubuntu bionic/universe amd64
indicator-messages amd64 13.10.1+17.04.20170120-0ubuntu2 [68.2 kB]
Get:382 http://archive.ubuntu.com/ubuntu bionic/universe amd64
indicator-power amd64 12.10.6+17.10.20170829.1-0ubuntu4 [121 kB]
Get:383 http://archive.ubuntu.com/ubuntu bionic/universe amd64
indicator-session amd64 17.3.20+17.10.20171006-0ubuntu1 [111 kB]
Get:384 http://archive.ubuntu.com/ubuntu bionic/main amd64
libgtkmm-2.4-1v5 amd64 1:2.24.5-2 [666 kB]
Get:385 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgtkspell0 amd64 2.0.16-1.2 [20.4 kB]
Get:386 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64
libmagick++-6.q16-7 amd64 8:6.9.7.4+dfsg-16ubuntu6.4 [138 kB]
Get:387 http://archive.ubuntu.com/ubuntu bionic/main amd64 libpotrace0
amd64 1.14-2 [17.4 kB]
Get:388 http://archive.ubuntu.com/ubuntu bionic/universe amd64 inkscape
amd64 0.92.3-1 [16.7 MB]
Get:389 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
iperf amd64 2.0.10+dfsg1-1ubuntu0.18.04.1 [60.4 kB]
Get:390 http://archive.ubuntu.com/ubuntu bionic/main amd64
javascript-common all 11 [6,066 B]
Get:391 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5activities5 amd64 5.44.0-0ubuntu1 [69.9 kB]
Get:392 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kactivities-bin amd64 5.44.0-0ubuntu1 [15.1 kB]
Get:393 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
kactivitymanagerd amd64 5.12.6-0ubuntu0.1 [146 kB]
Get:394 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5declarative-data all 5.44.0-0ubuntu3 [48.6 kB]
Get:395 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5package-data all 5.44.0-0ubuntu1 [67.1 kB]
Get:396 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5package5 amd64 5.44.0-0ubuntu1 [57.0 kB]
Get:397 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kpackagetool5 amd64 5.44.0-0ubuntu1 [62.5 kB]
Get:398 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5declarative5 amd64 5.44.0-0ubuntu3 [26.5 kB]
Get:399 http://archive.ubuntu.com/ubuntu bionic/universe amd64
qml-module-org-kde-kconfig amd64 5.44.0-0ubuntu3 [9,660 B]
Get:400 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5quicktemplates2-5 amd64 5.9.5-0ubuntu2 [255 kB]
Get:401 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5quickcontrols2-5 amd64 5.9.5-0ubuntu2 [42.8 kB]
Get:402 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5kirigami2-5 amd64 5.44.0-0ubuntu1 [22.0 kB]
Get:403 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5quickaddons5 amd64 5.44.0-0ubuntu3 [24.5 kB]
Get:404 http://archive.ubuntu.com/ubuntu bionic/universe amd64
qml-module-org-kde-kquickcontrolsaddons amd64 5.44.0-0ubuntu3 [60.0 kB]
Get:405 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
qml-module-qtqml-models2 amd64 5.9.5-0ubuntu1.1 [18.4 kB]
Get:406 http://archive.ubuntu.com/ubuntu bionic/universe amd64
qml-module-qtquick-templates2 amd64 5.9.5-0ubuntu2 [52.1 kB]
Get:407 http://archive.ubuntu.com/ubuntu bionic/universe amd64
qml-module-qtquick-controls2 amd64 5.9.5-0ubuntu2 [264 kB]
Get:408 http://archive.ubuntu.com/ubuntu bionic/universe amd64
qml-module-org-kde-kirigami2 amd64 5.44.0-0ubuntu1 [86.0 kB]
Get:409 http://archive.ubuntu.com/ubuntu bionic/universe amd64
qml-module-qtquick-privatewidgets amd64 5.9.5-0ubuntu1 [41.7 kB]
Get:410 http://archive.ubuntu.com/ubuntu bionic/universe amd64
qml-module-qtquick-dialogs amd64 5.9.5-0ubuntu1 [122 kB]
Get:411 http://archive.ubuntu.com/ubuntu bionic/universe amd64
qml-module-org-kde-kquickcontrols amd64 5.44.0-0ubuntu3 [24.1 kB]
Get:412 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5calendarevents5 amd64 5.44.0-0ubuntu3 [10.3 kB]
Get:413 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5plasma5 amd64 5.44.0-0ubuntu3 [230 kB]
Get:414 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kwayland-data all 4:5.44.0-0ubuntu1 [2,924 B]
Get:415 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5waylandclient5 amd64 4:5.44.0-0ubuntu1 [160 kB]
Get:416 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5plasmaquick5 amd64 5.44.0-0ubuntu3 [106 kB]
Get:417 http://archive.ubuntu.com/ubuntu bionic/main amd64
libxcb-composite0 amd64 1.13-1 [5,164 B]
Get:418 http://archive.ubuntu.com/ubuntu bionic/main amd64
libxcb-damage0 amd64 1.13-1 [4,872 B]
Get:419 http://archive.ubuntu.com/ubuntu bionic/universe amd64
plasma-framework amd64 5.44.0-0ubuntu3 [3,560 kB]
Get:420 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libanalitza8 amd64 4:17.12.3-0ubuntu2 [245 kB]
Get:421 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libanalitzagui8 amd64 4:17.12.3-0ubuntu2 [25.0 kB]
Get:422 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libanalitzaplot8 amd64 4:17.12.3-0ubuntu2 [125 kB]
Get:423 http://archive.ubuntu.com/ubuntu bionic/universe amd64
qml-module-org-kde-analitza amd64 4:17.12.3-0ubuntu2 [29.5 kB]
Get:424 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kalgebra-common amd64 4:17.12.3-0ubuntu1 [617 kB]
Get:425 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libanalitzawidgets8 amd64 4:17.12.3-0ubuntu2 [32.0 kB]
Get:426 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5webengine-data all 5.9.5+dfsg-0ubuntu2 [5,132 kB]
Get:427 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
libqt5quickwidgets5 amd64 5.9.5-0ubuntu1.1 [35.7 kB]
Get:428 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libminizip1 amd64 1.1-8build1 [20.2 kB]
Get:429 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libre2-4
amd64 20180201+dfsg-2 [185 kB]
Get:430 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5webenginecore5 amd64 5.9.5+dfsg-0ubuntu2 [28.3 MB]
Get:431 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5webenginewidgets5 amd64 5.9.5+dfsg-0ubuntu2 [131 kB]
Get:432 http://archive.ubuntu.com/ubuntu bionic/universe amd64 kalgebra
amd64 4:17.12.3-0ubuntu1 [60.8 kB]
Get:433 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kalzium-data all 4:17.12.3-0ubuntu1 [22.6 MB]
Get:434 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5kdelibs4support-data all 5.44.0-0ubuntu3 [1,952 kB]
Get:435 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5kdelibs4support5 amd64 5.44.0-0ubuntu3 [696 kB]
Get:436 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5khtml-data all 5.44.0-0ubuntu1 [521 kB]
Get:437 http://archive.ubuntu.com/ubuntu bionic/main amd64 libgif7 amd64
5.1.4-2 [30.6 kB]
Get:438 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libkf5js5
amd64 5.44.0-0ubuntu1 [259 kB]
Get:439 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5khtml5 amd64 5.44.0-0ubuntu1 [1,923 kB]
Get:440 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5plotting5 amd64 5.44.0-0ubuntu1 [27.5 kB]
Get:441 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5unitconversion-data all 5.44.0-0ubuntu1 [665 kB]
Get:442 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5unitconversion5 amd64 5.44.0-0ubuntu1 [92.8 kB]
Get:443 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libopenbabel4v5 amd64 2.3.2+dfsg-3build1 [2,664 kB]
Get:444 http://archive.ubuntu.com/ubuntu bionic/universe amd64 kalzium
amd64 4:17.12.3-0ubuntu1 [684 kB]
Get:445 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kdeedu-kvtml-data all 4:17.12.3-0ubuntu1 [247 kB]
Get:446 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kdeedu-data all 4:17.12.3-0ubuntu1 [78.8 kB]
Get:447 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkeduvocdocument-data all 4:17.12.3-0ubuntu1 [40.0 kB]
Get:448 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkeduvocdocument5abi1 amd64 4:17.12.3-0ubuntu1 [115 kB]
Get:449 http://archive.ubuntu.com/ubuntu bionic/universe amd64 kanagram
amd64 4:17.12.3-0ubuntu1 [5,871 kB]
Get:450 http://archive.ubuntu.com/ubuntu bionic/universe amd64 kbruch
amd64 4:17.12.3-0ubuntu1 [3,520 kB]
Get:451 http://archive.ubuntu.com/ubuntu bionic/universe amd64
breeze-icon-theme all 4:5.44.0-0ubuntu1 [2,291 kB]
Get:452 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kde-runtime-data all 4:17.08.3-0ubuntu1 [6,815 kB]
Get:453 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5style5 amd64 5.44.0-0ubuntu1 [13.7 kB]
Get:454 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
kde-style-breeze amd64 4:5.12.6-0ubuntu0.1 [200 kB]
Get:455 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libdlrestrictions1 amd64 0.15.28ubuntu1 [10.6 kB]
Get:456 http://archive.ubuntu.com/ubuntu bionic/universe amd64
qtcore4-l10n all 4:4.8.7+dfsg-7ubuntu1 [617 kB]
Get:457 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqtcore4 amd64 4:4.8.7+dfsg-7ubuntu1 [1,552 kB]
Get:458 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt4-xml amd64 4:4.8.7+dfsg-7ubuntu1 [96.1 kB]
Get:459 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqtdbus4 amd64 4:4.8.7+dfsg-7ubuntu1 [186 kB]
Get:460 http://archive.ubuntu.com/ubuntu bionic/main amd64 qtchooser
amd64 64-ga1b6736-5 [24.1 kB]
Get:461 http://archive.ubuntu.com/ubuntu bionic/universe amd64 qdbus
amd64 4:4.8.7+dfsg-7ubuntu1 [30.0 kB]
Get:462 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt4-dbus amd64 4:4.8.7+dfsg-7ubuntu1 [6,440 B]
Get:463 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt4-network amd64 4:4.8.7+dfsg-7ubuntu1 [562 kB]
Get:464 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkdecore5 amd64 4:4.14.38-0ubuntu3 [911 kB]
Get:465 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libattica0.4 amd64 0.4.2-2 [175 kB]
Get:466 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt4-script amd64 4:4.8.7+dfsg-7ubuntu1 [815 kB]
Get:467 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt4-sql amd64 4:4.8.7+dfsg-7ubuntu1 [98.5 kB]
Get:468 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt4-xmlpatterns amd64 4:4.8.7+dfsg-7ubuntu1 [1,091 kB]
Get:469 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt4-declarative amd64 4:4.8.7+dfsg-7ubuntu1 [1,089 kB]
Get:470 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libqtgui4
amd64 4:4.8.7+dfsg-7ubuntu1 [4,115 kB]
Get:471 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libdbusmenu-qt2 amd64 0.9.3+16.04.20160218-1ubuntu1 [70.8 kB]
Get:472 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt4-svg amd64 4:4.8.7+dfsg-7ubuntu1 [138 kB]
Get:473 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libkdeui5
amd64 4:4.14.38-0ubuntu3 [1,291 kB]
Get:474 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
kde-style-breeze-qt4 amd64 4:5.12.6-0ubuntu0.1 [159 kB]
Get:475 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkjsapi4 amd64 4:4.14.38-0ubuntu3 [266 kB]
Get:476 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkjsembed4 amd64 4:4.14.38-0ubuntu3 [309 kB]
Get:477 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkrosscore4 amd64 4:4.14.38-0ubuntu3 [57.3 kB]
Get:478 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kdelibs-bin amd64 4:4.14.38-0ubuntu3 [167 kB]
Get:479 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kdelibs5-data all 4:4.14.38-0ubuntu3 [2,619 kB]
Get:480 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64
libxml2-utils amd64 2.9.4+dfsg1-6.1ubuntu1.2 [35.8 kB]
Get:481 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libsolid4
amd64 4:4.14.38-0ubuntu3 [272 kB]
Get:482 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libstreams0v5 amd64 0.7.8-2.2 [81.5 kB]
Get:483 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libstreamanalyzer0v5 amd64 0.7.8-2.2 [282 kB]
Get:484 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libkio5
amd64 4:4.14.38-0ubuntu3 [839 kB]
Get:485 http://archive.ubuntu.com/ubuntu bionic/universe amd64 kdoctools
amd64 4:4.14.38-0ubuntu3 [169 kB]
Get:486 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkparts4 amd64 4:4.14.38-0ubuntu3 [119 kB]
Get:487 http://archive.ubuntu.com/ubuntu bionic/main amd64 libutempter0
amd64 1.1.6-3 [7,898 B]
Get:488 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libkpty4
amd64 4:4.14.38-0ubuntu3 [33.0 kB]
Get:489 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt4-designer amd64 4:4.8.7+dfsg-7ubuntu1 [3,629 kB]
Get:490 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt4-qt3support amd64 4:4.8.7+dfsg-7ubuntu1 [1,049 kB]
Get:491 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkde3support4 amd64 4:4.14.38-0ubuntu3 [305 kB]
Get:492 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt4-opengl amd64 4:4.8.7+dfsg-7ubuntu1 [301 kB]
Get:493 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqtwebkit4 amd64 2.3.2-0ubuntu13 [9,010 kB]
Get:494 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkdewebkit5 amd64 4:4.14.38-0ubuntu3 [62.2 kB]
Get:495 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkemoticons4 amd64 4:4.14.38-0ubuntu3 [41.6 kB]
Get:496 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libkfile4
amd64 4:4.14.38-0ubuntu3 [220 kB]
Get:497 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libktexteditor4 amd64 4:4.14.38-0ubuntu3 [95.7 kB]
Get:498 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libphonon4 amd64 4:4.10.0-2 [161 kB]
Get:499 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libkhtml5
amd64 4:4.14.38-0ubuntu3 [1,912 kB]
Get:500 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libkntlm4
amd64 4:4.14.38-0ubuntu3 [28.4 kB]
Get:501 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libpolkit-qt-1-1 amd64 0.112.0-5 [53.4 kB]
Get:502 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kdelibs5-plugins amd64 4:4.14.38-0ubuntu3 [953 kB]
Get:503 http://archive.ubuntu.com/ubuntu bionic/universe amd64
oxygen-icon-theme all 5:5.44.0-0ubuntu1 [30.4 MB]
Get:504 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkcmutils4 amd64 4:4.14.38-0ubuntu3 [94.8 kB]
Get:505 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkdnssd4 amd64 4:4.14.38-0ubuntu3 [68.2 kB]
Get:506 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libknewstuff3-4 amd64 4:4.14.38-0ubuntu3 [158 kB]
Get:507 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libqca2
amd64 2.1.3-2ubuntu2 [300 kB]
Get:508 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libthreadweaver4 amd64 4:4.14.38-0ubuntu3 [47.4 kB]
Get:509 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libplasma3 amd64 4:4.14.38-0ubuntu3 [912 kB]
Get:510 http://archive.ubuntu.com/ubuntu bionic/universe amd64
plasma-scriptengine-javascript amd64 4:17.08.3-0ubuntu1 [401 kB]
Get:511 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgpgme++2v5 amd64 4:4.14.10-1ubuntu7 [98.4 kB]
Get:512 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkactivities6 amd64 4:4.13.3-0ubuntu7 [38.3 kB]
Get:513 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkdeclarative5 amd64 4:4.14.38-0ubuntu3 [39.3 kB]
Get:514 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libkdesu5
amd64 4:4.14.38-0ubuntu3 [49.6 kB]
Get:515 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkmediaplayer4 amd64 4:4.14.38-0ubuntu3 [29.2 kB]
Get:516 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libknotifyconfig4 amd64 4:4.14.38-0ubuntu3 [40.0 kB]
Get:517 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkxmlrpcclient4 amd64 4:4.14.10-1ubuntu7 [28.0 kB]
Get:518 http://archive.ubuntu.com/ubuntu bionic/main amd64
libnl-route-3-200 amd64 3.2.29-0ubuntu3 [146 kB]
Get:519 http://archive.ubuntu.com/ubuntu bionic/universe amd64
ntrack-module-libnl-0 amd64 016-1.3 [17.2 kB]
Get:520 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libntrack0 amd64 016-1.3 [7,340 B]
Get:521 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libntrack-qt4-1 amd64 016-1.3 [6,904 B]
Get:522 http://archive.ubuntu.com/ubuntu bionic/universe amd64
phonon-backend-gstreamer-common amd64 4:4.9.0-1 [11.3 kB]
Get:523 http://archive.ubuntu.com/ubuntu bionic/universe amd64
phonon-backend-gstreamer amd64 4:4.9.0-1 [123 kB]
Get:524 http://archive.ubuntu.com/ubuntu bionic/universe amd64 phonon
amd64 4:4.10.0-2 [8,132 B]
Get:525 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kde-runtime amd64 4:17.08.3-0ubuntu1 [1,878 kB]
Get:526 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kdoctools5 amd64 5.44.0-0ubuntu1 [427 kB]
Get:527 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kgeography-data all 4:17.12.3-0ubuntu1 [9,383 kB]
Get:528 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kgeography amd64 4:17.12.3-0ubuntu1 [82.3 kB]
Get:529 http://archive.ubuntu.com/ubuntu bionic/universe amd64 khangman
amd64 4:17.12.3-0ubuntu1 [5,028 kB]
Get:530 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libboost-python1.65.1 amd64 1.65.1+dfsg-0ubuntu5 [101 kB]
Get:531 http://archive.ubuntu.com/ubuntu bionic/universe amd64 kig amd64
4:17.12.3-0ubuntu1 [3,811 kB]
Get:532 http://archive.ubuntu.com/ubuntu bionic/universe amd64 klavaro
amd64 3.02-1 [703 kB]
Get:533 http://archive.ubuntu.com/ubuntu bionic/universe amd64
klettres-data all 4:17.12.3-0ubuntu1 [19.9 MB]
Get:534 http://archive.ubuntu.com/ubuntu bionic/universe amd64 klettres
amd64 4:17.12.3-0ubuntu1 [49.8 kB]
Get:535 http://archive.ubuntu.com/ubuntu bionic/universe amd64 kmplot
amd64 4:17.12.3-0ubuntu1 [3,190 kB]
Get:536 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5sane-data all 17.12.3-0ubuntu1 [58.0 kB]
Get:537 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5sane5 amd64 17.12.3-0ubuntu1 [89.2 kB]
Get:538 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kolourpaint amd64 4:17.12.3-0ubuntu1 [5,336 kB]
Get:539 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kpackagelauncherqml amd64 5.44.0-0ubuntu3 [14.3 kB]
Get:540 http://archive.ubuntu.com/ubuntu bionic/universe amd64
krecipes-data all 2.1.0-3 [1,500 kB]
Get:541 http://archive.ubuntu.com/ubuntu bionic/universe amd64 krecipes
amd64 2.1.0-3 [605 kB]
Get:542 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5krosscore5 amd64 5.44.0-0ubuntu1 [49.6 kB]
Get:543 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5krossui5 amd64 5.44.0-0ubuntu1 [40.1 kB]
Get:544 http://archive.ubuntu.com/ubuntu bionic/universe amd64 kross
amd64 5.44.0-0ubuntu1 [283 kB]
Get:545 http://archive.ubuntu.com/ubuntu bionic/main amd64
rubygems-integration all 1.11 [4,994 B]
Get:546 http://archive.ubuntu.com/ubuntu bionic/main amd64 ruby2.5 amd64
2.5.1-1ubuntu1 [48.6 kB]
Get:547 http://archive.ubuntu.com/ubuntu bionic/main amd64 ruby amd64
1:2.5.1 [5,712 B]
Get:548 http://archive.ubuntu.com/ubuntu bionic/main amd64 rake all
12.3.1-1 [45.1 kB]
Get:549 http://archive.ubuntu.com/ubuntu bionic/main amd64
ruby-did-you-mean all 1.2.0-2 [9,700 B]
Get:550 http://archive.ubuntu.com/ubuntu bionic/main amd64 ruby-minitest
all 5.10.3-1 [38.6 kB]
Get:551 http://archive.ubuntu.com/ubuntu bionic/main amd64
ruby-net-telnet all 0.1.1-2 [12.6 kB]
Get:552 http://archive.ubuntu.com/ubuntu bionic/main amd64
ruby-power-assert all 0.3.0-1 [7,952 B]
Get:553 http://archive.ubuntu.com/ubuntu bionic/main amd64
ruby-test-unit all 3.2.5-1 [61.1 kB]
Get:554 http://archive.ubuntu.com/ubuntu bionic/main amd64 libruby2.5
amd64 2.5.1-1ubuntu1 [3,066 kB]
Get:555 http://archive.ubuntu.com/ubuntu bionic/universe amd64
krosspython amd64 4:17.12.3-0ubuntu1 [176 kB]
Get:556 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kstars-data all 5:2.9.4-1ubuntu1 [31.0 MB]
Get:557 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5notifyconfig-data all 5.44.0-0ubuntu1 [45.2 kB]
Get:558 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5notifyconfig5 amd64 5.44.0-0ubuntu1 [27.4 kB]
Get:559 http://archive.ubuntu.com/ubuntu bionic/main amd64
libqt5concurrent5 amd64 5.9.5+dfsg-0ubuntu1 [29.8 kB]
Get:560 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libwcs5
amd64 5.18-1 [220 kB]
Get:561 http://archive.ubuntu.com/ubuntu bionic/universe amd64 kstars
amd64 5:2.9.4-1ubuntu1 [2,447 kB]
Get:562 http://archive.ubuntu.com/ubuntu bionic/universe amd64
ktexteditor-katepart amd64 5.44.0-0ubuntu2 [13.8 kB]
Get:563 http://archive.ubuntu.com/ubuntu bionic/universe amd64
qml-module-org-kde-kcoreaddons amd64 5.44.0-0ubuntu3 [15.4 kB]
Get:564 http://archive.ubuntu.com/ubuntu bionic/universe amd64
qtdeclarative4-kqtquickcharts-1 amd64 4:17.12.3-0ubuntu1 [47.0 kB]
Get:565 http://archive.ubuntu.com/ubuntu bionic/universe amd64
ktouch-data all 4:17.12.3-0ubuntu1 [4,326 kB]
Get:566 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5kcmutils-data all 5.44.0-0ubuntu1 [168 kB]
Get:567 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5kcmutils5 amd64 5.44.0-0ubuntu1 [85.1 kB]
Get:568 http://archive.ubuntu.com/ubuntu bionic/universe amd64 ktouch
amd64 4:17.12.3-0ubuntu1 [217 kB]
Get:569 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5kdegames-data all 4:17.12.3-0ubuntu1 [82.5 kB]
Get:570 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5kdegames7 amd64 4:17.12.3-0ubuntu1 [113 kB]
Get:571 http://archive.ubuntu.com/ubuntu bionic/universe amd64
ktuberling amd64 4:17.12.3-0ubuntu1 [32.6 MB]
Get:572 http://archive.ubuntu.com/ubuntu bionic/universe amd64 kturtle
amd64 4:17.12.3-0ubuntu1 [1,751 kB]
Get:573 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5waylandclient5 amd64 5.9.5-0ubuntu1 [262 kB]
Get:574 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5waylandcompositor5 amd64 5.9.5-0ubuntu1 [234 kB]
Get:575 http://archive.ubuntu.com/ubuntu bionic/universe amd64
qtwayland5 amd64 5.9.5-0ubuntu1 [117 kB]
Get:576 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5idletime5 amd64 5.44.0-0ubuntu1 [26.8 kB]
Get:577 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kwayland-integration amd64 4:5.12.4-0ubuntu1 [21.8 kB]
Get:578 http://archive.ubuntu.com/ubuntu bionic/universe amd64 kwordquiz
amd64 4:17.12.3-0ubuntu1 [2,803 kB]
Get:579 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libaacs0
amd64 0.9.0-1 [51.4 kB]
Get:580 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libglib2.0-cil amd64 2.12.40-2 [43.8 kB]
Get:581 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmono-cairo4.0-cil all 4.6.2.7+dfsg-1ubuntu1 [28.6 kB]
Get:582 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgdiplus amd64 4.2-2 [140 kB]
Get:583 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmono-system-drawing4.0-cil all 4.6.2.7+dfsg-1ubuntu1 [130 kB]
Get:584 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgtk2.0-cil amd64 2.12.40-2 [445 kB]
Get:585 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libappindicator0.1-cil all 12.10.1+18.04.20180322.1-0ubuntu1 [9,744 B]
Get:586 http://archive.ubuntu.com/ubuntu bionic/universe amd64
marble-data all 4:17.12.3-0ubuntu1 [41.5 MB]
Get:587 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libastro1
amd64 4:17.12.3-0ubuntu1 [120 kB]
Get:588 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libastrometry0 amd64 0.73+dfsg-1 [677 kB]
Get:589 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libbdplus0 amd64 0.1.2-2 [46.6 kB]
Get:590 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libcfitsio-bin amd64 3.430-2 [36.3 kB]
Get:591 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libchm1
amd64 2:0.40a-4 [24.6 kB]
Get:592 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libdbus2.0-cil all 0.8.1-2 [50.1 kB]
Get:593 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libdbus-glib2.0-cil all 0.6.0-1build1 [7,398 B]
Get:594 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libfltk1.3 amd64 1.3.4-6 [523 kB]
Get:595 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libfltk-images1.3 amd64 1.3.4-6 [25.2 kB]
Get:596 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libftgl2
amd64 2.1.3~rc5-4+nmu1.2 [56.5 kB]
Get:597 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgconf2.0-cil all 2.24.2-4 [12.7 kB]
Get:598 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgmime-2.6-0 amd64 2.6.23+dfsg1-2 [146 kB]
Get:599 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgmime2.6-cil all 2.6.23+dfsg1-2 [36.0 kB]
Get:600 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libgps23
amd64 3.17-5 [50.1 kB]
Get:601 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgrantlee-templates5 amd64 5.1.0-2 [248 kB]
Get:602 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgtkglext1 amd64 1.2.0-8 [73.9 kB]
Get:603 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgtksourceview2.0-common all 2.10.5-3 [425 kB]
Get:604 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgtksourceview2.0-0 amd64 2.10.5-3 [148 kB]
Get:605 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libgts-bin amd64 0.7.6+darcs121130-4 [41.3 kB]
Get:606 http://archive.ubuntu.com/ubuntu bionic/main amd64
libhfstospell9 amd64 0.4.5~r343-2.1build2 [60.1 kB]
Get:607 http://archive.ubuntu.com/ubuntu bionic/main amd64 libjs-jquery
all 3.2.1-1 [152 kB]
Get:608 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libjs-jquery-datatables all 1.10.16+dfsg-1 [135 kB]
Get:609 http://archive.ubuntu.com/ubuntu bionic/main amd64
libjs-sphinxdoc all 1.6.7-1ubuntu1 [85.6 kB]
Get:610 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5config-bin amd64 5.44.0-0ubuntu1 [30.9 kB]
Get:611 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5dbusaddons-bin amd64 5.44.0-0ubuntu1 [7,488 B]
Get:612 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5globalaccelprivate5 amd64 5.44.0-0ubuntu1 [45.7 kB]
Get:613 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5globalaccel-bin amd64 5.44.0-0ubuntu1 [13.2 kB]
Get:614 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5iconthemes-bin amd64 5.44.0-0ubuntu1 [5,924 B]
Get:615 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5kdelibs4support5-bin amd64 5.44.0-0ubuntu3 [121 kB]
Get:616 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5khtml-bin amd64 5.44.0-0ubuntu1 [99.4 kB]
Get:617 http://archive.ubuntu.com/ubuntu bionic/main amd64 libqt5test5
amd64 5.9.5+dfsg-0ubuntu1 [98.1 kB]
Get:618 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5parts-plugins amd64 5.44.0-0ubuntu1 [13.2 kB]
Get:619 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5threadweaver5 amd64 5.44.0-0ubuntu1 [48.5 kB]
Get:620 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libkf5runner5 amd64 5.44.0-0ubuntu1 [71.1 kB]
Get:621 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmarblewidget-qt5-28 amd64 4:17.12.3-0ubuntu1 [1,929 kB]
Get:622 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmono-sharpzip4.84-cil all 4.6.2.7+dfsg-1ubuntu1 [58.3 kB]
Get:623 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmono-addins0.2-cil all 1.0+git20130406.adcd75b-4 [198 kB]
Get:624 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmono-addins-gui0.2-cil all 1.0+git20130406.adcd75b-4 [64.0 kB]
Get:625 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmono-i18n4.0-cil all 4.6.2.7+dfsg-1ubuntu1 [20.5 kB]
Get:626 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmono-i18n-west4.0-cil all 4.6.2.7+dfsg-1ubuntu1 [23.6 kB]
Get:627 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libmuparser2v5 amd64 2.2.3-6 [103 kB]
Get:628 http://archive.ubuntu.com/ubuntu bionic/main amd64 mysql-common
all 5.8+1.0.4 [7,308 B]
Get:629 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64
libmysqlclient20 amd64 5.7.23-0ubuntu0.18.04.1 [818 kB]
Get:630 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libproxy-tools amd64 0.4.15-1 [5,312 B]
Get:631 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64
libptexenc1 amd64 2017.20170613.44572-8ubuntu0.1 [34.5 kB]
Get:632 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqca2-plugins amd64 2.1.3-2ubuntu2 [184 kB]
Get:633 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt4-sql-mysql amd64 4:4.8.7+dfsg-7ubuntu1 [30.5 kB]
Get:634 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt4-sql-sqlite amd64 4:4.8.7+dfsg-7ubuntu1 [23.6 kB]
Get:635 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5designer5 amd64 5.9.5-0ubuntu1 [2,761 kB]
Get:636 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libqt5help5 amd64 5.9.5-0ubuntu1 [133 kB]
Get:637 http://archive.ubuntu.com/ubuntu bionic/universe amd64
librecad-data all 2.1.2-1 [8,615 kB]
Get:638 http://archive.ubuntu.com/ubuntu bionic/universe amd64 librecad
amd64 2.1.2-1 [2,599 kB]
Get:639 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libsdl-net1.2 amd64 1.2.8-5 [11.6 kB]
Get:640 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libsdl-pango1 amd64 0.1.2-7 [10.1 kB]
Get:641 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libshp2
amd64 1.4.1-1 [35.2 kB]
Get:642 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64
libsynctex1 amd64 2017.20170613.44572-8ubuntu0.1 [41.4 kB]
Get:643 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libt4k-common0 amd64 0.1.1-3 [38.1 kB]
Get:644 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64
libtexlua52 amd64 2017.20170613.44572-8ubuntu0.1 [91.2 kB]
Get:645 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64
libtexluajit2 amd64 2017.20170613.44572-8ubuntu0.1 [230 kB]
Get:646 http://archive.ubuntu.com/ubuntu bionic/main amd64 libtidy5
amd64 1:5.2.0-2 [160 kB]
Get:647 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64
libvlc-bin amd64 3.0.3-1-1ubuntu1 [17.1 kB]
Get:648 http://archive.ubuntu.com/ubuntu bionic/main amd64 libvncserver1
amd64 0.9.11+dfsg-1ubuntu1 [122 kB]
Get:649 http://archive.ubuntu.com/ubuntu bionic/main amd64 libvoikko1
amd64 4.1.1-1.1 [101 kB]
Get:650 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libwmf-bin amd64 0.2.8.4-12 [17.0 kB]
Get:651 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libwxbase3.0-0v5 amd64 3.0.4+dfsg-3 [954 kB]
Get:652 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libwxgtk3.0-gtk3-0v5 amd64 3.0.4+dfsg-3 [4,154 kB]
Get:653 http://archive.ubuntu.com/ubuntu bionic/universe amd64 libxcomp3
amd64 2:3.5.99.16-1 [450 kB]
Get:654 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64
libzzip-0-13 amd64 0.13.62-3.1ubuntu0.18.04.1 [26.0 kB]
Get:655 http://archive.ubuntu.com/ubuntu bionic/universe amd64
liferea-data all 1.12.2-1 [580 kB]
Get:656 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python3-notify2 all 0.3-3 [10.6 kB]
Get:657 http://archive.ubuntu.com/ubuntu bionic/universe amd64 liferea
amd64 1.12.2-1 [219 kB]
Get:658 http://archive.ubuntu.com/ubuntu bionic/universe amd64
lightspeed amd64 1.2a-10build1 [93.6 kB]
Get:659 http://archive.ubuntu.com/ubuntu bionic/main amd64 lmodern all
2.004.5-3 [9,631 kB]
Get:660 http://archive.ubuntu.com/ubuntu bionic/universe amd64
marble-plugins amd64 4:17.12.3-0ubuntu1 [1,274 kB]
Get:661 http://archive.ubuntu.com/ubuntu bionic/universe amd64 marble
amd64 4:17.12.3-0ubuntu1 [181 kB]
Get:662 http://archive.ubuntu.com/ubuntu bionic/universe amd64 melting
amd64 4.3.1+dfsg-3 [571 kB]
Get:663 http://archive.ubuntu.com/ubuntu bionic/universe amd64 nxproxy
amd64 2:3.5.99.16-1 [32.7 kB]
Get:664 http://archive.ubuntu.com/ubuntu bionic/universe amd64 openbabel
amd64 2.3.2+dfsg-3build1 [102 kB]
Get:665 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-wxversion all 3.0.2.0+dfsg-7 [12.4 kB]
Get:666 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-wxgtk3.0 amd64 3.0.2.0+dfsg-7 [5,072 kB]
Get:667 http://archive.ubuntu.com/ubuntu bionic/universe amd64 opendict
all 0.6.8-1 [105 kB]
Get:668 http://archive.ubuntu.com/ubuntu bionic/universe amd64
parley-data all 4:17.12.3-0ubuntu1 [7,148 kB]
Get:669 http://archive.ubuntu.com/ubuntu bionic/universe amd64 parley
amd64 4:17.12.3-0ubuntu1 [377 kB]
Get:670 http://archive.ubuntu.com/ubuntu bionic/main amd64 pastebinit
all 1.5-2 [14.6 kB]
Get:671 http://archive.ubuntu.com/ubuntu bionic/universe amd64 pdfmod
all 0.9.1-8 [463 kB]
Get:672 http://archive.ubuntu.com/ubuntu bionic/universe amd64 pencil2d
amd64 0.6.1.1-1 [1,220 kB]
Get:673 http://archive.ubuntu.com/ubuntu bionic/universe amd64
plymouth-theme-edubuntu all 15.12.1 [43.0 kB]
Get:674 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-apsw amd64 3.16.2-r1-2build2 [101 kB]
Get:675 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-asn1crypto all 0.24.0-1 [72.7 kB]
Get:676 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-six
all 1.11.0-2 [11.3 kB]
Get:677 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-configobj all 5.0.6-2 [34.2 kB]
Get:678 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-attr
all 17.4.0-2 [23.7 kB]
Get:679 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-funcsigs all 1.0.2-4 [13.5 kB]
Get:680 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-pkg-resources all 39.0.1-2 [128 kB]
Get:681 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-pluggy all 0.6.0-1 [12.2 kB]
Get:682 http://archive.ubuntu.com/ubuntu bionic/universe amd64 python-py
all 1.5.2-1 [65.1 kB]
Get:683 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-pytest all 3.3.2-2 [142 kB]
Get:684 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-ply
all 3.11-1 [46.6 kB]
Get:685 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-numpy
amd64 1:1.13.3-2ubuntu1 [1,938 kB]
Get:686 http://archive.ubuntu.com/ubuntu bionic/universe amd64 liberfa1
amd64 1.4.0-1 [115 kB]
Get:687 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-astropy amd64 2.0.4-4 [2,815 kB]
Get:688 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-astrometry amd64 0.73+dfsg-1 [372 kB]
Get:689 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-automat all 0.6.0-1 [25.1 kB]
Get:690 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-bs4
all 4.6.0-1 [67.9 kB]
Get:691 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-certifi all 2018.1.18-2 [144 kB]
Get:692 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-cffi-backend amd64 1.11.5-1 [63.4 kB]
Get:693 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-chardet all 3.0.4-1 [80.3 kB]
Get:694 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-cherrypy3 all 8.9.1-2 [160 kB]
Get:695 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-colorama all 0.3.7-1 [22.6 kB]
Get:696 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-click
all 6.7-3 [56.4 kB]
Get:697 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-constantly all 15.1.0-1 [7,960 B]
Get:698 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-enum34
all 1.1.6-2 [34.8 kB]
Get:699 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-idna
all 2.6-1 [32.4 kB]
Get:700 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-ipaddress all 1.0.17-1 [18.2 kB]
Get:701 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64
python-cryptography amd64 2.1.4-1ubuntu1.2 [221 kB]
Get:702 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-cssutils all 1.0.2-1 [284 kB]
Get:703 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-dateutil all 2.6.1-1 [60.6 kB]
Get:704 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-dbus
amd64 1.2.6-1 [90.2 kB]
Get:705 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-dnspython all 1.15.0-1 [84.9 kB]
Get:706 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-feedparser all 5.2.1-1 [41.3 kB]
Get:707 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-lxml
amd64 4.2.1-1 [1,074 kB]
Get:708 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-html5-parser amd64 0.4.4-1 [126 kB]
Get:709 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-webencodings all 0.5-2 [10.3 kB]
Get:710 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-html5lib all 0.999999999-1 [83.6 kB]
Get:711 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-hyperlink all 17.3.1-2 [27.5 kB]
Get:712 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-incremental all 16.10.1-3 [14.4 kB]
Get:713 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64
python-libxml2 amd64 2.9.4+dfsg1-6.1ubuntu1.2 [141 kB]
Get:714 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-markdown all 2.6.9-1 [55.1 kB]
Get:715 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-msgpack amd64 0.5.6-1 [73.5 kB]
Get:716 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-netifaces amd64 0.10.4-0.1build4 [16.6 kB]
Get:717 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-notify amd64 0.1.1-4 [15.6 kB]
Get:718 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-olefile all 0.45.1-1 [33.2 kB]
Get:719 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-openssl all 17.5.0-1ubuntu1 [41.3 kB]
Get:720 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-pam
amd64 0.4.2-13.2ubuntu4 [9,856 B]
Get:721 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-pyasn1
all 0.4.2-3 [46.7 kB]
Get:722 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-paramiko all 2.0.0-1ubuntu1 [110 kB]
Get:723 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-pil
amd64 5.1.0-1 [328 kB]
Get:724 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-pyasn1-modules all 0.2.1-0.2 [32.8 kB]
Get:725 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-pycha all 0.7.0-2 [36.2 kB]
Get:726 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-pygments all 2.2.0+dfsg-1 [577 kB]
Get:727 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-pyparsing all 2.2.0+dfsg1-2 [52.1 kB]
Get:728 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-sip amd64 4.19.7+dfsg-1 [75.4 kB]
Get:729 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-pyqt5 amd64 5.10.1+dfsg-1ubuntu2 [2,125 kB]
Get:730 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-pyqt5.qtsvg amd64 5.10.1+dfsg-1ubuntu2 [25.6 kB]
Get:731 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-pyqt5.qtwebkit amd64 5.10.1+dfsg-1ubuntu2 [94.6 kB]
Get:732 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-regex amd64 0.1.20171212-2 [232 kB]
Get:733 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-urllib3 all 1.22-1 [85.1 kB]
Get:734 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-requests all 2.18.4-2 [58.3 kB]
Get:735 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-repoze.lru all 0.7-1 [11.9 kB]
Get:736 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-routes
all 2.4.1-1 [88.3 kB]
Get:737 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python3-scour all 0.36-2 [44.8 kB]
Get:738 http://archive.ubuntu.com/ubuntu bionic/universe amd64 scour all
0.36-2 [7,372 B]
Get:739 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-scour all 0.36-2 [42.7 kB]
Get:740 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-serial
all 3.4-2 [71.9 kB]
Get:741 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-service-identity all 16.0.0-2 [9,318 B]
Get:742 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-simplejson amd64 3.13.2-1 [61.2 kB]
Get:743 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-tk
amd64 2.7.15~rc1-1 [25.9 kB]
Get:744 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-twisted-bin amd64 17.9.0-2 [14.4 kB]
Get:745 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-zope.interface amd64 4.3.2-1build2 [82.2 kB]
Get:746 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-twisted-core all 17.9.0-2 [2,003 kB]
Get:747 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-utidylib all 0.3-1build1 [9,970 B]
Get:748 http://archive.ubuntu.com/ubuntu bionic/main amd64
python-greenlet amd64 0.4.12-2 [18.0 kB]
Get:749 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-gevent amd64 1.2.2-2 [365 kB]
Get:750 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-xlib all 0.20-3 [111 kB]
Get:751 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-x2go all 0.5.0.6-1 [136 kB]
Get:752 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-yaml
amd64 3.12-1build2 [115 kB]
Get:753 http://archive.ubuntu.com/ubuntu bionic/main amd64 python3-icu
amd64 1.9.8-0ubuntu1 [173 kB]
Get:754 http://archive.ubuntu.com/ubuntu bionic/universe amd64
qml-module-org-kde-newstuff amd64 5.44.0-0ubuntu1 [26.8 kB]
Get:755 http://archive.ubuntu.com/ubuntu bionic/universe amd64
qml-module-org-kde-runnermodel amd64 5.44.0-0ubuntu1 [17.1 kB]
Get:756 http://archive.ubuntu.com/ubuntu bionic/universe amd64 qt-at-spi
amd64 0.4.0-8 [58.6 kB]
Get:757 http://archive.ubuntu.com/ubuntu bionic/main amd64
qt5-gtk-platformtheme amd64 5.9.5+dfsg-0ubuntu1 [117 kB]
Get:758 http://archive.ubuntu.com/ubuntu bionic/main amd64
qttranslations5-l10n all 5.9.5-0ubuntu1 [1,485 kB]
Get:759 http://archive.ubuntu.com/ubuntu bionic/universe amd64
ri-li-data all 2.0.1+ds-7 [13.4 MB]
Get:760 http://archive.ubuntu.com/ubuntu bionic/universe amd64 ri-li
amd64 2.0.1+ds-7 [37.8 kB]
Get:761 http://archive.ubuntu.com/ubuntu bionic/universe amd64 rlwrap
amd64 0.43-1 [98.0 kB]
Get:762 http://archive.ubuntu.com/ubuntu bionic/universe amd64 rocs
amd64 4:17.12.3-0ubuntu1 [1,182 kB]
Get:763 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64
screen amd64 4.6.2-1ubuntu1 [564 kB]
Get:764 http://archive.ubuntu.com/ubuntu bionic/universe amd64
scribus-data all 1.4.6+dfsg-4build1 [15.1 MB]
Get:765 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libpodofo0.9.5 amd64 0.9.5-9 [501 kB]
Get:766 http://archive.ubuntu.com/ubuntu bionic/universe amd64 scribus
amd64 1.4.6+dfsg-4build1 [5,046 kB]
Get:767 http://archive.ubuntu.com/ubuntu bionic/universe amd64
sonnet-plugins amd64 5.44.0-0ubuntu1 [117 kB]
Get:768 http://archive.ubuntu.com/ubuntu bionic/main amd64 sqlite3 amd64
3.22.0-1 [751 kB]
Get:769 http://archive.ubuntu.com/ubuntu bionic/universe amd64 sshfs
amd64 2.8-1 [41.3 kB]
Get:770 http://archive.ubuntu.com/ubuntu bionic/universe amd64 step
amd64 4:17.12.3-0ubuntu1 [1,021 kB]
Get:771 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64
texlive-binaries amd64 2017.20170613.44572-8ubuntu0.1 [8,179 kB]
Get:772 http://archive.ubuntu.com/ubuntu bionic/main amd64 texlive-base
all 2017.20180305-1 [18.7 MB]
Get:773 http://archive.ubuntu.com/ubuntu bionic/main amd64
texlive-latex-base all 2017.20180305-1 [951 kB]
Get:774 http://archive.ubuntu.com/ubuntu bionic/universe amd64
tigervnc-viewer amd64 1.7.0+dfsg-8ubuntu2 [162 kB]
Get:775 http://archive.ubuntu.com/ubuntu bionic/universe amd64 tomboy
amd64 1.15.9-0ubuntu1 [2,681 kB]
Get:776 http://archive.ubuntu.com/ubuntu bionic/universe amd64
ttf-aenigma all 0.0.20080510.dfsg-2 [10.7 MB]
Get:777 http://archive.ubuntu.com/ubuntu bionic/universe amd64
ttf-engadget all 1.001-1-2 [13.2 kB]
Get:778 http://archive.ubuntu.com/ubuntu bionic/universe amd64
ttf-staypuft all 0.04-7 [24.2 kB]
Get:779 http://archive.ubuntu.com/ubuntu bionic/universe amd64
tuxmath-data all 2.0.3-2 [8,794 kB]
Get:780 http://archive.ubuntu.com/ubuntu bionic/universe amd64 tuxmath
amd64 2.0.3-2 [169 kB]
Get:781 http://archive.ubuntu.com/ubuntu bionic/universe amd64
tuxpaint-stamps-default all 2014.08.23-3 [163 MB]
Get:782 http://archive.ubuntu.com/ubuntu bionic/universe amd64
tuxpaint-data all 1:0.9.22-12 [6,874 kB]
Get:783 http://archive.ubuntu.com/ubuntu bionic/universe amd64
tuxpaint-plugins-default amd64 1:0.9.22-12 [806 kB]
Get:784 http://archive.ubuntu.com/ubuntu bionic/universe amd64 tuxpaint
amd64 1:0.9.22-12 [160 kB]
Get:785 http://archive.ubuntu.com/ubuntu bionic/universe amd64
tuxpaint-config amd64 0.0.13-8 [213 kB]
Get:786 http://archive.ubuntu.com/ubuntu bionic/universe amd64
tuxtype-data all 1.8.3-2 [9,883 kB]
Get:787 http://archive.ubuntu.com/ubuntu bionic/universe amd64 tuxtype
amd64 1.8.3-2 [93.9 kB]
Get:788 http://archive.ubuntu.com/ubuntu bionic/universe amd64
ubuntu-edu-preschool amd64 15.12.9 [2,948 B]
Get:789 http://archive.ubuntu.com/ubuntu bionic/universe amd64
ubuntu-edu-primary amd64 15.12.9 [3,024 B]
Get:790 http://archive.ubuntu.com/ubuntu bionic/universe amd64
ubuntu-edu-secondary amd64 15.12.9 [3,040 B]
Get:791 http://archive.ubuntu.com/ubuntu bionic/universe amd64
ubuntu-edu-tertiary amd64 15.12.9 [3,000 B]
Get:792 http://archive.ubuntu.com/ubuntu bionic/universe amd64
ubuntu-touch-sounds all 15.08 [12.7 MB]
Get:793 http://archive.ubuntu.com/ubuntu bionic/main amd64 vim-runtime
all 2:8.0.1453-1ubuntu1 [5,437 kB]
Get:794 http://archive.ubuntu.com/ubuntu bionic/main amd64 vim amd64
2:8.0.1453-1ubuntu1 [1,152 kB]
Get:795 http://archive.ubuntu.com/ubuntu bionic/main amd64 xsltproc
amd64 1.1.29-5 [14.0 kB]
Get:796 http://archive.ubuntu.com/ubuntu bionic/universe amd64 vym amd64
2.5.0-2 [2,810 kB]
Get:797 http://archive.ubuntu.com/ubuntu bionic/universe amd64
x11vnc-data all 0.9.13-3 [214 kB]
Get:798 http://archive.ubuntu.com/ubuntu bionic/universe amd64 x11vnc
amd64 0.9.13-3 [967 kB]
Get:799 http://archive.ubuntu.com/ubuntu bionic/universe amd64 xaos
amd64 3.5+ds1-3.1build2 [544 kB]
Get:800 http://archive.ubuntu.com/ubuntu bionic/universe amd64 xplanet
amd64 1.3.0-5 [497 kB]
Get:801 http://archive.ubuntu.com/ubuntu bionic/universe amd64
xplanet-images all 1.3.0-5 [424 kB]
Get:802 http://archive.ubuntu.com/ubuntu bionic/universe amd64 xterm
amd64 330-1ubuntu2 [661 kB]
Get:803 http://archive.ubuntu.com/ubuntu bionic/universe amd64
yorick-data all 2.2.04+dfsg1-9 [490 kB]
Get:804 http://archive.ubuntu.com/ubuntu bionic/universe amd64 yorick
amd64 2.2.04+dfsg1-9 [687 kB]
Get:805 http://archive.ubuntu.com/ubuntu bionic/universe amd64 yorick-z
amd64 1.2.0+cvs20080115-5build1 [35.0 kB]
Get:806 http://archive.ubuntu.com/ubuntu bionic/universe amd64
astrometry.net amd64 0.73+dfsg-1 [935 kB]
Get:807 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-mechanize all 1:0.2.5-3 [331 kB]
Get:808 http://archive.ubuntu.com/ubuntu bionic/universe amd64
python-cssselect all 1.0.3-1 [15.6 kB]
Get:809 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libjs-mathjax all 2.7.3+dfsg-1 [5,653 kB]
Get:810 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libjs-coffeescript all 1.12.7~dfsg-3 [93.2 kB]
Get:811 http://archive.ubuntu.com/ubuntu bionic/universe amd64
calibre-bin amd64 3.21.0+dfsg-1build1 [397 kB]
Get:812 http://archive.ubuntu.com/ubuntu bionic/universe amd64 calibre
all 3.21.0+dfsg-1build1 [24.7 MB]
Get:813 http://archive.ubuntu.com/ubuntu bionic/universe amd64
libfaketime amd64 0.9.7-2 [27.7 kB]
Get:814 http://archive.ubuntu.com/ubuntu bionic/universe amd64 faketime
amd64 0.9.7-2 [9,884 B]
Get:815 http://archive.ubuntu.com/ubuntu bionic/main amd64 socat amd64
1.7.3.2-2ubuntu2 [342 kB]
Get:816 http://archive.ubuntu.com/ubuntu bionic/universe amd64 epoptes
all 0.5.10-2 [182 kB]
Get:817 http://archive.ubuntu.com/ubuntu bionic/universe amd64
epoptes-client all 0.5.10-2 [19.9 kB]
Get:818 http://archive.ubuntu.com/ubuntu bionic/universe amd64
fonts-atarismall all 2.2-4 [9,004 B]
Get:819 http://archive.ubuntu.com/ubuntu bionic/universe amd64
indicator-bluetooth amd64 0.0.6+17.10.20170605-0ubuntu3 [33.8 kB]
Get:820 http://archive.ubuntu.com/ubuntu bionic/universe amd64
indicator-printers amd64 0.1.7+17.10.20171101-0ubuntu1 [26.3 kB]
Get:821 http://archive.ubuntu.com/ubuntu bionic/universe amd64
indicator-sound amd64 12.10.2+18.04.20180420.3-0ubuntu1 [96.8 kB]
Get:822 http://archive.ubuntu.com/ubuntu bionic/universe amd64
khelpcenter amd64 4:17.12.3-0ubuntu1 [3,397 kB]
Get:823 http://archive.ubuntu.com/ubuntu bionic/universe amd64
kolourpaint4 all 4:17.12.3-0ubuntu1 [2,976 B]
Get:824 http://archive.ubuntu.com/ubuntu bionic/universe amd64 laby
amd64 0.6.4-2 [803 kB]
Get:825 http://archive.ubuntu.com/ubuntu bionic/main amd64 python-webob
all 1:1.7.3-2fakesync1 [64.3 kB]
Get:826 http://archive.ubuntu.com/ubuntu bionic/universe amd64
sextractor amd64 2.19.5+dfsg-5 [292 kB]
Fetched 1,064 MB in 13min 6s (1,353 kB/s)
Extract templates from packages: 100%
Preconfiguring packages ...
(Reading database ... 170837 files and directories currently installed.)
Removing libcurl3:amd64 (7.58.0-2ubuntu2) ...
Selecting previously unselected package gnome-icon-theme.
(Reading database ... 170831 files and directories currently installed.)
Preparing to unpack .../00-gnome-icon-theme_3.12.0-3_all.deb ...
Unpacking gnome-icon-theme (3.12.0-3) ...
Selecting previously unselected package elementary-icon-theme.
Preparing to unpack .../01-elementary-icon-theme_2.7.1-0ubuntu7_all.deb ...
Unpacking elementary-icon-theme (2.7.1-0ubuntu7) ...
Selecting previously unselected package fonts-lato.
Preparing to unpack .../02-fonts-lato_2.0-2_all.deb ...
Unpacking fonts-lato (2.0-2) ...
Selecting previously unselected package fonts-rufscript.
Preparing to unpack .../03-fonts-rufscript_010-5_all.deb ...
Unpacking fonts-rufscript (010-5) ...
Selecting previously unselected package gawk.
Preparing to unpack .../04-gawk_1%3a4.1.4+dfsg-1build1_amd64.deb ...
Unpacking gawk (1:4.1.4+dfsg-1build1) ...
Selecting previously unselected package libindicator7.
Preparing to unpack
.../05-libindicator7_16.10.0+18.04.20180321.1-0ubuntu1_amd64.deb ...
Unpacking libindicator7 (16.10.0+18.04.20180321.1-0ubuntu1) ...
Selecting previously unselected package libappindicator1.
Preparing to unpack
.../06-libappindicator1_12.10.1+18.04.20180322.1-0ubuntu1_amd64.deb ...
Unpacking libappindicator1 (12.10.1+18.04.20180322.1-0ubuntu1) ...
Selecting previously unselected package libimage-magick-q16-perl.
Preparing to unpack
.../07-libimage-magick-q16-perl_8%3a6.9.7.4+dfsg-16ubuntu6.4_amd64.deb ...
Unpacking libimage-magick-q16-perl (8:6.9.7.4+dfsg-16ubuntu6.4) ...
Selecting previously unselected package libimage-magick-perl.
Preparing to unpack
.../08-libimage-magick-perl_8%3a6.9.7.4+dfsg-16ubuntu6.4_all.deb ...
Unpacking libimage-magick-perl (8:6.9.7.4+dfsg-16ubuntu6.4) ...
Selecting previously unselected package libmad0:amd64.
Preparing to unpack .../09-libmad0_0.15.1b-8ubuntu1_amd64.deb ...
Unpacking libmad0:amd64 (0.15.1b-8ubuntu1) ...
Selecting previously unselected package libmng2:amd64.
Preparing to unpack .../10-libmng2_2.0.2-0ubuntu3_amd64.deb ...
Unpacking libmng2:amd64 (2.0.2-0ubuntu3) ...
Selecting previously unselected package libdouble-conversion1:amd64.
Preparing to unpack
.../11-libdouble-conversion1_2.0.1-4ubuntu1_amd64.deb ...
Unpacking libdouble-conversion1:amd64 (2.0.1-4ubuntu1) ...
Selecting previously unselected package libqt5core5a:amd64.
Preparing to unpack .../12-libqt5core5a_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5core5a:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5script5:amd64.
Preparing to unpack .../13-libqt5script5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5script5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5dbus5:amd64.
Preparing to unpack .../14-libqt5dbus5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5dbus5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5network5:amd64.
Preparing to unpack .../15-libqt5network5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5network5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libxcb-xinerama0:amd64.
Preparing to unpack .../16-libxcb-xinerama0_1.13-1_amd64.deb ...
Unpacking libxcb-xinerama0:amd64 (1.13-1) ...
Selecting previously unselected package libqt5gui5:amd64.
Preparing to unpack .../17-libqt5gui5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5gui5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5widgets5:amd64.
Preparing to unpack .../18-libqt5widgets5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5widgets5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5svg5:amd64.
Preparing to unpack .../19-libqt5svg5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5svg5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqt5positioning5:amd64.
Preparing to unpack
.../20-libqt5positioning5_5.9.5+dfsg-0ubuntu2_amd64.deb ...
Unpacking libqt5positioning5:amd64 (5.9.5+dfsg-0ubuntu2) ...
Selecting previously unselected package libqt5printsupport5:amd64.
Preparing to unpack
.../21-libqt5printsupport5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5printsupport5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5qml5:amd64.
Preparing to unpack .../22-libqt5qml5_5.9.5-0ubuntu1.1_amd64.deb ...
Unpacking libqt5qml5:amd64 (5.9.5-0ubuntu1.1) ...
Selecting previously unselected package libqt5quick5:amd64.
Preparing to unpack .../23-libqt5quick5_5.9.5-0ubuntu1.1_amd64.deb ...
Unpacking libqt5quick5:amd64 (5.9.5-0ubuntu1.1) ...
Selecting previously unselected package libqt5sensors5:amd64.
Preparing to unpack .../24-libqt5sensors5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5sensors5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqt5webchannel5:amd64.
Preparing to unpack .../25-libqt5webchannel5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5webchannel5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqt5webkit5:amd64.
Preparing to unpack
.../26-libqt5webkit5_5.212.0~alpha2-7ubuntu1_amd64.deb ...
Unpacking libqt5webkit5:amd64 (5.212.0~alpha2-7ubuntu1) ...
Selecting previously unselected package python2.7-minimal.
Preparing to unpack .../27-python2.7-minimal_2.7.15~rc1-1_amd64.deb ...
Unpacking python2.7-minimal (2.7.15~rc1-1) ...
Selecting previously unselected package python-minimal.
Preparing to unpack .../28-python-minimal_2.7.15~rc1-1_amd64.deb ...
Unpacking python-minimal (2.7.15~rc1-1) ...
Selecting previously unselected package python2.7.
Preparing to unpack .../29-python2.7_2.7.15~rc1-1_amd64.deb ...
Unpacking python2.7 (2.7.15~rc1-1) ...
Selecting previously unselected package libpython-stdlib:amd64.
Preparing to unpack .../30-libpython-stdlib_2.7.15~rc1-1_amd64.deb ...
Unpacking libpython-stdlib:amd64 (2.7.15~rc1-1) ...
Setting up python2.7-minimal (2.7.15~rc1-1) ...
Linking and byte-compiling packages for runtime python2.7...
Setting up python-minimal (2.7.15~rc1-1) ...
Selecting previously unselected package python.
(Reading database ... 185709 files and directories currently installed.)
Preparing to unpack .../000-python_2.7.15~rc1-1_amd64.deb ...
Unpacking python (2.7.15~rc1-1) ...
Selecting previously unselected package qml-module-qtquick-window2:amd64.
Preparing to unpack
.../001-qml-module-qtquick-window2_5.9.5-0ubuntu1.1_amd64.deb ...
Unpacking qml-module-qtquick-window2:amd64 (5.9.5-0ubuntu1.1) ...
Selecting previously unselected package qml-module-qtquick2:amd64.
Preparing to unpack
.../002-qml-module-qtquick2_5.9.5-0ubuntu1.1_amd64.deb ...
Unpacking qml-module-qtquick2:amd64 (5.9.5-0ubuntu1.1) ...
Selecting previously unselected package qml-module-qtgraphicaleffects:amd64.
Preparing to unpack
.../003-qml-module-qtgraphicaleffects_5.9.5-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtgraphicaleffects:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package qml-module-qtquick-layouts:amd64.
Preparing to unpack
.../004-qml-module-qtquick-layouts_5.9.5-0ubuntu1.1_amd64.deb ...
Unpacking qml-module-qtquick-layouts:amd64 (5.9.5-0ubuntu1.1) ...
Selecting previously unselected package qml-module-qtquick-controls:amd64.
Preparing to unpack
.../005-qml-module-qtquick-controls_5.9.5-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtquick-controls:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package qml-module-qtwebkit:amd64.
Preparing to unpack
.../006-qml-module-qtwebkit_5.212.0~alpha2-7ubuntu1_amd64.deb ...
Unpacking qml-module-qtwebkit:amd64 (5.212.0~alpha2-7ubuntu1) ...
Selecting previously unselected package sgml-base.
Preparing to unpack .../007-sgml-base_1.29_all.deb ...
Unpacking sgml-base (1.29) ...
Selecting previously unselected package tex-common.
Preparing to unpack .../008-tex-common_6.09_all.deb ...
Unpacking tex-common (6.09) ...
Selecting previously unselected package ttf-sjfonts.
Preparing to unpack .../009-ttf-sjfonts_2.0.2-1.1ubuntu1_all.deb ...
Unpacking ttf-sjfonts (2.0.2-1.1ubuntu1) ...
Selecting previously unselected package libpangox-1.0-0:amd64.
Preparing to unpack .../010-libpangox-1.0-0_0.0.2-5_amd64.deb ...
Unpacking libpangox-1.0-0:amd64 (0.0.2-5) ...
Selecting previously unselected package python-gi.
Preparing to unpack .../011-python-gi_3.26.1-2_amd64.deb ...
Unpacking python-gi (3.26.1-2) ...
Selecting previously unselected package alacarte.
Preparing to unpack .../012-alacarte_3.11.91-3_all.deb ...
Unpacking alacarte (3.11.91-3) ...
Selecting previously unselected package analitza-common.
Preparing to unpack .../013-analitza-common_4%3a17.12.3-0ubuntu2_all.deb ...
Unpacking analitza-common (4:17.12.3-0ubuntu2) ...
Selecting previously unselected package atomix-data.
Preparing to unpack .../014-atomix-data_3.22.0-2_all.deb ...
Unpacking atomix-data (3.22.0-2) ...
Selecting previously unselected package atomix.
Preparing to unpack .../015-atomix_3.22.0-2_amd64.deb ...
Unpacking atomix (3.22.0-2) ...
Selecting previously unselected package binfmt-support.
Preparing to unpack .../016-binfmt-support_2.1.8-2_amd64.deb ...
Unpacking binfmt-support (2.1.8-2) ...
Selecting previously unselected package libkf5config-data.
Preparing to unpack .../017-libkf5config-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5config-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5configcore5:amd64.
Preparing to unpack .../018-libkf5configcore5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5configcore5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libqt5xml5:amd64.
Preparing to unpack .../019-libqt5xml5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5xml5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libkf5configgui5:amd64.
Preparing to unpack .../020-libkf5configgui5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5configgui5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5coreaddons-data.
Preparing to unpack
.../021-libkf5coreaddons-data_5.44.0a-0ubuntu1_all.deb ...
Unpacking libkf5coreaddons-data (5.44.0a-0ubuntu1) ...
Selecting previously unselected package libfam0:amd64.
Preparing to unpack .../022-libfam0_2.7.0-17.2_amd64.deb ...
Unpacking libfam0:amd64 (2.7.0-17.2) ...
Selecting previously unselected package libkf5coreaddons5:amd64.
Preparing to unpack .../023-libkf5coreaddons5_5.44.0a-0ubuntu1_amd64.deb ...
Unpacking libkf5coreaddons5:amd64 (5.44.0a-0ubuntu1) ...
Selecting previously unselected package libkf5windowsystem-data.
Preparing to unpack
.../024-libkf5windowsystem-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5windowsystem-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libqt5x11extras5:amd64.
Preparing to unpack .../025-libqt5x11extras5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5x11extras5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libkf5windowsystem5:amd64.
Preparing to unpack
.../026-libkf5windowsystem5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5windowsystem5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5crash5:amd64.
Preparing to unpack .../027-libkf5crash5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5crash5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5dbusaddons-data.
Preparing to unpack
.../028-libkf5dbusaddons-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5dbusaddons-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5dbusaddons5:amd64.
Preparing to unpack .../029-libkf5dbusaddons5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5dbusaddons5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5guiaddons5:amd64.
Preparing to unpack .../030-libkf5guiaddons5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5guiaddons5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5i18n-data.
Preparing to unpack .../031-libkf5i18n-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5i18n-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5i18n5:amd64.
Preparing to unpack .../032-libkf5i18n5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5i18n5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5xmlgui-bin.
Preparing to unpack .../033-libkf5xmlgui-bin_5.44.0-0ubuntu2_amd64.deb ...
Unpacking libkf5xmlgui-bin (5.44.0-0ubuntu2) ...
Selecting previously unselected package libkf5xmlgui-data.
Preparing to unpack .../034-libkf5xmlgui-data_5.44.0-0ubuntu2_all.deb ...
Unpacking libkf5xmlgui-data (5.44.0-0ubuntu2) ...
Selecting previously unselected package libkf5attica5:amd64.
Preparing to unpack .../035-libkf5attica5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5attica5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5configwidgets-data.
Preparing to unpack
.../036-libkf5configwidgets-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5configwidgets-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5auth-data.
Preparing to unpack .../037-libkf5auth-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5auth-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libpolkit-qt5-1-1:amd64.
Preparing to unpack .../038-libpolkit-qt5-1-1_0.112.0-5_amd64.deb ...
Unpacking libpolkit-qt5-1-1:amd64 (0.112.0-5) ...
Selecting previously unselected package libkf5auth5:amd64.
Preparing to unpack .../039-libkf5auth5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5auth5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5codecs-data.
Preparing to unpack .../040-libkf5codecs-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5codecs-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5codecs5:amd64.
Preparing to unpack .../041-libkf5codecs5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5codecs5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5widgetsaddons-data.
Preparing to unpack
.../042-libkf5widgetsaddons-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5widgetsaddons-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5widgetsaddons5:amd64.
Preparing to unpack
.../043-libkf5widgetsaddons5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5widgetsaddons5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5configwidgets5:amd64.
Preparing to unpack
.../044-libkf5configwidgets5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5configwidgets5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5globalaccel-data.
Preparing to unpack
.../045-libkf5globalaccel-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5globalaccel-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5globalaccel5:amd64.
Preparing to unpack .../046-libkf5globalaccel5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5globalaccel5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5iconthemes-data.
Preparing to unpack
.../047-libkf5iconthemes-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5iconthemes-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5archive5:amd64.
Preparing to unpack .../048-libkf5archive5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5archive5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5itemviews-data.
Preparing to unpack .../049-libkf5itemviews-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5itemviews-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5itemviews5:amd64.
Preparing to unpack .../050-libkf5itemviews5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5itemviews5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5iconthemes5:amd64.
Preparing to unpack .../051-libkf5iconthemes5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5iconthemes5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5textwidgets-data.
Preparing to unpack
.../052-libkf5textwidgets-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5textwidgets-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5completion-data.
Preparing to unpack
.../053-libkf5completion-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5completion-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5completion5:amd64.
Preparing to unpack .../054-libkf5completion5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5completion5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5service-data.
Preparing to unpack .../055-libkf5service-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5service-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5service5:amd64.
Preparing to unpack .../056-libkf5service5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5service5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5service-bin.
Preparing to unpack .../057-libkf5service-bin_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5service-bin (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5sonnet5-data.
Preparing to unpack .../058-libkf5sonnet5-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5sonnet5-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5sonnetcore5:amd64.
Preparing to unpack .../059-libkf5sonnetcore5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5sonnetcore5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5sonnetui5:amd64.
Preparing to unpack .../060-libkf5sonnetui5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5sonnetui5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libqt5texttospeech5:amd64.
Preparing to unpack .../061-libqt5texttospeech5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5texttospeech5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libkf5textwidgets5:amd64.
Preparing to unpack .../062-libkf5textwidgets5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5textwidgets5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5xmlgui5:amd64.
Preparing to unpack .../063-libkf5xmlgui5_5.44.0-0ubuntu2_amd64.deb ...
Unpacking libkf5xmlgui5:amd64 (5.44.0-0ubuntu2) ...
Selecting previously unselected package libphonon4qt5-4:amd64.
Preparing to unpack .../064-libphonon4qt5-4_4%3a4.10.0-2_amd64.deb ...
Unpacking libphonon4qt5-4:amd64 (4:4.10.0-2) ...
Selecting previously unselected package vlc-data.
Preparing to unpack .../065-vlc-data_3.0.3-1-1ubuntu1_all.deb ...
Unpacking vlc-data (3.0.3-1-1ubuntu1) ...
Selecting previously unselected package liba52-0.7.4:amd64.
Preparing to unpack .../066-liba52-0.7.4_0.7.4-19_amd64.deb ...
Unpacking liba52-0.7.4:amd64 (0.7.4-19) ...
Selecting previously unselected package libaribb24-0:amd64.
Preparing to unpack .../067-libaribb24-0_1.0.3-1_amd64.deb ...
Unpacking libaribb24-0:amd64 (1.0.3-1) ...
Selecting previously unselected package libbluray2:amd64.
Preparing to unpack .../068-libbluray2_1%3a1.0.2-3_amd64.deb ...
Unpacking libbluray2:amd64 (1:1.0.2-3) ...
Selecting previously unselected package libssh-gcrypt-4:amd64.
Preparing to unpack
.../069-libssh-gcrypt-4_0.8.0~20170825.94fa1e38-1build1_amd64.deb ...
Unpacking libssh-gcrypt-4:amd64 (0.8.0~20170825.94fa1e38-1build1) ...
Selecting previously unselected package libavformat57:amd64.
Preparing to unpack
.../070-libavformat57_7%3a3.4.4-0ubuntu0.18.04.1_amd64.deb ...
Unpacking libavformat57:amd64 (7:3.4.4-0ubuntu0.18.04.1) ...
Selecting previously unselected package libbasicusageenvironment1:amd64.
Preparing to unpack
.../071-libbasicusageenvironment1_2018.02.18-1_amd64.deb ...
Unpacking libbasicusageenvironment1:amd64 (2018.02.18-1) ...
Selecting previously unselected package libcddb2.
Preparing to unpack .../072-libcddb2_1.3.2-5fakesync1_amd64.deb ...
Unpacking libcddb2 (1.3.2-5fakesync1) ...
Selecting previously unselected package libdvbpsi10:amd64.
Preparing to unpack .../073-libdvbpsi10_1.3.2-1_amd64.deb ...
Unpacking libdvbpsi10:amd64 (1.3.2-1) ...
Selecting previously unselected package libebml4v5:amd64.
Preparing to unpack .../074-libebml4v5_1.3.5-2_amd64.deb ...
Unpacking libebml4v5:amd64 (1.3.5-2) ...
Selecting previously unselected package libgroupsock8:amd64.
Preparing to unpack .../075-libgroupsock8_2018.02.18-1_amd64.deb ...
Unpacking libgroupsock8:amd64 (2018.02.18-1) ...
Selecting previously unselected package liblivemedia62:amd64.
Preparing to unpack .../076-liblivemedia62_2018.02.18-1_amd64.deb ...
Unpacking liblivemedia62:amd64 (2018.02.18-1) ...
Selecting previously unselected package liblua5.2-0:amd64.
Preparing to unpack .../077-liblua5.2-0_5.2.4-1.1build1_amd64.deb ...
Unpacking liblua5.2-0:amd64 (5.2.4-1.1build1) ...
Selecting previously unselected package libmatroska6v5:amd64.
Preparing to unpack .../078-libmatroska6v5_1.4.8-1.1_amd64.deb ...
Unpacking libmatroska6v5:amd64 (1.4.8-1.1) ...
Selecting previously unselected package libmicrodns0:amd64.
Preparing to unpack .../079-libmicrodns0_0.0.8-1_amd64.deb ...
Unpacking libmicrodns0:amd64 (0.0.8-1) ...
Selecting previously unselected package libmpeg2-4:amd64.
Preparing to unpack .../080-libmpeg2-4_0.5.1-8_amd64.deb ...
Unpacking libmpeg2-4:amd64 (0.5.1-8) ...
Selecting previously unselected package libnfs11:amd64.
Preparing to unpack .../081-libnfs11_2.0.0-1~exp1_amd64.deb ...
Unpacking libnfs11:amd64 (2.0.0-1~exp1) ...
Selecting previously unselected package libopenmpt-modplug1:amd64.
Preparing to unpack .../082-libopenmpt-modplug1_0.3.6-1_amd64.deb ...
Unpacking libopenmpt-modplug1:amd64 (0.3.6-1) ...
Selecting previously unselected package libpostproc54:amd64.
Preparing to unpack
.../083-libpostproc54_7%3a3.4.4-0ubuntu0.18.04.1_amd64.deb ...
Unpacking libpostproc54:amd64 (7:3.4.4-0ubuntu0.18.04.1) ...
Selecting previously unselected package libresid-builder0c2a.
Preparing to unpack
.../084-libresid-builder0c2a_2.1.1-15ubuntu1_amd64.deb ...
Unpacking libresid-builder0c2a (2.1.1-15ubuntu1) ...
Selecting previously unselected package libsdl1.2debian:amd64.
Preparing to unpack .../085-libsdl1.2debian_1.2.15+dfsg2-0.1_amd64.deb ...
Unpacking libsdl1.2debian:amd64 (1.2.15+dfsg2-0.1) ...
Selecting previously unselected package libsdl-image1.2:amd64.
Preparing to unpack .../086-libsdl-image1.2_1.2.12-8_amd64.deb ...
Unpacking libsdl-image1.2:amd64 (1.2.12-8) ...
Selecting previously unselected package libsidplay2.
Preparing to unpack .../087-libsidplay2_2.1.1-15ubuntu1_amd64.deb ...
Unpacking libsidplay2 (2.1.1-15ubuntu1) ...
Selecting previously unselected package libssh2-1:amd64.
Preparing to unpack .../088-libssh2-1_1.8.0-1_amd64.deb ...
Unpacking libssh2-1:amd64 (1.8.0-1) ...
Selecting previously unselected package libswscale4:amd64.
Preparing to unpack
.../089-libswscale4_7%3a3.4.4-0ubuntu0.18.04.1_amd64.deb ...
Unpacking libswscale4:amd64 (7:3.4.4-0ubuntu0.18.04.1) ...
Selecting previously unselected package libupnp6:amd64.
Preparing to unpack .../090-libupnp6_1%3a1.6.24-4_amd64.deb ...
Unpacking libupnp6:amd64 (1:1.6.24-4) ...
Selecting previously unselected package libusageenvironment3:amd64.
Preparing to unpack .../091-libusageenvironment3_2018.02.18-1_amd64.deb ...
Unpacking libusageenvironment3:amd64 (2018.02.18-1) ...
Selecting previously unselected package libvlccore9:amd64.
Preparing to unpack .../092-libvlccore9_3.0.3-1-1ubuntu1_amd64.deb ...
Unpacking libvlccore9:amd64 (3.0.3-1-1ubuntu1) ...
Selecting previously unselected package vlc-plugin-base:amd64.
Preparing to unpack .../093-vlc-plugin-base_3.0.3-1-1ubuntu1_amd64.deb ...
Unpacking vlc-plugin-base:amd64 (3.0.3-1-1ubuntu1) ...
Selecting previously unselected package libplacebo4:amd64.
Preparing to unpack .../094-libplacebo4_0.4.0-2_amd64.deb ...
Unpacking libplacebo4:amd64 (0.4.0-2) ...
Selecting previously unselected package libva-wayland2:amd64.
Preparing to unpack .../095-libva-wayland2_2.1.0-3_amd64.deb ...
Unpacking libva-wayland2:amd64 (2.1.0-3) ...
Selecting previously unselected package vlc-plugin-video-output:amd64.
Preparing to unpack
.../096-vlc-plugin-video-output_3.0.3-1-1ubuntu1_amd64.deb ...
Unpacking vlc-plugin-video-output:amd64 (3.0.3-1-1ubuntu1) ...
Selecting previously unselected package libvlc5:amd64.
Preparing to unpack .../097-libvlc5_3.0.3-1-1ubuntu1_amd64.deb ...
Unpacking libvlc5:amd64 (3.0.3-1-1ubuntu1) ...
Selecting previously unselected package phonon4qt5-backend-vlc:amd64.
Preparing to unpack .../098-phonon4qt5-backend-vlc_0.10.1-2_amd64.deb ...
Unpacking phonon4qt5-backend-vlc:amd64 (0.10.1-2) ...
Selecting previously unselected package phonon4qt5:amd64.
Preparing to unpack .../099-phonon4qt5_4%3a4.10.0-2_amd64.deb ...
Unpacking phonon4qt5:amd64 (4:4.10.0-2) ...
Selecting previously unselected package blinken.
Preparing to unpack .../100-blinken_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking blinken (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package tk8.6-blt2.5.
Preparing to unpack .../101-tk8.6-blt2.5_2.5.3+dfsg-4_amd64.deb ...
Unpacking tk8.6-blt2.5 (2.5.3+dfsg-4) ...
Selecting previously unselected package blt.
Preparing to unpack .../102-blt_2.5.3+dfsg-4_amd64.deb ...
Unpacking blt (2.5.3+dfsg-4) ...
Selecting previously unselected package bluefish-data.
Preparing to unpack .../103-bluefish-data_2.2.10-1_all.deb ...
Unpacking bluefish-data (2.2.10-1) ...
Selecting previously unselected package bluefish-plugins:amd64.
Preparing to unpack .../104-bluefish-plugins_2.2.10-1_amd64.deb ...
Unpacking bluefish-plugins:amd64 (2.2.10-1) ...
Selecting previously unselected package bluefish.
Preparing to unpack .../105-bluefish_2.2.10-1_amd64.deb ...
Unpacking bluefish (2.2.10-1) ...
Selecting previously unselected package human-icon-theme.
Preparing to unpack .../106-human-icon-theme_0.36_all.deb ...
Unpacking human-icon-theme (0.36) ...
Selecting previously unselected package breathe-icon-theme.
Preparing to unpack .../107-breathe-icon-theme_0.51.2_all.deb ...
Unpacking breathe-icon-theme (0.51.2) ...
Selecting previously unselected package libmono-corlib4.5-cil.
Preparing to unpack
.../108-libmono-corlib4.5-cil_4.6.2.7+dfsg-1ubuntu1_all.deb ...
Unpacking libmono-corlib4.5-cil (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package libmono-system-xml4.0-cil.
Preparing to unpack
.../109-libmono-system-xml4.0-cil_4.6.2.7+dfsg-1ubuntu1_all.deb ...
Unpacking libmono-system-xml4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package libmono-system-security4.0-cil.
Preparing to unpack
.../110-libmono-system-security4.0-cil_4.6.2.7+dfsg-1ubuntu1_all.deb ...
Unpacking libmono-system-security4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package libmono-system-configuration4.0-cil.
Preparing to unpack
.../111-libmono-system-configuration4.0-cil_4.6.2.7+dfsg-1ubuntu1_all.deb
...
Unpacking libmono-system-configuration4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package libmono-system4.0-cil.
Preparing to unpack
.../112-libmono-system4.0-cil_4.6.2.7+dfsg-1ubuntu1_all.deb ...
Unpacking libmono-system4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package libmono-security4.0-cil.
Preparing to unpack
.../113-libmono-security4.0-cil_4.6.2.7+dfsg-1ubuntu1_all.deb ...
Unpacking libmono-security4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package mono-4.0-gac.
Preparing to unpack .../114-mono-4.0-gac_4.6.2.7+dfsg-1ubuntu1_all.deb ...
Unpacking mono-4.0-gac (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package mono-gac.
Preparing to unpack .../115-mono-gac_4.6.2.7+dfsg-1ubuntu1_all.deb ...
Unpacking mono-gac (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package mono-runtime-common.
Preparing to unpack
.../116-mono-runtime-common_4.6.2.7+dfsg-1ubuntu1_amd64.deb ...
Unpacking mono-runtime-common (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package mono-runtime-sgen.
Preparing to unpack
.../117-mono-runtime-sgen_4.6.2.7+dfsg-1ubuntu1_amd64.deb ...
Unpacking mono-runtime-sgen (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package mono-runtime.
Preparing to unpack .../118-mono-runtime_4.6.2.7+dfsg-1ubuntu1_amd64.deb ...
Unpacking mono-runtime (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package ca-certificates-mono.
Preparing to unpack
.../119-ca-certificates-mono_4.6.2.7+dfsg-1ubuntu1_all.deb ...
Unpacking ca-certificates-mono (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package libkf5kiocore5:amd64.
Preparing to unpack .../120-libkf5kiocore5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5kiocore5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5jobwidgets-data.
Preparing to unpack
.../121-libkf5jobwidgets-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5jobwidgets-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5jobwidgets5:amd64.
Preparing to unpack .../122-libkf5jobwidgets5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5jobwidgets5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5kiowidgets5:amd64.
Preparing to unpack .../123-libkf5kiowidgets5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5kiowidgets5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package kinit.
Preparing to unpack .../124-kinit_5.44.0-0ubuntu1_amd64.deb ...
Unpacking kinit (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5doctools5:amd64.
Preparing to unpack .../125-libkf5doctools5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5doctools5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5kiontlm5:amd64.
Preparing to unpack .../126-libkf5kiontlm5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5kiontlm5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5notifications-data.
Preparing to unpack
.../127-libkf5notifications-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5notifications-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libdbusmenu-qt5-2:amd64.
Preparing to unpack
.../128-libdbusmenu-qt5-2_0.9.3+16.04.20160218-1ubuntu1_amd64.deb ...
Unpacking libdbusmenu-qt5-2:amd64 (0.9.3+16.04.20160218-1ubuntu1) ...
Selecting previously unselected package libkf5notifications5:amd64.
Preparing to unpack
.../129-libkf5notifications5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5notifications5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5solid5-data.
Preparing to unpack .../130-libkf5solid5-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5solid5-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5solid5:amd64.
Preparing to unpack .../131-libkf5solid5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5solid5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5wallet-data.
Preparing to unpack .../132-libkf5wallet-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5wallet-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkwalletbackend5-5:amd64.
Preparing to unpack
.../133-libkwalletbackend5-5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkwalletbackend5-5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5wallet5:amd64.
Preparing to unpack .../134-libkf5wallet5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5wallet5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5wallet-bin.
Preparing to unpack .../135-libkf5wallet-bin_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5wallet-bin (5.44.0-0ubuntu1) ...
Selecting previously unselected package kio.
Preparing to unpack .../136-kio_5.44.0-0ubuntu1_amd64.deb ...
Unpacking kio (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5bookmarks-data.
Preparing to unpack .../137-libkf5bookmarks-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5bookmarks-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5bookmarks5:amd64.
Preparing to unpack .../138-libkf5bookmarks5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5bookmarks5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5kiofilewidgets5:amd64.
Preparing to unpack
.../139-libkf5kiofilewidgets5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5kiofilewidgets5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5newstuff-data.
Preparing to unpack .../140-libkf5newstuff-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5newstuff-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5newstuffcore5:amd64.
Preparing to unpack
.../141-libkf5newstuffcore5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5newstuffcore5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5newstuff5:amd64.
Preparing to unpack .../142-libkf5newstuff5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5newstuff5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5parts-data.
Preparing to unpack .../143-libkf5parts-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5parts-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5parts5:amd64.
Preparing to unpack .../144-libkf5parts5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5parts5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package ktexteditor-data.
Preparing to unpack .../145-ktexteditor-data_5.44.0-0ubuntu2_all.deb ...
Unpacking ktexteditor-data (5.44.0-0ubuntu2) ...
Selecting previously unselected package libjs-underscore.
Preparing to unpack .../146-libjs-underscore_1.8.3~dfsg-1_all.deb ...
Unpacking libjs-underscore (1.8.3~dfsg-1) ...
Selecting previously unselected package libkf5texteditor5-libjs-underscore.
Preparing to unpack
.../147-libkf5texteditor5-libjs-underscore_5.44.0-0ubuntu2_amd64.deb ...
Unpacking libkf5texteditor5-libjs-underscore (5.44.0-0ubuntu2) ...
Selecting previously unselected package libeditorconfig0:amd64.
Preparing to unpack .../148-libeditorconfig0_0.12.1-1.1_amd64.deb ...
Unpacking libeditorconfig0:amd64 (0.12.1-1.1) ...
Selecting previously unselected package libhttp-parser2.7.1:amd64.
Preparing to unpack .../149-libhttp-parser2.7.1_2.7.1-2_amd64.deb ...
Unpacking libhttp-parser2.7.1:amd64 (2.7.1-2) ...
Selecting previously unselected package libgit2-26:amd64.
Preparing to unpack
.../150-libgit2-26_0.26.0+dfsg.1-1.1ubuntu0.2_amd64.deb ...
Unpacking libgit2-26:amd64 (0.26.0+dfsg.1-1.1ubuntu0.2) ...
Selecting previously unselected package libkf5syntaxhighlighting-data.
Preparing to unpack
.../151-libkf5syntaxhighlighting-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5syntaxhighlighting-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5syntaxhighlighting5.
Preparing to unpack
.../152-libkf5syntaxhighlighting5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5syntaxhighlighting5 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5texteditor5:amd64.
Preparing to unpack .../153-libkf5texteditor5_5.44.0-0ubuntu2_amd64.deb ...
Unpacking libkf5texteditor5:amd64 (5.44.0-0ubuntu2) ...
Selecting previously unselected package libqt5xmlpatterns5:amd64.
Preparing to unpack .../154-libqt5xmlpatterns5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5xmlpatterns5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package cantor.
Preparing to unpack .../155-cantor_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking cantor (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package libcln6.
Preparing to unpack .../156-libcln6_1.3.4-2_amd64.deb ...
Unpacking libcln6 (1.3.4-2) ...
Selecting previously unselected package libqalculate6-data.
Preparing to unpack .../157-libqalculate6-data_0.9.10-1_all.deb ...
Unpacking libqalculate6-data (0.9.10-1) ...
Selecting previously unselected package libqalculate6:amd64.
Preparing to unpack .../158-libqalculate6_0.9.10-1_amd64.deb ...
Unpacking libqalculate6:amd64 (0.9.10-1) ...
Selecting previously unselected package cantor-backend-qalculate.
Preparing to unpack
.../159-cantor-backend-qalculate_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking cantor-backend-qalculate (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package fig2dev.
Preparing to unpack .../160-fig2dev_1%3a3.2.6a-6ubuntu1_amd64.deb ...
Unpacking fig2dev (1:3.2.6a-6ubuntu1) ...
Selecting previously unselected package chemtool.
Preparing to unpack .../161-chemtool_1.6.14-2_amd64.deb ...
Unpacking chemtool (1.6.14-2) ...
Selecting previously unselected package cli-common.
Preparing to unpack .../162-cli-common_0.9+nmu1_all.deb ...
Unpacking cli-common (0.9+nmu1) ...
Selecting previously unselected package libcurl4:amd64.
Preparing to unpack .../163-libcurl4_7.58.0-2ubuntu3.3_amd64.deb ...
Unpacking libcurl4:amd64 (7.58.0-2ubuntu3.3) ...
Selecting previously unselected package curl.
Preparing to unpack .../164-curl_7.58.0-2ubuntu3.3_amd64.deb ...
Unpacking curl (7.58.0-2ubuntu3.3) ...
Selecting previously unselected package desktop-profiles.
Preparing to unpack .../165-desktop-profiles_1.4.26_all.deb ...
Unpacking desktop-profiles (1.4.26) ...
Selecting previously unselected package xml-core.
Preparing to unpack .../166-xml-core_0.18_all.deb ...
Unpacking xml-core (0.18) ...
Selecting previously unselected package python-cairo:amd64.
Preparing to unpack .../167-python-cairo_1.16.2-1_amd64.deb ...
Unpacking python-cairo:amd64 (1.16.2-1) ...
Selecting previously unselected package python-gobject-2.
Preparing to unpack .../168-python-gobject-2_2.28.6-12ubuntu3_amd64.deb ...
Unpacking python-gobject-2 (2.28.6-12ubuntu3) ...
Selecting previously unselected package python-gtk2.
Preparing to unpack .../169-python-gtk2_2.24.0-5.1ubuntu2_amd64.deb ...
Unpacking python-gtk2 (2.24.0-5.1ubuntu2) ...
Selecting previously unselected package dia-common.
Preparing to unpack .../170-dia-common_0.97.3+git20160930-8_all.deb ...
Unpacking dia-common (0.97.3+git20160930-8) ...
Selecting previously unselected package dia.
Preparing to unpack .../171-dia_0.97.3+git20160930-8_amd64.deb ...
Unpacking dia (0.97.3+git20160930-8) ...
Selecting previously unselected package dia-shapes.
Preparing to unpack .../172-dia-shapes_0.6.0-3_all.deb ...
Unpacking dia-shapes (0.6.0-3) ...
Selecting previously unselected package sgml-data.
Preparing to unpack .../173-sgml-data_2.0.10_all.deb ...
Unpacking sgml-data (2.0.10) ...
Selecting previously unselected package docbook-xml.
Preparing to unpack .../174-docbook-xml_4.5-8_all.deb ...
Unpacking docbook-xml (4.5-8) ...
Selecting previously unselected package docbook-xsl.
Preparing to unpack .../175-docbook-xsl_1.79.1+dfsg-2_all.deb ...
Unpacking docbook-xsl (1.79.1+dfsg-2) ...
Selecting previously unselected package edubuntu-wallpapers.
Preparing to unpack .../176-edubuntu-wallpapers_15.12.1_all.deb ...
Unpacking edubuntu-wallpapers (15.12.1) ...
Selecting previously unselected package edubuntu-artwork.
Preparing to unpack .../177-edubuntu-artwork_15.12.1_all.deb ...
Unpacking edubuntu-artwork (15.12.1) ...
Selecting previously unselected package gnome-flashback-common.
Preparing to unpack
.../178-gnome-flashback-common_3.28.0-1ubuntu1.2_all.deb ...
Unpacking gnome-flashback-common (3.28.0-1ubuntu1.2) ...
Selecting previously unselected package gnome-flashback.
Preparing to unpack .../179-gnome-flashback_3.28.0-1ubuntu1.2_amd64.deb ...
Unpacking gnome-flashback (3.28.0-1ubuntu1.2) ...
Selecting previously unselected package gnome-panel-data.
Preparing to unpack .../180-gnome-panel-data_1%3a3.26.0-1ubuntu5_all.deb ...
Unpacking gnome-panel-data (1:3.26.0-1ubuntu5) ...
Selecting previously unselected package gnome-panel.
Preparing to unpack .../181-gnome-panel_1%3a3.26.0-1ubuntu5_amd64.deb ...
Unpacking gnome-panel (1:3.26.0-1ubuntu5) ...
Selecting previously unselected package indicator-common.
Preparing to unpack
.../182-indicator-common_16.10.0+18.04.20180321.1-0ubuntu1_all.deb ...
Unpacking indicator-common (16.10.0+18.04.20180321.1-0ubuntu1) ...
Selecting previously unselected package metacity-common.
Preparing to unpack
.../183-metacity-common_1%3a3.28.0-1ubuntu0.1_all.deb ...
Unpacking metacity-common (1:3.28.0-1ubuntu0.1) ...
Selecting previously unselected package libmetacity1:amd64.
Preparing to unpack .../184-libmetacity1_1%3a3.28.0-1ubuntu0.1_amd64.deb ...
Unpacking libmetacity1:amd64 (1:3.28.0-1ubuntu0.1) ...
Selecting previously unselected package metacity.
Preparing to unpack .../185-metacity_1%3a3.28.0-1ubuntu0.1_amd64.deb ...
Unpacking metacity (1:3.28.0-1ubuntu0.1) ...
Selecting previously unselected package gnome-session-flashback.
Preparing to unpack
.../186-gnome-session-flashback_1%3a3.28.0-1ubuntu1.2_all.deb ...
Unpacking gnome-session-flashback (1:3.28.0-1ubuntu1.2) ...
Selecting previously unselected package edubuntu-desktop.
Preparing to unpack .../187-edubuntu-desktop_15.12.9_amd64.deb ...
Unpacking edubuntu-desktop (15.12.9) ...
Selecting previously unselected package edubuntu-docs.
Preparing to unpack .../188-edubuntu-docs_11.03.3_all.deb ...
Unpacking edubuntu-docs (11.03.3) ...
Selecting previously unselected package edubuntu-fonts.
Preparing to unpack .../189-edubuntu-fonts_15.12.9_amd64.deb ...
Unpacking edubuntu-fonts (15.12.9) ...
Selecting previously unselected package edubuntu-menueditor.
Preparing to unpack .../190-edubuntu-menueditor_1.3.5-0ubuntu2_all.deb ...
Unpacking edubuntu-menueditor (1.3.5-0ubuntu2) ...
Selecting previously unselected package libsdl2-2.0-0:amd64.
Preparing to unpack
.../191-libsdl2-2.0-0_2.0.8+dfsg1-1ubuntu1.18.04.1_amd64.deb ...
Unpacking libsdl2-2.0-0:amd64 (2.0.8+dfsg1-1ubuntu1.18.04.1) ...
Selecting previously unselected package libmikmod3:amd64.
Preparing to unpack .../192-libmikmod3_3.3.11.1-3_amd64.deb ...
Unpacking libmikmod3:amd64 (3.3.11.1-3) ...
Selecting previously unselected package libsdl-mixer1.2:amd64.
Preparing to unpack .../193-libsdl-mixer1.2_1.2.12-14_amd64.deb ...
Unpacking libsdl-mixer1.2:amd64 (1.2.12-14) ...
Selecting previously unselected package libsdl-ttf2.0-0:amd64.
Preparing to unpack .../194-libsdl-ttf2.0-0_2.0.11-4_amd64.deb ...
Unpacking libsdl-ttf2.0-0:amd64 (2.0.11-4) ...
Selecting previously unselected package einstein.
Preparing to unpack .../195-einstein_2.0.dfsg.2-9build1_amd64.deb ...
Unpacking einstein (2.0.dfsg.2-9build1) ...
Selecting previously unselected package libavresample3:amd64.
Preparing to unpack
.../196-libavresample3_7%3a3.4.4-0ubuntu0.18.04.1_amd64.deb ...
Unpacking libavresample3:amd64 (7:3.4.4-0ubuntu0.18.04.1) ...
Selecting previously unselected package libmysofa0:amd64.
Preparing to unpack .../197-libmysofa0_0.6~dfsg0-2_amd64.deb ...
Unpacking libmysofa0:amd64 (0.6~dfsg0-2) ...
Selecting previously unselected package librubberband2:amd64.
Preparing to unpack .../198-librubberband2_1.8.1-7ubuntu2_amd64.deb ...
Unpacking librubberband2:amd64 (1.8.1-7ubuntu2) ...
Selecting previously unselected package libnorm1:amd64.
Preparing to unpack .../199-libnorm1_1.5r6+dfsg1-6_amd64.deb ...
Unpacking libnorm1:amd64 (1.5r6+dfsg1-6) ...
Selecting previously unselected package libpgm-5.2-0:amd64.
Preparing to unpack .../200-libpgm-5.2-0_5.2.122~dfsg-2_amd64.deb ...
Unpacking libpgm-5.2-0:amd64 (5.2.122~dfsg-2) ...
Selecting previously unselected package libzmq5:amd64.
Preparing to unpack .../201-libzmq5_4.2.5-1_amd64.deb ...
Unpacking libzmq5:amd64 (4.2.5-1) ...
Selecting previously unselected package libavfilter6:amd64.
Preparing to unpack
.../202-libavfilter6_7%3a3.4.4-0ubuntu0.18.04.1_amd64.deb ...
Unpacking libavfilter6:amd64 (7:3.4.4-0ubuntu0.18.04.1) ...
Selecting previously unselected package libavdevice57:amd64.
Preparing to unpack
.../203-libavdevice57_7%3a3.4.4-0ubuntu0.18.04.1_amd64.deb ...
Unpacking libavdevice57:amd64 (7:3.4.4-0ubuntu0.18.04.1) ...
Selecting previously unselected package ffmpeg.
Preparing to unpack .../204-ffmpeg_7%3a3.4.4-0ubuntu0.18.04.1_amd64.deb ...
Unpacking ffmpeg (7:3.4.4-0ubuntu0.18.04.1) ...
Selecting previously unselected package fonts-adf-accanthis.
Preparing to unpack .../205-fonts-adf-accanthis_0.20110505-1_all.deb ...
Unpacking fonts-adf-accanthis (0.20110505-1) ...
Selecting previously unselected package fonts-adf-baskervald.
Preparing to unpack .../206-fonts-adf-baskervald_0.20110505-1_all.deb ...
Unpacking fonts-adf-baskervald (0.20110505-1) ...
Selecting previously unselected package fonts-adf-berenis.
Preparing to unpack .../207-fonts-adf-berenis_0.20110505-1_all.deb ...
Unpacking fonts-adf-berenis (0.20110505-1) ...
Selecting previously unselected package fonts-adf-gillius.
Preparing to unpack .../208-fonts-adf-gillius_0.20110505-1_all.deb ...
Unpacking fonts-adf-gillius (0.20110505-1) ...
Selecting previously unselected package fonts-adf-ikarius.
Preparing to unpack .../209-fonts-adf-ikarius_0.20110505-1_all.deb ...
Unpacking fonts-adf-ikarius (0.20110505-1) ...
Selecting previously unselected package fonts-adf-irianis.
Preparing to unpack .../210-fonts-adf-irianis_0.20110505-1_all.deb ...
Unpacking fonts-adf-irianis (0.20110505-1) ...
Selecting previously unselected package fonts-adf-libris.
Preparing to unpack .../211-fonts-adf-libris_0.20110505-1_all.deb ...
Unpacking fonts-adf-libris (0.20110505-1) ...
Selecting previously unselected package fonts-adf-mekanus.
Preparing to unpack .../212-fonts-adf-mekanus_0.20110505-1_all.deb ...
Unpacking fonts-adf-mekanus (0.20110505-1) ...
Selecting previously unselected package fonts-adf-oldania.
Preparing to unpack .../213-fonts-adf-oldania_0.20110505-1_all.deb ...
Unpacking fonts-adf-oldania (0.20110505-1) ...
Selecting previously unselected package fonts-adf-romande.
Preparing to unpack .../214-fonts-adf-romande_0.20110505-1_all.deb ...
Unpacking fonts-adf-romande (0.20110505-1) ...
Selecting previously unselected package fonts-adf-switzera.
Preparing to unpack .../215-fonts-adf-switzera_0.20110505-1_all.deb ...
Unpacking fonts-adf-switzera (0.20110505-1) ...
Selecting previously unselected package fonts-adf-tribun.
Preparing to unpack .../216-fonts-adf-tribun_0.20110505-1_all.deb ...
Unpacking fonts-adf-tribun (0.20110505-1) ...
Selecting previously unselected package fonts-adf-universalis.
Preparing to unpack .../217-fonts-adf-universalis_0.20110505-1_all.deb ...
Unpacking fonts-adf-universalis (0.20110505-1) ...
Selecting previously unselected package fonts-adf-verana.
Preparing to unpack .../218-fonts-adf-verana_0.20110505-1_all.deb ...
Unpacking fonts-adf-verana (0.20110505-1) ...
Selecting previously unselected package fonts-ancient-scripts.
Preparing to unpack .../219-fonts-ancient-scripts_2.60-1_all.deb ...
Unpacking fonts-ancient-scripts (2.60-1) ...
Selecting previously unselected package fonts-beteckna.
Preparing to unpack .../220-fonts-beteckna_0.5-1_all.deb ...
Unpacking fonts-beteckna (0.5-1) ...
Selecting previously unselected package fonts-bpg-georgian.
Preparing to unpack .../221-fonts-bpg-georgian_2012-4_all.deb ...
Unpacking fonts-bpg-georgian (2012-4) ...
Selecting previously unselected package fonts-breip.
Preparing to unpack .../222-fonts-breip_1%3a0.5.1-1_all.deb ...
Unpacking fonts-breip (1:0.5.1-1) ...
Selecting previously unselected package fonts-century-catalogue.
Preparing to unpack .../223-fonts-century-catalogue_001.001-6_all.deb ...
Unpacking fonts-century-catalogue (001.001-6) ...
Selecting previously unselected package fonts-dejavu-extra.
Preparing to unpack .../224-fonts-dejavu-extra_2.37-1_all.deb ...
Unpacking fonts-dejavu-extra (2.37-1) ...
Selecting previously unselected package fonts-dejavu.
Preparing to unpack .../225-fonts-dejavu_2.37-1_all.deb ...
Unpacking fonts-dejavu (2.37-1) ...
Selecting previously unselected package fonts-dkg-handwriting.
Preparing to unpack .../226-fonts-dkg-handwriting_0.16-1_all.deb ...
Unpacking fonts-dkg-handwriting (0.16-1) ...
Selecting previously unselected package fonts-dustin.
Preparing to unpack .../227-fonts-dustin_20030517-13_all.deb ...
Unpacking fonts-dustin (20030517-13) ...
Selecting previously unselected package fonts-ecolier-court.
Preparing to unpack .../228-fonts-ecolier-court_1.00-5_all.deb ...
Unpacking fonts-ecolier-court (1.00-5) ...
Selecting previously unselected package fonts-ecolier-lignes-court.
Preparing to unpack .../229-fonts-ecolier-lignes-court_1.00-6_all.deb ...
Unpacking fonts-ecolier-lignes-court (1.00-6) ...
Selecting previously unselected package fonts-essays1743.
Preparing to unpack .../230-fonts-essays1743_2.100-1_all.deb ...
Unpacking fonts-essays1743 (2.100-1) ...
Selecting previously unselected package fonts-femkeklaver.
Preparing to unpack .../231-fonts-femkeklaver_1.0-2_all.deb ...
Unpacking fonts-femkeklaver (1.0-2) ...
Selecting previously unselected package fonts-freefont-otf.
Preparing to unpack .../232-fonts-freefont-otf_20120503-7_all.deb ...
Unpacking fonts-freefont-otf (20120503-7) ...
Selecting previously unselected package fonts-georgewilliams.
Preparing to unpack .../233-fonts-georgewilliams_20031023-2_all.deb ...
Unpacking fonts-georgewilliams (20031023-2) ...
Selecting previously unselected package fonts-goudybookletter.
Preparing to unpack .../234-fonts-goudybookletter_2010.07.03-4_all.deb ...
Unpacking fonts-goudybookletter (2010.07.03-4) ...
Selecting previously unselected package fonts-inconsolata.
Preparing to unpack .../235-fonts-inconsolata_001.010-5_all.deb ...
Unpacking fonts-inconsolata (001.010-5) ...
Selecting previously unselected package fonts-isabella.
Preparing to unpack .../236-fonts-isabella_1.202-1_all.deb ...
Unpacking fonts-isabella (1.202-1) ...
Selecting previously unselected package fonts-junicode.
Preparing to unpack .../237-fonts-junicode_1.001-2_all.deb ...
Unpacking fonts-junicode (1.001-2) ...
Selecting previously unselected package fonts-levien-museum.
Preparing to unpack .../238-fonts-levien-museum_001.002-4_all.deb ...
Unpacking fonts-levien-museum (001.002-4) ...
Selecting previously unselected package fonts-levien-typoscript.
Preparing to unpack .../239-fonts-levien-typoscript_000.001-4_all.deb ...
Unpacking fonts-levien-typoscript (000.001-4) ...
Selecting previously unselected package fonts-linex.
Preparing to unpack .../240-fonts-linex_2.2-7_all.deb ...
Unpacking fonts-linex (2.2-7) ...
Selecting previously unselected package fonts-linuxlibertine.
Preparing to unpack .../241-fonts-linuxlibertine_5.3.0-4_all.deb ...
Unpacking fonts-linuxlibertine (5.3.0-4) ...
Selecting previously unselected package fonts-lmodern.
Preparing to unpack .../242-fonts-lmodern_2.004.5-3_all.deb ...
Unpacking fonts-lmodern (2.004.5-3) ...
Selecting previously unselected package fonts-mathjax.
Preparing to unpack .../243-fonts-mathjax_2.7.3+dfsg-1_all.deb ...
Unpacking fonts-mathjax (2.7.3+dfsg-1) ...
Selecting previously unselected package fonts-oflb-asana-math.
Preparing to unpack .../244-fonts-oflb-asana-math_000.907-6_all.deb ...
Unpacking fonts-oflb-asana-math (000.907-6) ...
Selecting previously unselected package fonts-oflb-euterpe.
Preparing to unpack .../245-fonts-oflb-euterpe_1.1-5_all.deb ...
Unpacking fonts-oflb-euterpe (1.1-5) ...
Selecting previously unselected package fonts-okolaks.
Preparing to unpack .../246-fonts-okolaks_0.6.0-1_all.deb ...
Unpacking fonts-okolaks (0.6.0-1) ...
Selecting previously unselected package fonts-opendin.
Preparing to unpack .../247-fonts-opendin_1.0-2_all.deb ...
Unpacking fonts-opendin (1.0-2) ...
Selecting previously unselected package fonts-radisnoir.
Preparing to unpack .../248-fonts-radisnoir_0.9b-3_all.deb ...
Unpacking fonts-radisnoir (0.9b-3) ...
Selecting previously unselected package fonts-sil-andika.
Preparing to unpack .../249-fonts-sil-andika_5.000-3_all.deb ...
Unpacking fonts-sil-andika (5.000-3) ...
Selecting previously unselected package fonts-sil-doulos.
Preparing to unpack .../250-fonts-sil-doulos_5.000-4_all.deb ...
Unpacking fonts-sil-doulos (5.000-4) ...
Selecting previously unselected package fonts-sil-gentium.
Preparing to unpack .../251-fonts-sil-gentium_20081126%3a1.03-2_all.deb ...
Unpacking fonts-sil-gentium (20081126:1.03-2) ...
Selecting previously unselected package libqt5serialport5:amd64.
Preparing to unpack .../252-libqt5serialport5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5serialport5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqt5sql5:amd64.
Preparing to unpack .../253-libqt5sql5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5sql5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package fritzing-data.
Preparing to unpack .../254-fritzing-data_0.9.3b+dfsg-4.1ubuntu1_all.deb ...
Unpacking fritzing-data (0.9.3b+dfsg-4.1ubuntu1) ...
Selecting previously unselected package libqt5sql5-sqlite:amd64.
Preparing to unpack
.../255-libqt5sql5-sqlite_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5sql5-sqlite:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package fritzing.
Preparing to unpack .../256-fritzing_0.9.3b+dfsg-4.1ubuntu1_amd64.deb ...
Unpacking fritzing (0.9.3b+dfsg-4.1ubuntu1) ...
Selecting previously unselected package gamine-data.
Preparing to unpack .../257-gamine-data_1.5-2_all.deb ...
Unpacking gamine-data (1.5-2) ...
Selecting previously unselected package gamine.
Preparing to unpack .../258-gamine_1.5-2_amd64.deb ...
Unpacking gamine (1.5-2) ...
Selecting previously unselected package libcairo1.10-cil.
Preparing to unpack .../259-libcairo1.10-cil_2.99.3-2_amd64.deb ...
Unpacking libcairo1.10-cil (2.99.3-2) ...
Selecting previously unselected package libglib3.0-cil.
Preparing to unpack .../260-libglib3.0-cil_2.99.3-2_amd64.deb ...
Unpacking libglib3.0-cil (2.99.3-2) ...
Selecting previously unselected package libgio3.0-cil.
Preparing to unpack .../261-libgio3.0-cil_2.99.3-2_amd64.deb ...
Unpacking libgio3.0-cil (2.99.3-2) ...
Selecting previously unselected package libpango3.0-cil.
Preparing to unpack .../262-libpango3.0-cil_2.99.3-2_amd64.deb ...
Unpacking libpango3.0-cil (2.99.3-2) ...
Selecting previously unselected package libgdk3.0-cil.
Preparing to unpack .../263-libgdk3.0-cil_2.99.3-2_amd64.deb ...
Unpacking libgdk3.0-cil (2.99.3-2) ...
Selecting previously unselected package libatk3.0-cil.
Preparing to unpack .../264-libatk3.0-cil_2.99.3-2_amd64.deb ...
Unpacking libatk3.0-cil (2.99.3-2) ...
Selecting previously unselected package libgtk3.0-cil.
Preparing to unpack .../265-libgtk3.0-cil_2.99.3-2_amd64.deb ...
Unpacking libgtk3.0-cil (2.99.3-2) ...
Selecting previously unselected package libmono-posix4.0-cil.
Preparing to unpack
.../266-libmono-posix4.0-cil_4.6.2.7+dfsg-1ubuntu1_all.deb ...
Unpacking libmono-posix4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package libmono-system-core4.0-cil.
Preparing to unpack
.../267-libmono-system-core4.0-cil_4.6.2.7+dfsg-1ubuntu1_all.deb ...
Unpacking libmono-system-core4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package libmono-csharp4.0c-cil.
Preparing to unpack
.../268-libmono-csharp4.0c-cil_4.6.2.7+dfsg-1ubuntu1_all.deb ...
Unpacking libmono-csharp4.0c-cil (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package gbrainy.
Preparing to unpack .../269-gbrainy_1%3a2.3.4-1_all.deb ...
Unpacking gbrainy (1:2.3.4-1) ...
Selecting previously unselected package gcompris-qt-data.
Preparing to unpack .../270-gcompris-qt-data_0.81-2_all.deb ...
Unpacking gcompris-qt-data (0.81-2) ...
Selecting previously unselected package libqt5multimedia5:amd64.
Preparing to unpack .../271-libqt5multimedia5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5multimedia5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqt5opengl5:amd64.
Preparing to unpack .../272-libqt5opengl5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5opengl5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libqt5multimediawidgets5:amd64.
Preparing to unpack
.../273-libqt5multimediawidgets5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5multimediawidgets5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqgsttools-p1:amd64.
Preparing to unpack .../274-libqgsttools-p1_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqgsttools-p1:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqt5multimedia5-plugins:amd64.
Preparing to unpack
.../275-libqt5multimedia5-plugins_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5multimedia5-plugins:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqt5multimediaquick-p5:amd64.
Preparing to unpack
.../276-libqt5multimediaquick-p5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5multimediaquick-p5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package qml-module-qtmultimedia:amd64.
Preparing to unpack
.../277-qml-module-qtmultimedia_5.9.5-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtmultimedia:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqt5quickparticles5:amd64.
Preparing to unpack
.../278-libqt5quickparticles5_5.9.5-0ubuntu1.1_amd64.deb ...
Unpacking libqt5quickparticles5:amd64 (5.9.5-0ubuntu1.1) ...
Selecting previously unselected package qml-module-qtquick-particles2:amd64.
Preparing to unpack
.../279-qml-module-qtquick-particles2_5.9.5-0ubuntu1.1_amd64.deb ...
Unpacking qml-module-qtquick-particles2:amd64 (5.9.5-0ubuntu1.1) ...
Selecting previously unselected package gcompris-qt.
Preparing to unpack .../280-gcompris-qt_0.81-2_amd64.deb ...
Unpacking gcompris-qt (0.81-2) ...
Selecting previously unselected package gcompris.
Preparing to unpack .../281-gcompris_1%3a0.81-2_all.deb ...
Unpacking gcompris (1:0.81-2) ...
Selecting previously unselected package gconf2-common.
Preparing to unpack .../282-gconf2-common_3.2.6-4ubuntu1_all.deb ...
Unpacking gconf2-common (3.2.6-4ubuntu1) ...
Selecting previously unselected package libgconf-2-4:amd64.
Preparing to unpack .../283-libgconf-2-4_3.2.6-4ubuntu1_amd64.deb ...
Unpacking libgconf-2-4:amd64 (3.2.6-4ubuntu1) ...
Selecting previously unselected package gconf-service-backend.
Preparing to unpack
.../284-gconf-service-backend_3.2.6-4ubuntu1_amd64.deb ...
Unpacking gconf-service-backend (3.2.6-4ubuntu1) ...
Selecting previously unselected package gconf-service.
Preparing to unpack .../285-gconf-service_3.2.6-4ubuntu1_amd64.deb ...
Unpacking gconf-service (3.2.6-4ubuntu1) ...
Selecting previously unselected package gconf2.
Preparing to unpack .../286-gconf2_3.2.6-4ubuntu1_amd64.deb ...
Unpacking gconf2 (3.2.6-4ubuntu1) ...
Selecting previously unselected package libgeoclue0:amd64.
Preparing to unpack .../287-libgeoclue0_0.12.99-4ubuntu2_amd64.deb ...
Unpacking libgeoclue0:amd64 (0.12.99-4ubuntu2) ...
Selecting previously unselected package geoclue.
Preparing to unpack .../288-geoclue_0.12.99-4ubuntu2_amd64.deb ...
Unpacking geoclue (0.12.99-4ubuntu2) ...
Selecting previously unselected package geoclue-ubuntu-geoip.
Preparing to unpack
.../289-geoclue-ubuntu-geoip_1.0.2+18.04.20180223-0ubuntu1_amd64.deb ...
Unpacking geoclue-ubuntu-geoip (1.0.2+18.04.20180223-0ubuntu1) ...
Selecting previously unselected package libgimp2.0.
Preparing to unpack .../290-libgimp2.0_2.8.22-1_amd64.deb ...
Unpacking libgimp2.0 (2.8.22-1) ...
Selecting previously unselected package gimp-data.
Preparing to unpack .../291-gimp-data_2.8.22-1_all.deb ...
Unpacking gimp-data (2.8.22-1) ...
Selecting previously unselected package libbabl-0.1-0:amd64.
Preparing to unpack .../292-libbabl-0.1-0_0.1.44-1_amd64.deb ...
Unpacking libbabl-0.1-0:amd64 (0.1.44-1) ...
Selecting previously unselected package libamd2:amd64.
Preparing to unpack .../293-libamd2_1%3a5.1.2-2_amd64.deb ...
Unpacking libamd2:amd64 (1:5.1.2-2) ...
Selecting previously unselected package libblas3:amd64.
Preparing to unpack .../294-libblas3_3.7.1-4ubuntu1_amd64.deb ...
Unpacking libblas3:amd64 (3.7.1-4ubuntu1) ...
Selecting previously unselected package libgfortran4:amd64.
Preparing to unpack .../295-libgfortran4_7.3.0-27ubuntu1~18.04_amd64.deb ...
Unpacking libgfortran4:amd64 (7.3.0-27ubuntu1~18.04) ...
Selecting previously unselected package libatlas3-base:amd64.
Preparing to unpack .../296-libatlas3-base_3.10.3-5_amd64.deb ...
Unpacking libatlas3-base:amd64 (3.10.3-5) ...
Selecting previously unselected package libcamd2:amd64.
Preparing to unpack .../297-libcamd2_1%3a5.1.2-2_amd64.deb ...
Unpacking libcamd2:amd64 (1:5.1.2-2) ...
Selecting previously unselected package libccolamd2:amd64.
Preparing to unpack .../298-libccolamd2_1%3a5.1.2-2_amd64.deb ...
Unpacking libccolamd2:amd64 (1:5.1.2-2) ...
Selecting previously unselected package liblapack3:amd64.
Preparing to unpack .../299-liblapack3_3.7.1-4ubuntu1_amd64.deb ...
Unpacking liblapack3:amd64 (3.7.1-4ubuntu1) ...
Selecting previously unselected package libmetis5:amd64.
Preparing to unpack .../300-libmetis5_5.1.0.dfsg-5_amd64.deb ...
Unpacking libmetis5:amd64 (5.1.0.dfsg-5) ...
Selecting previously unselected package libcholmod3:amd64.
Preparing to unpack .../301-libcholmod3_1%3a5.1.2-2_amd64.deb ...
Unpacking libcholmod3:amd64 (1:5.1.2-2) ...
Selecting previously unselected package libumfpack5:amd64.
Preparing to unpack .../302-libumfpack5_1%3a5.1.2-2_amd64.deb ...
Unpacking libumfpack5:amd64 (1:5.1.2-2) ...
Selecting previously unselected package libgegl-0.3-0:amd64.
Preparing to unpack .../303-libgegl-0.3-0_0.3.30-1ubuntu1_amd64.deb ...
Unpacking libgegl-0.3-0:amd64 (0.3.30-1ubuntu1) ...
Selecting previously unselected package gimp.
Preparing to unpack .../304-gimp_2.8.22-1_amd64.deb ...
Unpacking gimp (2.8.22-1) ...
Selecting previously unselected package gir1.2-gexiv2-0.10:amd64.
Preparing to unpack .../305-gir1.2-gexiv2-0.10_0.10.8-1_amd64.deb ...
Unpacking gir1.2-gexiv2-0.10:amd64 (0.10.8-1) ...
Selecting previously unselected package libosmgpsmap-1.0-1:amd64.
Preparing to unpack .../306-libosmgpsmap-1.0-1_1.1.0-2_amd64.deb ...
Unpacking libosmgpsmap-1.0-1:amd64 (1.1.0-2) ...
Selecting previously unselected package gir1.2-osmgpsmap-1.0.
Preparing to unpack .../307-gir1.2-osmgpsmap-1.0_1.1.0-2_amd64.deb ...
Unpacking gir1.2-osmgpsmap-1.0 (1.1.0-2) ...
Selecting previously unselected package gnome-applets-data.
Preparing to unpack .../308-gnome-applets-data_3.28.0-1_all.deb ...
Unpacking gnome-applets-data (3.28.0-1) ...
Selecting previously unselected package libcpufreq0.
Preparing to unpack .../309-libcpufreq0_008-1build1_amd64.deb ...
Unpacking libcpufreq0 (008-1build1) ...
Selecting previously unselected package libpanel-applet3.
Preparing to unpack
.../310-libpanel-applet3_1%3a3.26.0-1ubuntu5_amd64.deb ...
Unpacking libpanel-applet3 (1:3.26.0-1ubuntu5) ...
Selecting previously unselected package gnome-applets.
Preparing to unpack .../311-gnome-applets_3.28.0-1_amd64.deb ...
Unpacking gnome-applets (3.28.0-1) ...
Selecting previously unselected package libswitch-perl.
Preparing to unpack .../312-libswitch-perl_2.17-2_all.deb ...
Unpacking libswitch-perl (2.17-2) ...
Selecting previously unselected package gnome-icon-theme-gartoon-redux.
Preparing to unpack
.../313-gnome-icon-theme-gartoon-redux_1.10-0ubuntu3_all.deb ...
Unpacking gnome-icon-theme-gartoon-redux (1.10-0ubuntu3) ...
Selecting previously unselected package gnome-tweaks.
Preparing to unpack .../314-gnome-tweaks_3.28.1-1_all.deb ...
Unpacking gnome-tweaks (3.28.1-1) ...
Selecting previously unselected package python3-bsddb3.
Preparing to unpack .../315-python3-bsddb3_6.1.0-1build4_amd64.deb ...
Unpacking python3-bsddb3 (6.1.0-1build4) ...
Selecting previously unselected package gramps.
Preparing to unpack .../316-gramps_4.2.8~dfsg-1_all.deb ...
Unpacking gramps (4.2.8~dfsg-1) ...
Selecting previously unselected package libann0.
Preparing to unpack .../317-libann0_1.1.2+doc-6_amd64.deb ...
Unpacking libann0 (1.1.2+doc-6) ...
Selecting previously unselected package libcdt5.
Preparing to unpack .../318-libcdt5_2.40.1-2_amd64.deb ...
Unpacking libcdt5 (2.40.1-2) ...
Selecting previously unselected package libcgraph6.
Preparing to unpack .../319-libcgraph6_2.40.1-2_amd64.deb ...
Unpacking libcgraph6 (2.40.1-2) ...
Selecting previously unselected package libgts-0.7-5:amd64.
Preparing to unpack .../320-libgts-0.7-5_0.7.6+darcs121130-4_amd64.deb ...
Unpacking libgts-0.7-5:amd64 (0.7.6+darcs121130-4) ...
Selecting previously unselected package libpathplan4.
Preparing to unpack .../321-libpathplan4_2.40.1-2_amd64.deb ...
Unpacking libpathplan4 (2.40.1-2) ...
Selecting previously unselected package libgvc6.
Preparing to unpack .../322-libgvc6_2.40.1-2_amd64.deb ...
Unpacking libgvc6 (2.40.1-2) ...
Selecting previously unselected package libgvpr2.
Preparing to unpack .../323-libgvpr2_2.40.1-2_amd64.deb ...
Unpacking libgvpr2 (2.40.1-2) ...
Selecting previously unselected package liblab-gamut1.
Preparing to unpack .../324-liblab-gamut1_2.40.1-2_amd64.deb ...
Unpacking liblab-gamut1 (2.40.1-2) ...
Selecting previously unselected package graphviz.
Preparing to unpack .../325-graphviz_2.40.1-2_amd64.deb ...
Unpacking graphviz (2.40.1-2) ...
Selecting previously unselected package gsfonts-x11.
Preparing to unpack .../326-gsfonts-x11_0.25_all.deb ...
Unpacking gsfonts-x11 (0.25) ...
Selecting previously unselected package human-theme.
Preparing to unpack .../327-human-theme_0.39.2_all.deb ...
Unpacking human-theme (0.39.2) ...
Selecting previously unselected package icc-profiles-free.
Preparing to unpack .../328-icc-profiles-free_2.0.1+dfsg-1_all.deb ...
Unpacking icc-profiles-free (2.0.1+dfsg-1) ...
Selecting previously unselected package icoutils.
Preparing to unpack .../329-icoutils_0.32.3-1_amd64.deb ...
Unpacking icoutils (0.32.3-1) ...
Selecting previously unselected package libindi-data.
Preparing to unpack .../330-libindi-data_1.7.1-0ubuntu1_all.deb ...
Unpacking libindi-data (1.7.1-0ubuntu1) ...
Selecting previously unselected package libcfitsio5:amd64.
Preparing to unpack .../331-libcfitsio5_3.430-2_amd64.deb ...
Unpacking libcfitsio5:amd64 (3.430-2) ...
Selecting previously unselected package libnova-0.16-0:amd64.
Preparing to unpack .../332-libnova-0.16-0_0.16-2_amd64.deb ...
Unpacking libnova-0.16-0:amd64 (0.16-2) ...
Selecting previously unselected package libindidriver1:amd64.
Preparing to unpack .../333-libindidriver1_1.7.1-0ubuntu1_amd64.deb ...
Unpacking libindidriver1:amd64 (1.7.1-0ubuntu1) ...
Selecting previously unselected package libindi-plugins:amd64.
Preparing to unpack .../334-libindi-plugins_1.7.1-0ubuntu1_amd64.deb ...
Unpacking libindi-plugins:amd64 (1.7.1-0ubuntu1) ...
Selecting previously unselected package libgslcblas0:amd64.
Preparing to unpack .../335-libgslcblas0_2.4+dfsg-6_amd64.deb ...
Unpacking libgslcblas0:amd64 (2.4+dfsg-6) ...
Selecting previously unselected package libgsl23:amd64.
Preparing to unpack .../336-libgsl23_2.4+dfsg-6_amd64.deb ...
Unpacking libgsl23:amd64 (2.4+dfsg-6) ...
Selecting previously unselected package libindialignmentdriver1:amd64.
Preparing to unpack
.../337-libindialignmentdriver1_1.7.1-0ubuntu1_amd64.deb ...
Unpacking libindialignmentdriver1:amd64 (1.7.1-0ubuntu1) ...
Selecting previously unselected package indi-bin.
Preparing to unpack .../338-indi-bin_1.7.1-0ubuntu1_amd64.deb ...
Unpacking indi-bin (1.7.1-0ubuntu1) ...
Selecting previously unselected package libido3-0.1-0:amd64.
Preparing to unpack
.../339-libido3-0.1-0_13.10.0+17.04.20161028-0ubuntu1_amd64.deb ...
Unpacking libido3-0.1-0:amd64 (13.10.0+17.04.20161028-0ubuntu1) ...
Selecting previously unselected package indicator-applet-complete.
Preparing to unpack
.../340-indicator-applet-complete_12.10.2+17.10.20170425-0ubuntu1_amd64.deb
...
Unpacking indicator-applet-complete (12.10.2+17.10.20170425-0ubuntu1) ...
Selecting previously unselected package indicator-application.
Preparing to unpack
.../341-indicator-application_12.10.1+17.04.20161201-0ubuntu1_amd64.deb ...
Unpacking indicator-application (12.10.1+17.04.20161201-0ubuntu1) ...
Selecting previously unselected package libaccounts-glib0:amd64.
Preparing to unpack
.../342-libaccounts-glib0_1.23+17.04.20161104-0ubuntu1_amd64.deb ...
Unpacking libaccounts-glib0:amd64 (1.23+17.04.20161104-0ubuntu1) ...
Selecting previously unselected package liburl-dispatcher1:amd64.
Preparing to unpack
.../343-liburl-dispatcher1_0.1+17.04.20170328-0ubuntu4_amd64.deb ...
Unpacking liburl-dispatcher1:amd64 (0.1+17.04.20170328-0ubuntu4) ...
Selecting previously unselected package indicator-datetime.
Preparing to unpack
.../344-indicator-datetime_15.10+17.10.20170829.2-0ubuntu4_amd64.deb ...
Unpacking indicator-datetime (15.10+17.10.20170829.2-0ubuntu4) ...
Selecting previously unselected package libfcitx-utils0:amd64.
Preparing to unpack .../345-libfcitx-utils0_1%3a4.2.9.6-1_amd64.deb ...
Unpacking libfcitx-utils0:amd64 (1:4.2.9.6-1) ...
Selecting previously unselected package libfcitx-gclient1:amd64.
Preparing to unpack .../346-libfcitx-gclient1_1%3a4.2.9.6-1_amd64.deb ...
Unpacking libfcitx-gclient1:amd64 (1:4.2.9.6-1) ...
Selecting previously unselected package liblightdm-gobject-1-0:amd64.
Preparing to unpack
.../347-liblightdm-gobject-1-0_1.26.0-0ubuntu1_amd64.deb ...
Unpacking liblightdm-gobject-1-0:amd64 (1.26.0-0ubuntu1) ...
Selecting previously unselected package indicator-keyboard.
Preparing to unpack
.../348-indicator-keyboard_0.0.0+18.04.20180216-0ubuntu1_amd64.deb ...
Unpacking indicator-keyboard (0.0.0+18.04.20180216-0ubuntu1) ...
Selecting previously unselected package indicator-messages.
Preparing to unpack
.../349-indicator-messages_13.10.1+17.04.20170120-0ubuntu2_amd64.deb ...
Unpacking indicator-messages (13.10.1+17.04.20170120-0ubuntu2) ...
Selecting previously unselected package indicator-power.
Preparing to unpack
.../350-indicator-power_12.10.6+17.10.20170829.1-0ubuntu4_amd64.deb ...
Unpacking indicator-power (12.10.6+17.10.20170829.1-0ubuntu4) ...
Selecting previously unselected package indicator-session.
Preparing to unpack
.../351-indicator-session_17.3.20+17.10.20171006-0ubuntu1_amd64.deb ...
Unpacking indicator-session (17.3.20+17.10.20171006-0ubuntu1) ...
Selecting previously unselected package libgtkmm-2.4-1v5:amd64.
Preparing to unpack .../352-libgtkmm-2.4-1v5_1%3a2.24.5-2_amd64.deb ...
Unpacking libgtkmm-2.4-1v5:amd64 (1:2.24.5-2) ...
Selecting previously unselected package libgtkspell0:amd64.
Preparing to unpack .../353-libgtkspell0_2.0.16-1.2_amd64.deb ...
Unpacking libgtkspell0:amd64 (2.0.16-1.2) ...
Selecting previously unselected package libmagick++-6.q16-7:amd64.
Preparing to unpack
.../354-libmagick++-6.q16-7_8%3a6.9.7.4+dfsg-16ubuntu6.4_amd64.deb ...
Unpacking libmagick++-6.q16-7:amd64 (8:6.9.7.4+dfsg-16ubuntu6.4) ...
Selecting previously unselected package libpotrace0.
Preparing to unpack .../355-libpotrace0_1.14-2_amd64.deb ...
Unpacking libpotrace0 (1.14-2) ...
Selecting previously unselected package inkscape.
Preparing to unpack .../356-inkscape_0.92.3-1_amd64.deb ...
Unpacking inkscape (0.92.3-1) ...
Selecting previously unselected package iperf.
Preparing to unpack
.../357-iperf_2.0.10+dfsg1-1ubuntu0.18.04.1_amd64.deb ...
Unpacking iperf (2.0.10+dfsg1-1ubuntu0.18.04.1) ...
Selecting previously unselected package javascript-common.
Preparing to unpack .../358-javascript-common_11_all.deb ...
Unpacking javascript-common (11) ...
Selecting previously unselected package libkf5activities5:amd64.
Preparing to unpack .../359-libkf5activities5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5activities5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package kactivities-bin.
Preparing to unpack .../360-kactivities-bin_5.44.0-0ubuntu1_amd64.deb ...
Unpacking kactivities-bin (5.44.0-0ubuntu1) ...
Selecting previously unselected package kactivitymanagerd.
Preparing to unpack
.../361-kactivitymanagerd_5.12.6-0ubuntu0.1_amd64.deb ...
Unpacking kactivitymanagerd (5.12.6-0ubuntu0.1) ...
Selecting previously unselected package libkf5declarative-data.
Preparing to unpack
.../362-libkf5declarative-data_5.44.0-0ubuntu3_all.deb ...
Unpacking libkf5declarative-data (5.44.0-0ubuntu3) ...
Selecting previously unselected package libkf5package-data.
Preparing to unpack .../363-libkf5package-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5package-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5package5:amd64.
Preparing to unpack .../364-libkf5package5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5package5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package kpackagetool5.
Preparing to unpack .../365-kpackagetool5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking kpackagetool5 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5declarative5:amd64.
Preparing to unpack .../366-libkf5declarative5_5.44.0-0ubuntu3_amd64.deb ...
Unpacking libkf5declarative5:amd64 (5.44.0-0ubuntu3) ...
Selecting previously unselected package qml-module-org-kde-kconfig:amd64.
Preparing to unpack
.../367-qml-module-org-kde-kconfig_5.44.0-0ubuntu3_amd64.deb ...
Unpacking qml-module-org-kde-kconfig:amd64 (5.44.0-0ubuntu3) ...
Selecting previously unselected package libqt5quicktemplates2-5:amd64.
Preparing to unpack
.../368-libqt5quicktemplates2-5_5.9.5-0ubuntu2_amd64.deb ...
Unpacking libqt5quicktemplates2-5:amd64 (5.9.5-0ubuntu2) ...
Selecting previously unselected package libqt5quickcontrols2-5:amd64.
Preparing to unpack
.../369-libqt5quickcontrols2-5_5.9.5-0ubuntu2_amd64.deb ...
Unpacking libqt5quickcontrols2-5:amd64 (5.9.5-0ubuntu2) ...
Selecting previously unselected package libkf5kirigami2-5.
Preparing to unpack .../370-libkf5kirigami2-5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5kirigami2-5 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5quickaddons5:amd64.
Preparing to unpack .../371-libkf5quickaddons5_5.44.0-0ubuntu3_amd64.deb ...
Unpacking libkf5quickaddons5:amd64 (5.44.0-0ubuntu3) ...
Selecting previously unselected package
qml-module-org-kde-kquickcontrolsaddons:amd64.
Preparing to unpack
.../372-qml-module-org-kde-kquickcontrolsaddons_5.44.0-0ubuntu3_amd64.deb
...
Unpacking qml-module-org-kde-kquickcontrolsaddons:amd64
(5.44.0-0ubuntu3) ...
Selecting previously unselected package qml-module-qtqml-models2:amd64.
Preparing to unpack
.../373-qml-module-qtqml-models2_5.9.5-0ubuntu1.1_amd64.deb ...
Unpacking qml-module-qtqml-models2:amd64 (5.9.5-0ubuntu1.1) ...
Selecting previously unselected package qml-module-qtquick-templates2:amd64.
Preparing to unpack
.../374-qml-module-qtquick-templates2_5.9.5-0ubuntu2_amd64.deb ...
Unpacking qml-module-qtquick-templates2:amd64 (5.9.5-0ubuntu2) ...
Selecting previously unselected package qml-module-qtquick-controls2:amd64.
Preparing to unpack
.../375-qml-module-qtquick-controls2_5.9.5-0ubuntu2_amd64.deb ...
Unpacking qml-module-qtquick-controls2:amd64 (5.9.5-0ubuntu2) ...
Selecting previously unselected package qml-module-org-kde-kirigami2.
Preparing to unpack
.../376-qml-module-org-kde-kirigami2_5.44.0-0ubuntu1_amd64.deb ...
Unpacking qml-module-org-kde-kirigami2 (5.44.0-0ubuntu1) ...
Selecting previously unselected package
qml-module-qtquick-privatewidgets:amd64.
Preparing to unpack
.../377-qml-module-qtquick-privatewidgets_5.9.5-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtquick-privatewidgets:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package qml-module-qtquick-dialogs:amd64.
Preparing to unpack
.../378-qml-module-qtquick-dialogs_5.9.5-0ubuntu1_amd64.deb ...
Unpacking qml-module-qtquick-dialogs:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package
qml-module-org-kde-kquickcontrols:amd64.
Preparing to unpack
.../379-qml-module-org-kde-kquickcontrols_5.44.0-0ubuntu3_amd64.deb ...
Unpacking qml-module-org-kde-kquickcontrols:amd64 (5.44.0-0ubuntu3) ...
Selecting previously unselected package libkf5calendarevents5:amd64.
Preparing to unpack
.../380-libkf5calendarevents5_5.44.0-0ubuntu3_amd64.deb ...
Unpacking libkf5calendarevents5:amd64 (5.44.0-0ubuntu3) ...
Selecting previously unselected package libkf5plasma5:amd64.
Preparing to unpack .../381-libkf5plasma5_5.44.0-0ubuntu3_amd64.deb ...
Unpacking libkf5plasma5:amd64 (5.44.0-0ubuntu3) ...
Selecting previously unselected package kwayland-data.
Preparing to unpack .../382-kwayland-data_4%3a5.44.0-0ubuntu1_all.deb ...
Unpacking kwayland-data (4:5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5waylandclient5:amd64.
Preparing to unpack
.../383-libkf5waylandclient5_4%3a5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5waylandclient5:amd64 (4:5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5plasmaquick5:amd64.
Preparing to unpack .../384-libkf5plasmaquick5_5.44.0-0ubuntu3_amd64.deb ...
Unpacking libkf5plasmaquick5:amd64 (5.44.0-0ubuntu3) ...
Selecting previously unselected package libxcb-composite0:amd64.
Preparing to unpack .../385-libxcb-composite0_1.13-1_amd64.deb ...
Unpacking libxcb-composite0:amd64 (1.13-1) ...
Selecting previously unselected package libxcb-damage0:amd64.
Preparing to unpack .../386-libxcb-damage0_1.13-1_amd64.deb ...
Unpacking libxcb-damage0:amd64 (1.13-1) ...
Selecting previously unselected package plasma-framework.
Preparing to unpack .../387-plasma-framework_5.44.0-0ubuntu3_amd64.deb ...
Unpacking plasma-framework (5.44.0-0ubuntu3) ...
Selecting previously unselected package libanalitza8.
Preparing to unpack .../388-libanalitza8_4%3a17.12.3-0ubuntu2_amd64.deb ...
Unpacking libanalitza8 (4:17.12.3-0ubuntu2) ...
Selecting previously unselected package libanalitzagui8.
Preparing to unpack
.../389-libanalitzagui8_4%3a17.12.3-0ubuntu2_amd64.deb ...
Unpacking libanalitzagui8 (4:17.12.3-0ubuntu2) ...
Selecting previously unselected package libanalitzaplot8.
Preparing to unpack
.../390-libanalitzaplot8_4%3a17.12.3-0ubuntu2_amd64.deb ...
Unpacking libanalitzaplot8 (4:17.12.3-0ubuntu2) ...
Selecting previously unselected package qml-module-org-kde-analitza.
Preparing to unpack
.../391-qml-module-org-kde-analitza_4%3a17.12.3-0ubuntu2_amd64.deb ...
Unpacking qml-module-org-kde-analitza (4:17.12.3-0ubuntu2) ...
Selecting previously unselected package kalgebra-common.
Preparing to unpack
.../392-kalgebra-common_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking kalgebra-common (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package libanalitzawidgets8.
Preparing to unpack
.../393-libanalitzawidgets8_4%3a17.12.3-0ubuntu2_amd64.deb ...
Unpacking libanalitzawidgets8 (4:17.12.3-0ubuntu2) ...
Selecting previously unselected package libqt5webengine-data.
Preparing to unpack
.../394-libqt5webengine-data_5.9.5+dfsg-0ubuntu2_all.deb ...
Unpacking libqt5webengine-data (5.9.5+dfsg-0ubuntu2) ...
Selecting previously unselected package libqt5quickwidgets5:amd64.
Preparing to unpack
.../395-libqt5quickwidgets5_5.9.5-0ubuntu1.1_amd64.deb ...
Unpacking libqt5quickwidgets5:amd64 (5.9.5-0ubuntu1.1) ...
Selecting previously unselected package libminizip1:amd64.
Preparing to unpack .../396-libminizip1_1.1-8build1_amd64.deb ...
Unpacking libminizip1:amd64 (1.1-8build1) ...
Selecting previously unselected package libre2-4:amd64.
Preparing to unpack .../397-libre2-4_20180201+dfsg-2_amd64.deb ...
Unpacking libre2-4:amd64 (20180201+dfsg-2) ...
Selecting previously unselected package libqt5webenginecore5:amd64.
Preparing to unpack
.../398-libqt5webenginecore5_5.9.5+dfsg-0ubuntu2_amd64.deb ...
Unpacking libqt5webenginecore5:amd64 (5.9.5+dfsg-0ubuntu2) ...
Selecting previously unselected package libqt5webenginewidgets5:amd64.
Preparing to unpack
.../399-libqt5webenginewidgets5_5.9.5+dfsg-0ubuntu2_amd64.deb ...
Unpacking libqt5webenginewidgets5:amd64 (5.9.5+dfsg-0ubuntu2) ...
Selecting previously unselected package kalgebra.
Preparing to unpack .../400-kalgebra_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking kalgebra (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package kalzium-data.
Preparing to unpack .../401-kalzium-data_4%3a17.12.3-0ubuntu1_all.deb ...
Unpacking kalzium-data (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package libkf5kdelibs4support-data.
Preparing to unpack
.../402-libkf5kdelibs4support-data_5.44.0-0ubuntu3_all.deb ...
Unpacking libkf5kdelibs4support-data (5.44.0-0ubuntu3) ...
Selecting previously unselected package libkf5kdelibs4support5:amd64.
Preparing to unpack
.../403-libkf5kdelibs4support5_5.44.0-0ubuntu3_amd64.deb ...
Unpacking libkf5kdelibs4support5:amd64 (5.44.0-0ubuntu3) ...
Selecting previously unselected package libkf5khtml-data.
Preparing to unpack .../404-libkf5khtml-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5khtml-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libgif7:amd64.
Preparing to unpack .../405-libgif7_5.1.4-2_amd64.deb ...
Unpacking libgif7:amd64 (5.1.4-2) ...
Selecting previously unselected package libkf5js5:amd64.
Preparing to unpack .../406-libkf5js5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5js5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5khtml5:amd64.
Preparing to unpack .../407-libkf5khtml5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5khtml5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5plotting5:amd64.
Preparing to unpack .../408-libkf5plotting5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5plotting5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5unitconversion-data.
Preparing to unpack
.../409-libkf5unitconversion-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5unitconversion-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5unitconversion5:amd64.
Preparing to unpack
.../410-libkf5unitconversion5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5unitconversion5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libopenbabel4v5.
Preparing to unpack .../411-libopenbabel4v5_2.3.2+dfsg-3build1_amd64.deb ...
Unpacking libopenbabel4v5 (2.3.2+dfsg-3build1) ...
Selecting previously unselected package kalzium.
Preparing to unpack .../412-kalzium_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking kalzium (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package kdeedu-kvtml-data.
Preparing to unpack
.../413-kdeedu-kvtml-data_4%3a17.12.3-0ubuntu1_all.deb ...
Unpacking kdeedu-kvtml-data (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package kdeedu-data.
Preparing to unpack .../414-kdeedu-data_4%3a17.12.3-0ubuntu1_all.deb ...
Unpacking kdeedu-data (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package libkeduvocdocument-data.
Preparing to unpack
.../415-libkeduvocdocument-data_4%3a17.12.3-0ubuntu1_all.deb ...
Unpacking libkeduvocdocument-data (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package libkeduvocdocument5abi1.
Preparing to unpack
.../416-libkeduvocdocument5abi1_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking libkeduvocdocument5abi1 (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package kanagram.
Preparing to unpack .../417-kanagram_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking kanagram (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package kbruch.
Preparing to unpack .../418-kbruch_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking kbruch (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package breeze-icon-theme.
Preparing to unpack
.../419-breeze-icon-theme_4%3a5.44.0-0ubuntu1_all.deb ...
Unpacking breeze-icon-theme (4:5.44.0-0ubuntu1) ...
Selecting previously unselected package kde-runtime-data.
Preparing to unpack
.../420-kde-runtime-data_4%3a17.08.3-0ubuntu1_all.deb ...
Unpacking kde-runtime-data (4:17.08.3-0ubuntu1) ...
Selecting previously unselected package libkf5style5:amd64.
Preparing to unpack .../421-libkf5style5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5style5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package kde-style-breeze.
Preparing to unpack
.../422-kde-style-breeze_4%3a5.12.6-0ubuntu0.1_amd64.deb ...
Unpacking kde-style-breeze (4:5.12.6-0ubuntu0.1) ...
Selecting previously unselected package libdlrestrictions1.
Preparing to unpack .../423-libdlrestrictions1_0.15.28ubuntu1_amd64.deb ...
Unpacking libdlrestrictions1 (0.15.28ubuntu1) ...
Selecting previously unselected package qtcore4-l10n.
Preparing to unpack .../424-qtcore4-l10n_4%3a4.8.7+dfsg-7ubuntu1_all.deb ...
Unpacking qtcore4-l10n (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqtcore4:amd64.
Preparing to unpack .../425-libqtcore4_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqtcore4:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqt4-xml:amd64.
Preparing to unpack .../426-libqt4-xml_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-xml:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqtdbus4:amd64.
Preparing to unpack .../427-libqtdbus4_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqtdbus4:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package qtchooser.
Preparing to unpack .../428-qtchooser_64-ga1b6736-5_amd64.deb ...
Unpacking qtchooser (64-ga1b6736-5) ...
Selecting previously unselected package qdbus.
Preparing to unpack .../429-qdbus_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking qdbus (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqt4-dbus:amd64.
Preparing to unpack
.../430-libqt4-dbus_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-dbus:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqt4-network:amd64.
Preparing to unpack
.../431-libqt4-network_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-network:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libkdecore5.
Preparing to unpack .../432-libkdecore5_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libkdecore5 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libattica0.4:amd64.
Preparing to unpack .../433-libattica0.4_0.4.2-2_amd64.deb ...
Unpacking libattica0.4:amd64 (0.4.2-2) ...
Selecting previously unselected package libqt4-script:amd64.
Preparing to unpack
.../434-libqt4-script_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-script:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqt4-sql:amd64.
Preparing to unpack .../435-libqt4-sql_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-sql:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqt4-xmlpatterns:amd64.
Preparing to unpack
.../436-libqt4-xmlpatterns_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-xmlpatterns:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqt4-declarative:amd64.
Preparing to unpack
.../437-libqt4-declarative_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-declarative:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqtgui4:amd64.
Preparing to unpack .../438-libqtgui4_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqtgui4:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libdbusmenu-qt2:amd64.
Preparing to unpack
.../439-libdbusmenu-qt2_0.9.3+16.04.20160218-1ubuntu1_amd64.deb ...
Unpacking libdbusmenu-qt2:amd64 (0.9.3+16.04.20160218-1ubuntu1) ...
Selecting previously unselected package libqt4-svg:amd64.
Preparing to unpack .../440-libqt4-svg_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-svg:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libkdeui5.
Preparing to unpack .../441-libkdeui5_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libkdeui5 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package kde-style-breeze-qt4.
Preparing to unpack
.../442-kde-style-breeze-qt4_4%3a5.12.6-0ubuntu0.1_amd64.deb ...
Unpacking kde-style-breeze-qt4 (4:5.12.6-0ubuntu0.1) ...
Selecting previously unselected package libkjsapi4.
Preparing to unpack .../443-libkjsapi4_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libkjsapi4 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libkjsembed4.
Preparing to unpack .../444-libkjsembed4_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libkjsembed4 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libkrosscore4.
Preparing to unpack .../445-libkrosscore4_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libkrosscore4 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package kdelibs-bin.
Preparing to unpack .../446-kdelibs-bin_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking kdelibs-bin (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package kdelibs5-data.
Preparing to unpack .../447-kdelibs5-data_4%3a4.14.38-0ubuntu3_all.deb ...
Unpacking kdelibs5-data (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libxml2-utils.
Preparing to unpack
.../448-libxml2-utils_2.9.4+dfsg1-6.1ubuntu1.2_amd64.deb ...
Unpacking libxml2-utils (2.9.4+dfsg1-6.1ubuntu1.2) ...
Selecting previously unselected package libsolid4.
Preparing to unpack .../449-libsolid4_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libsolid4 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libstreams0v5.
Preparing to unpack .../450-libstreams0v5_0.7.8-2.2_amd64.deb ...
Unpacking libstreams0v5 (0.7.8-2.2) ...
Selecting previously unselected package libstreamanalyzer0v5.
Preparing to unpack .../451-libstreamanalyzer0v5_0.7.8-2.2_amd64.deb ...
Unpacking libstreamanalyzer0v5 (0.7.8-2.2) ...
Selecting previously unselected package libkio5.
Preparing to unpack .../452-libkio5_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libkio5 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package kdoctools.
Preparing to unpack .../453-kdoctools_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking kdoctools (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libkparts4.
Preparing to unpack .../454-libkparts4_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libkparts4 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libutempter0:amd64.
Preparing to unpack .../455-libutempter0_1.1.6-3_amd64.deb ...
Unpacking libutempter0:amd64 (1.1.6-3) ...
Selecting previously unselected package libkpty4.
Preparing to unpack .../456-libkpty4_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libkpty4 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libqt4-designer:amd64.
Preparing to unpack
.../457-libqt4-designer_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-designer:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqt4-qt3support:amd64.
Preparing to unpack
.../458-libqt4-qt3support_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-qt3support:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libkde3support4.
Preparing to unpack
.../459-libkde3support4_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libkde3support4 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libqt4-opengl:amd64.
Preparing to unpack
.../460-libqt4-opengl_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-opengl:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqtwebkit4:amd64.
Preparing to unpack .../461-libqtwebkit4_2.3.2-0ubuntu13_amd64.deb ...
Unpacking libqtwebkit4:amd64 (2.3.2-0ubuntu13) ...
Selecting previously unselected package libkdewebkit5.
Preparing to unpack .../462-libkdewebkit5_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libkdewebkit5 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libkemoticons4.
Preparing to unpack
.../463-libkemoticons4_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libkemoticons4 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libkfile4.
Preparing to unpack .../464-libkfile4_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libkfile4 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libktexteditor4.
Preparing to unpack
.../465-libktexteditor4_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libktexteditor4 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libphonon4:amd64.
Preparing to unpack .../466-libphonon4_4%3a4.10.0-2_amd64.deb ...
Unpacking libphonon4:amd64 (4:4.10.0-2) ...
Selecting previously unselected package libkhtml5.
Preparing to unpack .../467-libkhtml5_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libkhtml5 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libkntlm4.
Preparing to unpack .../468-libkntlm4_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libkntlm4 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libpolkit-qt-1-1:amd64.
Preparing to unpack .../469-libpolkit-qt-1-1_0.112.0-5_amd64.deb ...
Unpacking libpolkit-qt-1-1:amd64 (0.112.0-5) ...
Selecting previously unselected package kdelibs5-plugins.
Preparing to unpack
.../470-kdelibs5-plugins_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking kdelibs5-plugins (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package oxygen-icon-theme.
Preparing to unpack
.../471-oxygen-icon-theme_5%3a5.44.0-0ubuntu1_all.deb ...
Unpacking oxygen-icon-theme (5:5.44.0-0ubuntu1) ...
Selecting previously unselected package libkcmutils4.
Preparing to unpack .../472-libkcmutils4_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libkcmutils4 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libkdnssd4.
Preparing to unpack .../473-libkdnssd4_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libkdnssd4 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libknewstuff3-4.
Preparing to unpack
.../474-libknewstuff3-4_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libknewstuff3-4 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libqca2:amd64.
Preparing to unpack .../475-libqca2_2.1.3-2ubuntu2_amd64.deb ...
Unpacking libqca2:amd64 (2.1.3-2ubuntu2) ...
Selecting previously unselected package libthreadweaver4.
Preparing to unpack
.../476-libthreadweaver4_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libthreadweaver4 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libplasma3.
Preparing to unpack .../477-libplasma3_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libplasma3 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package plasma-scriptengine-javascript.
Preparing to unpack
.../478-plasma-scriptengine-javascript_4%3a17.08.3-0ubuntu1_amd64.deb ...
Unpacking plasma-scriptengine-javascript (4:17.08.3-0ubuntu1) ...
Selecting previously unselected package libgpgme++2v5.
Preparing to unpack .../479-libgpgme++2v5_4%3a4.14.10-1ubuntu7_amd64.deb ...
Unpacking libgpgme++2v5 (4:4.14.10-1ubuntu7) ...
Selecting previously unselected package libkactivities6.
Preparing to unpack
.../480-libkactivities6_4%3a4.13.3-0ubuntu7_amd64.deb ...
Unpacking libkactivities6 (4:4.13.3-0ubuntu7) ...
Selecting previously unselected package libkdeclarative5.
Preparing to unpack
.../481-libkdeclarative5_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libkdeclarative5 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libkdesu5.
Preparing to unpack .../482-libkdesu5_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libkdesu5 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libkmediaplayer4.
Preparing to unpack
.../483-libkmediaplayer4_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libkmediaplayer4 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libknotifyconfig4.
Preparing to unpack
.../484-libknotifyconfig4_4%3a4.14.38-0ubuntu3_amd64.deb ...
Unpacking libknotifyconfig4 (4:4.14.38-0ubuntu3) ...
Selecting previously unselected package libkxmlrpcclient4.
Preparing to unpack
.../485-libkxmlrpcclient4_4%3a4.14.10-1ubuntu7_amd64.deb ...
Unpacking libkxmlrpcclient4 (4:4.14.10-1ubuntu7) ...
Selecting previously unselected package libnl-route-3-200:amd64.
Preparing to unpack .../486-libnl-route-3-200_3.2.29-0ubuntu3_amd64.deb ...
Unpacking libnl-route-3-200:amd64 (3.2.29-0ubuntu3) ...
Selecting previously unselected package ntrack-module-libnl-0.
Preparing to unpack .../487-ntrack-module-libnl-0_016-1.3_amd64.deb ...
Unpacking ntrack-module-libnl-0 (016-1.3) ...
Selecting previously unselected package libntrack0.
Preparing to unpack .../488-libntrack0_016-1.3_amd64.deb ...
Unpacking libntrack0 (016-1.3) ...
Selecting previously unselected package libntrack-qt4-1.
Preparing to unpack .../489-libntrack-qt4-1_016-1.3_amd64.deb ...
Unpacking libntrack-qt4-1 (016-1.3) ...
Selecting previously unselected package
phonon-backend-gstreamer-common:amd64.
Preparing to unpack
.../490-phonon-backend-gstreamer-common_4%3a4.9.0-1_amd64.deb ...
Unpacking phonon-backend-gstreamer-common:amd64 (4:4.9.0-1) ...
Selecting previously unselected package phonon-backend-gstreamer:amd64.
Preparing to unpack
.../491-phonon-backend-gstreamer_4%3a4.9.0-1_amd64.deb ...
Unpacking phonon-backend-gstreamer:amd64 (4:4.9.0-1) ...
Selecting previously unselected package phonon:amd64.
Preparing to unpack .../492-phonon_4%3a4.10.0-2_amd64.deb ...
Unpacking phonon:amd64 (4:4.10.0-2) ...
Selecting previously unselected package kde-runtime.
Preparing to unpack .../493-kde-runtime_4%3a17.08.3-0ubuntu1_amd64.deb ...
Unpacking kde-runtime (4:17.08.3-0ubuntu1) ...
Selecting previously unselected package kdoctools5.
Preparing to unpack .../494-kdoctools5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking kdoctools5 (5.44.0-0ubuntu1) ...
Selecting previously unselected package kgeography-data.
Preparing to unpack .../495-kgeography-data_4%3a17.12.3-0ubuntu1_all.deb ...
Unpacking kgeography-data (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package kgeography.
Preparing to unpack .../496-kgeography_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking kgeography (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package khangman.
Preparing to unpack .../497-khangman_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking khangman (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package libboost-python1.65.1.
Preparing to unpack
.../498-libboost-python1.65.1_1.65.1+dfsg-0ubuntu5_amd64.deb ...
Unpacking libboost-python1.65.1 (1.65.1+dfsg-0ubuntu5) ...
Selecting previously unselected package kig.
Preparing to unpack .../499-kig_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking kig (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package klavaro.
Preparing to unpack .../500-klavaro_3.02-1_amd64.deb ...
Unpacking klavaro (3.02-1) ...
Selecting previously unselected package klettres-data.
Preparing to unpack .../501-klettres-data_4%3a17.12.3-0ubuntu1_all.deb ...
Unpacking klettres-data (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package klettres.
Preparing to unpack .../502-klettres_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking klettres (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package kmplot.
Preparing to unpack .../503-kmplot_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking kmplot (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package libkf5sane-data.
Preparing to unpack .../504-libkf5sane-data_17.12.3-0ubuntu1_all.deb ...
Unpacking libkf5sane-data (17.12.3-0ubuntu1) ...
Selecting previously unselected package libkf5sane5.
Preparing to unpack .../505-libkf5sane5_17.12.3-0ubuntu1_amd64.deb ...
Unpacking libkf5sane5 (17.12.3-0ubuntu1) ...
Selecting previously unselected package kolourpaint.
Preparing to unpack .../506-kolourpaint_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking kolourpaint (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package kpackagelauncherqml.
Preparing to unpack
.../507-kpackagelauncherqml_5.44.0-0ubuntu3_amd64.deb ...
Unpacking kpackagelauncherqml (5.44.0-0ubuntu3) ...
Selecting previously unselected package krecipes-data.
Preparing to unpack .../508-krecipes-data_2.1.0-3_all.deb ...
Unpacking krecipes-data (2.1.0-3) ...
Selecting previously unselected package krecipes.
Preparing to unpack .../509-krecipes_2.1.0-3_amd64.deb ...
Unpacking krecipes (2.1.0-3) ...
Selecting previously unselected package libkf5krosscore5:amd64.
Preparing to unpack .../510-libkf5krosscore5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5krosscore5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5krossui5:amd64.
Preparing to unpack .../511-libkf5krossui5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5krossui5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package kross.
Preparing to unpack .../512-kross_5.44.0-0ubuntu1_amd64.deb ...
Unpacking kross (5.44.0-0ubuntu1) ...
Selecting previously unselected package rubygems-integration.
Preparing to unpack .../513-rubygems-integration_1.11_all.deb ...
Unpacking rubygems-integration (1.11) ...
Selecting previously unselected package ruby2.5.
Preparing to unpack .../514-ruby2.5_2.5.1-1ubuntu1_amd64.deb ...
Unpacking ruby2.5 (2.5.1-1ubuntu1) ...
Selecting previously unselected package ruby.
Preparing to unpack .../515-ruby_1%3a2.5.1_amd64.deb ...
Unpacking ruby (1:2.5.1) ...
Selecting previously unselected package rake.
Preparing to unpack .../516-rake_12.3.1-1_all.deb ...
Unpacking rake (12.3.1-1) ...
Selecting previously unselected package ruby-did-you-mean.
Preparing to unpack .../517-ruby-did-you-mean_1.2.0-2_all.deb ...
Unpacking ruby-did-you-mean (1.2.0-2) ...
Selecting previously unselected package ruby-minitest.
Preparing to unpack .../518-ruby-minitest_5.10.3-1_all.deb ...
Unpacking ruby-minitest (5.10.3-1) ...
Selecting previously unselected package ruby-net-telnet.
Preparing to unpack .../519-ruby-net-telnet_0.1.1-2_all.deb ...
Unpacking ruby-net-telnet (0.1.1-2) ...
Selecting previously unselected package ruby-power-assert.
Preparing to unpack .../520-ruby-power-assert_0.3.0-1_all.deb ...
Unpacking ruby-power-assert (0.3.0-1) ...
Selecting previously unselected package ruby-test-unit.
Preparing to unpack .../521-ruby-test-unit_3.2.5-1_all.deb ...
Unpacking ruby-test-unit (3.2.5-1) ...
Selecting previously unselected package libruby2.5:amd64.
Preparing to unpack .../522-libruby2.5_2.5.1-1ubuntu1_amd64.deb ...
Unpacking libruby2.5:amd64 (2.5.1-1ubuntu1) ...
Selecting previously unselected package krosspython.
Preparing to unpack .../523-krosspython_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking krosspython (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package kstars-data.
Preparing to unpack .../524-kstars-data_5%3a2.9.4-1ubuntu1_all.deb ...
Unpacking kstars-data (5:2.9.4-1ubuntu1) ...
Selecting previously unselected package libkf5notifyconfig-data.
Preparing to unpack
.../525-libkf5notifyconfig-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5notifyconfig-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5notifyconfig5:amd64.
Preparing to unpack
.../526-libkf5notifyconfig5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5notifyconfig5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libqt5concurrent5:amd64.
Preparing to unpack
.../527-libqt5concurrent5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5concurrent5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libwcs5:amd64.
Preparing to unpack .../528-libwcs5_5.18-1_amd64.deb ...
Unpacking libwcs5:amd64 (5.18-1) ...
Selecting previously unselected package kstars.
Preparing to unpack .../529-kstars_5%3a2.9.4-1ubuntu1_amd64.deb ...
Unpacking kstars (5:2.9.4-1ubuntu1) ...
Selecting previously unselected package ktexteditor-katepart.
Preparing to unpack
.../530-ktexteditor-katepart_5.44.0-0ubuntu2_amd64.deb ...
Unpacking ktexteditor-katepart (5.44.0-0ubuntu2) ...
Selecting previously unselected package
qml-module-org-kde-kcoreaddons:amd64.
Preparing to unpack
.../531-qml-module-org-kde-kcoreaddons_5.44.0-0ubuntu3_amd64.deb ...
Unpacking qml-module-org-kde-kcoreaddons:amd64 (5.44.0-0ubuntu3) ...
Selecting previously unselected package qtdeclarative4-kqtquickcharts-1.
Preparing to unpack
.../532-qtdeclarative4-kqtquickcharts-1_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking qtdeclarative4-kqtquickcharts-1 (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package ktouch-data.
Preparing to unpack .../533-ktouch-data_4%3a17.12.3-0ubuntu1_all.deb ...
Unpacking ktouch-data (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package libkf5kcmutils-data.
Preparing to unpack .../534-libkf5kcmutils-data_5.44.0-0ubuntu1_all.deb ...
Unpacking libkf5kcmutils-data (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5kcmutils5:amd64.
Preparing to unpack .../535-libkf5kcmutils5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5kcmutils5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package ktouch.
Preparing to unpack .../536-ktouch_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking ktouch (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package libkf5kdegames-data.
Preparing to unpack
.../537-libkf5kdegames-data_4%3a17.12.3-0ubuntu1_all.deb ...
Unpacking libkf5kdegames-data (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package libkf5kdegames7.
Preparing to unpack
.../538-libkf5kdegames7_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking libkf5kdegames7 (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package ktuberling.
Preparing to unpack .../539-ktuberling_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking ktuberling (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package kturtle.
Preparing to unpack .../540-kturtle_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking kturtle (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package libqt5waylandclient5:amd64.
Preparing to unpack
.../541-libqt5waylandclient5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5waylandclient5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqt5waylandcompositor5:amd64.
Preparing to unpack
.../542-libqt5waylandcompositor5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5waylandcompositor5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package qtwayland5:amd64.
Preparing to unpack .../543-qtwayland5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking qtwayland5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libkf5idletime5:amd64.
Preparing to unpack .../544-libkf5idletime5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5idletime5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package kwayland-integration:amd64.
Preparing to unpack
.../545-kwayland-integration_4%3a5.12.4-0ubuntu1_amd64.deb ...
Unpacking kwayland-integration:amd64 (4:5.12.4-0ubuntu1) ...
Selecting previously unselected package kwordquiz.
Preparing to unpack .../546-kwordquiz_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking kwordquiz (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package libaacs0:amd64.
Preparing to unpack .../547-libaacs0_0.9.0-1_amd64.deb ...
Unpacking libaacs0:amd64 (0.9.0-1) ...
Selecting previously unselected package libglib2.0-cil.
Preparing to unpack .../548-libglib2.0-cil_2.12.40-2_amd64.deb ...
Unpacking libglib2.0-cil (2.12.40-2) ...
Selecting previously unselected package libmono-cairo4.0-cil.
Preparing to unpack
.../549-libmono-cairo4.0-cil_4.6.2.7+dfsg-1ubuntu1_all.deb ...
Unpacking libmono-cairo4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package libgdiplus.
Preparing to unpack .../550-libgdiplus_4.2-2_amd64.deb ...
Unpacking libgdiplus (4.2-2) ...
Selecting previously unselected package libmono-system-drawing4.0-cil.
Preparing to unpack
.../551-libmono-system-drawing4.0-cil_4.6.2.7+dfsg-1ubuntu1_all.deb ...
Unpacking libmono-system-drawing4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package libgtk2.0-cil.
Preparing to unpack .../552-libgtk2.0-cil_2.12.40-2_amd64.deb ...
Unpacking libgtk2.0-cil (2.12.40-2) ...
Selecting previously unselected package libappindicator0.1-cil.
Preparing to unpack
.../553-libappindicator0.1-cil_12.10.1+18.04.20180322.1-0ubuntu1_all.deb ...
Unpacking libappindicator0.1-cil (12.10.1+18.04.20180322.1-0ubuntu1) ...
Selecting previously unselected package marble-data.
Preparing to unpack .../554-marble-data_4%3a17.12.3-0ubuntu1_all.deb ...
Unpacking marble-data (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package libastro1.
Preparing to unpack .../555-libastro1_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking libastro1 (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package libastrometry0:amd64.
Preparing to unpack .../556-libastrometry0_0.73+dfsg-1_amd64.deb ...
Unpacking libastrometry0:amd64 (0.73+dfsg-1) ...
Selecting previously unselected package libbdplus0:amd64.
Preparing to unpack .../557-libbdplus0_0.1.2-2_amd64.deb ...
Unpacking libbdplus0:amd64 (0.1.2-2) ...
Selecting previously unselected package libcfitsio-bin.
Preparing to unpack .../558-libcfitsio-bin_3.430-2_amd64.deb ...
Unpacking libcfitsio-bin (3.430-2) ...
Selecting previously unselected package libchm1.
Preparing to unpack .../559-libchm1_2%3a0.40a-4_amd64.deb ...
Unpacking libchm1 (2:0.40a-4) ...
Selecting previously unselected package libdbus2.0-cil.
Preparing to unpack .../560-libdbus2.0-cil_0.8.1-2_all.deb ...
Unpacking libdbus2.0-cil (0.8.1-2) ...
Selecting previously unselected package libdbus-glib2.0-cil.
Preparing to unpack .../561-libdbus-glib2.0-cil_0.6.0-1build1_all.deb ...
Unpacking libdbus-glib2.0-cil (0.6.0-1build1) ...
Selecting previously unselected package libfltk1.3:amd64.
Preparing to unpack .../562-libfltk1.3_1.3.4-6_amd64.deb ...
Unpacking libfltk1.3:amd64 (1.3.4-6) ...
Selecting previously unselected package libfltk-images1.3:amd64.
Preparing to unpack .../563-libfltk-images1.3_1.3.4-6_amd64.deb ...
Unpacking libfltk-images1.3:amd64 (1.3.4-6) ...
Selecting previously unselected package libftgl2:amd64.
Preparing to unpack .../564-libftgl2_2.1.3~rc5-4+nmu1.2_amd64.deb ...
Unpacking libftgl2:amd64 (2.1.3~rc5-4+nmu1.2) ...
Selecting previously unselected package libgconf2.0-cil.
Preparing to unpack .../565-libgconf2.0-cil_2.24.2-4_all.deb ...
Unpacking libgconf2.0-cil (2.24.2-4) ...
Selecting previously unselected package libgmime-2.6-0:amd64.
Preparing to unpack .../566-libgmime-2.6-0_2.6.23+dfsg1-2_amd64.deb ...
Unpacking libgmime-2.6-0:amd64 (2.6.23+dfsg1-2) ...
Selecting previously unselected package libgmime2.6-cil.
Preparing to unpack .../567-libgmime2.6-cil_2.6.23+dfsg1-2_all.deb ...
Unpacking libgmime2.6-cil (2.6.23+dfsg1-2) ...
Selecting previously unselected package libgps23:amd64.
Preparing to unpack .../568-libgps23_3.17-5_amd64.deb ...
Unpacking libgps23:amd64 (3.17-5) ...
Selecting previously unselected package libgrantlee-templates5.
Preparing to unpack .../569-libgrantlee-templates5_5.1.0-2_amd64.deb ...
Unpacking libgrantlee-templates5 (5.1.0-2) ...
Selecting previously unselected package libgtkglext1:amd64.
Preparing to unpack .../570-libgtkglext1_1.2.0-8_amd64.deb ...
Unpacking libgtkglext1:amd64 (1.2.0-8) ...
Selecting previously unselected package libgtksourceview2.0-common.
Preparing to unpack .../571-libgtksourceview2.0-common_2.10.5-3_all.deb ...
Unpacking libgtksourceview2.0-common (2.10.5-3) ...
Selecting previously unselected package libgtksourceview2.0-0:amd64.
Preparing to unpack .../572-libgtksourceview2.0-0_2.10.5-3_amd64.deb ...
Unpacking libgtksourceview2.0-0:amd64 (2.10.5-3) ...
Selecting previously unselected package libgts-bin.
Preparing to unpack .../573-libgts-bin_0.7.6+darcs121130-4_amd64.deb ...
Unpacking libgts-bin (0.7.6+darcs121130-4) ...
Selecting previously unselected package libhfstospell9:amd64.
Preparing to unpack
.../574-libhfstospell9_0.4.5~r343-2.1build2_amd64.deb ...
Unpacking libhfstospell9:amd64 (0.4.5~r343-2.1build2) ...
Selecting previously unselected package libjs-jquery.
Preparing to unpack .../575-libjs-jquery_3.2.1-1_all.deb ...
Unpacking libjs-jquery (3.2.1-1) ...
Selecting previously unselected package libjs-jquery-datatables.
Preparing to unpack
.../576-libjs-jquery-datatables_1.10.16+dfsg-1_all.deb ...
Unpacking libjs-jquery-datatables (1.10.16+dfsg-1) ...
Selecting previously unselected package libjs-sphinxdoc.
Preparing to unpack .../577-libjs-sphinxdoc_1.6.7-1ubuntu1_all.deb ...
Unpacking libjs-sphinxdoc (1.6.7-1ubuntu1) ...
Selecting previously unselected package libkf5config-bin.
Preparing to unpack .../578-libkf5config-bin_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5config-bin (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5dbusaddons-bin.
Preparing to unpack
.../579-libkf5dbusaddons-bin_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5dbusaddons-bin (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5globalaccelprivate5:amd64.
Preparing to unpack
.../580-libkf5globalaccelprivate5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5globalaccelprivate5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5globalaccel-bin.
Preparing to unpack
.../581-libkf5globalaccel-bin_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5globalaccel-bin (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5iconthemes-bin.
Preparing to unpack
.../582-libkf5iconthemes-bin_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5iconthemes-bin (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5kdelibs4support5-bin.
Preparing to unpack
.../583-libkf5kdelibs4support5-bin_5.44.0-0ubuntu3_amd64.deb ...
Unpacking libkf5kdelibs4support5-bin (5.44.0-0ubuntu3) ...
Selecting previously unselected package libkf5khtml-bin.
Preparing to unpack .../584-libkf5khtml-bin_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5khtml-bin (5.44.0-0ubuntu1) ...
Selecting previously unselected package libqt5test5:amd64.
Preparing to unpack .../585-libqt5test5_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking libqt5test5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package libkf5parts-plugins.
Preparing to unpack
.../586-libkf5parts-plugins_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5parts-plugins (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5threadweaver5:amd64.
Preparing to unpack
.../587-libkf5threadweaver5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5threadweaver5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libkf5runner5:amd64.
Preparing to unpack .../588-libkf5runner5_5.44.0-0ubuntu1_amd64.deb ...
Unpacking libkf5runner5:amd64 (5.44.0-0ubuntu1) ...
Selecting previously unselected package libmarblewidget-qt5-28.
Preparing to unpack
.../589-libmarblewidget-qt5-28_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking libmarblewidget-qt5-28 (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package libmono-sharpzip4.84-cil.
Preparing to unpack
.../590-libmono-sharpzip4.84-cil_4.6.2.7+dfsg-1ubuntu1_all.deb ...
Unpacking libmono-sharpzip4.84-cil (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package libmono-addins0.2-cil.
Preparing to unpack
.../591-libmono-addins0.2-cil_1.0+git20130406.adcd75b-4_all.deb ...
Unpacking libmono-addins0.2-cil (1.0+git20130406.adcd75b-4) ...
Selecting previously unselected package libmono-addins-gui0.2-cil.
Preparing to unpack
.../592-libmono-addins-gui0.2-cil_1.0+git20130406.adcd75b-4_all.deb ...
Unpacking libmono-addins-gui0.2-cil (1.0+git20130406.adcd75b-4) ...
Selecting previously unselected package libmono-i18n4.0-cil.
Preparing to unpack
.../593-libmono-i18n4.0-cil_4.6.2.7+dfsg-1ubuntu1_all.deb ...
Unpacking libmono-i18n4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package libmono-i18n-west4.0-cil.
Preparing to unpack
.../594-libmono-i18n-west4.0-cil_4.6.2.7+dfsg-1ubuntu1_all.deb ...
Unpacking libmono-i18n-west4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Selecting previously unselected package libmuparser2v5:amd64.
Preparing to unpack .../595-libmuparser2v5_2.2.3-6_amd64.deb ...
Unpacking libmuparser2v5:amd64 (2.2.3-6) ...
Selecting previously unselected package mysql-common.
Preparing to unpack .../596-mysql-common_5.8+1.0.4_all.deb ...
Unpacking mysql-common (5.8+1.0.4) ...
Selecting previously unselected package libmysqlclient20:amd64.
Preparing to unpack
.../597-libmysqlclient20_5.7.23-0ubuntu0.18.04.1_amd64.deb ...
Unpacking libmysqlclient20:amd64 (5.7.23-0ubuntu0.18.04.1) ...
Selecting previously unselected package libproxy-tools.
Preparing to unpack .../598-libproxy-tools_0.4.15-1_amd64.deb ...
Unpacking libproxy-tools (0.4.15-1) ...
Selecting previously unselected package libptexenc1:amd64.
Preparing to unpack
.../599-libptexenc1_2017.20170613.44572-8ubuntu0.1_amd64.deb ...
Unpacking libptexenc1:amd64 (2017.20170613.44572-8ubuntu0.1) ...
Selecting previously unselected package libqca2-plugins:amd64.
Preparing to unpack .../600-libqca2-plugins_2.1.3-2ubuntu2_amd64.deb ...
Unpacking libqca2-plugins:amd64 (2.1.3-2ubuntu2) ...
Selecting previously unselected package libqt4-sql-mysql:amd64.
Preparing to unpack
.../601-libqt4-sql-mysql_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-sql-mysql:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqt4-sql-sqlite:amd64.
Preparing to unpack
.../602-libqt4-sql-sqlite_4%3a4.8.7+dfsg-7ubuntu1_amd64.deb ...
Unpacking libqt4-sql-sqlite:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Selecting previously unselected package libqt5designer5:amd64.
Preparing to unpack .../603-libqt5designer5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5designer5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package libqt5help5:amd64.
Preparing to unpack .../604-libqt5help5_5.9.5-0ubuntu1_amd64.deb ...
Unpacking libqt5help5:amd64 (5.9.5-0ubuntu1) ...
Selecting previously unselected package librecad-data.
Preparing to unpack .../605-librecad-data_2.1.2-1_all.deb ...
Unpacking librecad-data (2.1.2-1) ...
Selecting previously unselected package librecad.
Preparing to unpack .../606-librecad_2.1.2-1_amd64.deb ...
Unpacking librecad (2.1.2-1) ...
Selecting previously unselected package libsdl-net1.2:amd64.
Preparing to unpack .../607-libsdl-net1.2_1.2.8-5_amd64.deb ...
Unpacking libsdl-net1.2:amd64 (1.2.8-5) ...
Selecting previously unselected package libsdl-pango1:amd64.
Preparing to unpack .../608-libsdl-pango1_0.1.2-7_amd64.deb ...
Unpacking libsdl-pango1:amd64 (0.1.2-7) ...
Selecting previously unselected package libshp2:amd64.
Preparing to unpack .../609-libshp2_1.4.1-1_amd64.deb ...
Unpacking libshp2:amd64 (1.4.1-1) ...
Selecting previously unselected package libsynctex1:amd64.
Preparing to unpack
.../610-libsynctex1_2017.20170613.44572-8ubuntu0.1_amd64.deb ...
Unpacking libsynctex1:amd64 (2017.20170613.44572-8ubuntu0.1) ...
Selecting previously unselected package libt4k-common0:amd64.
Preparing to unpack .../611-libt4k-common0_0.1.1-3_amd64.deb ...
Unpacking libt4k-common0:amd64 (0.1.1-3) ...
Selecting previously unselected package libtexlua52:amd64.
Preparing to unpack
.../612-libtexlua52_2017.20170613.44572-8ubuntu0.1_amd64.deb ...
Unpacking libtexlua52:amd64 (2017.20170613.44572-8ubuntu0.1) ...
Selecting previously unselected package libtexluajit2:amd64.
Preparing to unpack
.../613-libtexluajit2_2017.20170613.44572-8ubuntu0.1_amd64.deb ...
Unpacking libtexluajit2:amd64 (2017.20170613.44572-8ubuntu0.1) ...
Selecting previously unselected package libtidy5.
Preparing to unpack .../614-libtidy5_1%3a5.2.0-2_amd64.deb ...
Unpacking libtidy5 (1:5.2.0-2) ...
Selecting previously unselected package libvlc-bin:amd64.
Preparing to unpack .../615-libvlc-bin_3.0.3-1-1ubuntu1_amd64.deb ...
Unpacking libvlc-bin:amd64 (3.0.3-1-1ubuntu1) ...
Selecting previously unselected package libvncserver1:amd64.
Preparing to unpack .../616-libvncserver1_0.9.11+dfsg-1ubuntu1_amd64.deb ...
Unpacking libvncserver1:amd64 (0.9.11+dfsg-1ubuntu1) ...
Selecting previously unselected package libvoikko1:amd64.
Preparing to unpack .../617-libvoikko1_4.1.1-1.1_amd64.deb ...
Unpacking libvoikko1:amd64 (4.1.1-1.1) ...
Selecting previously unselected package libwmf-bin.
Preparing to unpack .../618-libwmf-bin_0.2.8.4-12_amd64.deb ...
Unpacking libwmf-bin (0.2.8.4-12) ...
Selecting previously unselected package libwxbase3.0-0v5:amd64.
Preparing to unpack .../619-libwxbase3.0-0v5_3.0.4+dfsg-3_amd64.deb ...
Unpacking libwxbase3.0-0v5:amd64 (3.0.4+dfsg-3) ...
Selecting previously unselected package libwxgtk3.0-gtk3-0v5:amd64.
Preparing to unpack .../620-libwxgtk3.0-gtk3-0v5_3.0.4+dfsg-3_amd64.deb ...
Unpacking libwxgtk3.0-gtk3-0v5:amd64 (3.0.4+dfsg-3) ...
Selecting previously unselected package libxcomp3:amd64.
Preparing to unpack .../621-libxcomp3_2%3a3.5.99.16-1_amd64.deb ...
Unpacking libxcomp3:amd64 (2:3.5.99.16-1) ...
Selecting previously unselected package libzzip-0-13:amd64.
Preparing to unpack
.../622-libzzip-0-13_0.13.62-3.1ubuntu0.18.04.1_amd64.deb ...
Unpacking libzzip-0-13:amd64 (0.13.62-3.1ubuntu0.18.04.1) ...
Selecting previously unselected package liferea-data.
Preparing to unpack .../623-liferea-data_1.12.2-1_all.deb ...
Unpacking liferea-data (1.12.2-1) ...
Selecting previously unselected package python3-notify2.
Preparing to unpack .../624-python3-notify2_0.3-3_all.deb ...
Unpacking python3-notify2 (0.3-3) ...
Selecting previously unselected package liferea.
Preparing to unpack .../625-liferea_1.12.2-1_amd64.deb ...
Unpacking liferea (1.12.2-1) ...
Selecting previously unselected package lightspeed.
Preparing to unpack .../626-lightspeed_1.2a-10build1_amd64.deb ...
Unpacking lightspeed (1.2a-10build1) ...
Selecting previously unselected package lmodern.
Preparing to unpack .../627-lmodern_2.004.5-3_all.deb ...
Unpacking lmodern (2.004.5-3) ...
Selecting previously unselected package marble-plugins.
Preparing to unpack
.../628-marble-plugins_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking marble-plugins (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package marble.
Preparing to unpack .../629-marble_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking marble (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package melting.
Preparing to unpack .../630-melting_4.3.1+dfsg-3_amd64.deb ...
Unpacking melting (4.3.1+dfsg-3) ...
Selecting previously unselected package nxproxy.
Preparing to unpack .../631-nxproxy_2%3a3.5.99.16-1_amd64.deb ...
Unpacking nxproxy (2:3.5.99.16-1) ...
Selecting previously unselected package openbabel.
Preparing to unpack .../632-openbabel_2.3.2+dfsg-3build1_amd64.deb ...
Unpacking openbabel (2.3.2+dfsg-3build1) ...
Selecting previously unselected package python-wxversion.
Preparing to unpack .../633-python-wxversion_3.0.2.0+dfsg-7_all.deb ...
Unpacking python-wxversion (3.0.2.0+dfsg-7) ...
Selecting previously unselected package python-wxgtk3.0.
Preparing to unpack .../634-python-wxgtk3.0_3.0.2.0+dfsg-7_amd64.deb ...
Unpacking python-wxgtk3.0 (3.0.2.0+dfsg-7) ...
Selecting previously unselected package opendict.
Preparing to unpack .../635-opendict_0.6.8-1_all.deb ...
Unpacking opendict (0.6.8-1) ...
Selecting previously unselected package parley-data.
Preparing to unpack .../636-parley-data_4%3a17.12.3-0ubuntu1_all.deb ...
Unpacking parley-data (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package parley.
Preparing to unpack .../637-parley_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking parley (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package pastebinit.
Preparing to unpack .../638-pastebinit_1.5-2_all.deb ...
Unpacking pastebinit (1.5-2) ...
Selecting previously unselected package pdfmod.
Preparing to unpack .../639-pdfmod_0.9.1-8_all.deb ...
Unpacking pdfmod (0.9.1-8) ...
Selecting previously unselected package pencil2d.
Preparing to unpack .../640-pencil2d_0.6.1.1-1_amd64.deb ...
Unpacking pencil2d (0.6.1.1-1) ...
Selecting previously unselected package plymouth-theme-edubuntu.
Preparing to unpack .../641-plymouth-theme-edubuntu_15.12.1_all.deb ...
Unpacking plymouth-theme-edubuntu (15.12.1) ...
Selecting previously unselected package python-apsw.
Preparing to unpack .../642-python-apsw_3.16.2-r1-2build2_amd64.deb ...
Unpacking python-apsw (3.16.2-r1-2build2) ...
Selecting previously unselected package python-asn1crypto.
Preparing to unpack .../643-python-asn1crypto_0.24.0-1_all.deb ...
Unpacking python-asn1crypto (0.24.0-1) ...
Selecting previously unselected package python-six.
Preparing to unpack .../644-python-six_1.11.0-2_all.deb ...
Unpacking python-six (1.11.0-2) ...
Selecting previously unselected package python-configobj.
Preparing to unpack .../645-python-configobj_5.0.6-2_all.deb ...
Unpacking python-configobj (5.0.6-2) ...
Selecting previously unselected package python-attr.
Preparing to unpack .../646-python-attr_17.4.0-2_all.deb ...
Unpacking python-attr (17.4.0-2) ...
Selecting previously unselected package python-funcsigs.
Preparing to unpack .../647-python-funcsigs_1.0.2-4_all.deb ...
Unpacking python-funcsigs (1.0.2-4) ...
Selecting previously unselected package python-pkg-resources.
Preparing to unpack .../648-python-pkg-resources_39.0.1-2_all.deb ...
Unpacking python-pkg-resources (39.0.1-2) ...
Selecting previously unselected package python-pluggy.
Preparing to unpack .../649-python-pluggy_0.6.0-1_all.deb ...
Unpacking python-pluggy (0.6.0-1) ...
Selecting previously unselected package python-py.
Preparing to unpack .../650-python-py_1.5.2-1_all.deb ...
Unpacking python-py (1.5.2-1) ...
Selecting previously unselected package python-pytest.
Preparing to unpack .../651-python-pytest_3.3.2-2_all.deb ...
Unpacking python-pytest (3.3.2-2) ...
Selecting previously unselected package python-ply.
Preparing to unpack .../652-python-ply_3.11-1_all.deb ...
Unpacking python-ply (3.11-1) ...
Selecting previously unselected package python-numpy.
Preparing to unpack .../653-python-numpy_1%3a1.13.3-2ubuntu1_amd64.deb ...
Unpacking python-numpy (1:1.13.3-2ubuntu1) ...
Selecting previously unselected package liberfa1:amd64.
Preparing to unpack .../654-liberfa1_1.4.0-1_amd64.deb ...
Unpacking liberfa1:amd64 (1.4.0-1) ...
Selecting previously unselected package python-astropy.
Preparing to unpack .../655-python-astropy_2.0.4-4_amd64.deb ...
Unpacking python-astropy (2.0.4-4) ...
Selecting previously unselected package python-astrometry.
Preparing to unpack .../656-python-astrometry_0.73+dfsg-1_amd64.deb ...
Unpacking python-astrometry (0.73+dfsg-1) ...
Selecting previously unselected package python-automat.
Preparing to unpack .../657-python-automat_0.6.0-1_all.deb ...
Unpacking python-automat (0.6.0-1) ...
Selecting previously unselected package python-bs4.
Preparing to unpack .../658-python-bs4_4.6.0-1_all.deb ...
Unpacking python-bs4 (4.6.0-1) ...
Selecting previously unselected package python-certifi.
Preparing to unpack .../659-python-certifi_2018.1.18-2_all.deb ...
Unpacking python-certifi (2018.1.18-2) ...
Selecting previously unselected package python-cffi-backend.
Preparing to unpack .../660-python-cffi-backend_1.11.5-1_amd64.deb ...
Unpacking python-cffi-backend (1.11.5-1) ...
Selecting previously unselected package python-chardet.
Preparing to unpack .../661-python-chardet_3.0.4-1_all.deb ...
Unpacking python-chardet (3.0.4-1) ...
Selecting previously unselected package python-cherrypy3.
Preparing to unpack .../662-python-cherrypy3_8.9.1-2_all.deb ...
Unpacking python-cherrypy3 (8.9.1-2) ...
Selecting previously unselected package python-colorama.
Preparing to unpack .../663-python-colorama_0.3.7-1_all.deb ...
Unpacking python-colorama (0.3.7-1) ...
Selecting previously unselected package python-click.
Preparing to unpack .../664-python-click_6.7-3_all.deb ...
Unpacking python-click (6.7-3) ...
Selecting previously unselected package python-constantly.
Preparing to unpack .../665-python-constantly_15.1.0-1_all.deb ...
Unpacking python-constantly (15.1.0-1) ...
Selecting previously unselected package python-enum34.
Preparing to unpack .../666-python-enum34_1.1.6-2_all.deb ...
Unpacking python-enum34 (1.1.6-2) ...
Selecting previously unselected package python-idna.
Preparing to unpack .../667-python-idna_2.6-1_all.deb ...
Unpacking python-idna (2.6-1) ...
Selecting previously unselected package python-ipaddress.
Preparing to unpack .../668-python-ipaddress_1.0.17-1_all.deb ...
Unpacking python-ipaddress (1.0.17-1) ...
Selecting previously unselected package python-cryptography.
Preparing to unpack
.../669-python-cryptography_2.1.4-1ubuntu1.2_amd64.deb ...
Unpacking python-cryptography (2.1.4-1ubuntu1.2) ...
Selecting previously unselected package python-cssutils.
Preparing to unpack .../670-python-cssutils_1.0.2-1_all.deb ...
Unpacking python-cssutils (1.0.2-1) ...
Selecting previously unselected package python-dateutil.
Preparing to unpack .../671-python-dateutil_2.6.1-1_all.deb ...
Unpacking python-dateutil (2.6.1-1) ...
Selecting previously unselected package python-dbus.
Preparing to unpack .../672-python-dbus_1.2.6-1_amd64.deb ...
Unpacking python-dbus (1.2.6-1) ...
Selecting previously unselected package python-dnspython.
Preparing to unpack .../673-python-dnspython_1.15.0-1_all.deb ...
Unpacking python-dnspython (1.15.0-1) ...
Selecting previously unselected package python-feedparser.
Preparing to unpack .../674-python-feedparser_5.2.1-1_all.deb ...
Unpacking python-feedparser (5.2.1-1) ...
Selecting previously unselected package python-lxml:amd64.
Preparing to unpack .../675-python-lxml_4.2.1-1_amd64.deb ...
Unpacking python-lxml:amd64 (4.2.1-1) ...
Selecting previously unselected package python-html5-parser.
Preparing to unpack .../676-python-html5-parser_0.4.4-1_amd64.deb ...
Unpacking python-html5-parser (0.4.4-1) ...
Selecting previously unselected package python-webencodings.
Preparing to unpack .../677-python-webencodings_0.5-2_all.deb ...
Unpacking python-webencodings (0.5-2) ...
Selecting previously unselected package python-html5lib.
Preparing to unpack .../678-python-html5lib_0.999999999-1_all.deb ...
Unpacking python-html5lib (0.999999999-1) ...
Selecting previously unselected package python-hyperlink.
Preparing to unpack .../679-python-hyperlink_17.3.1-2_all.deb ...
Unpacking python-hyperlink (17.3.1-2) ...
Selecting previously unselected package python-incremental.
Preparing to unpack .../680-python-incremental_16.10.1-3_all.deb ...
Unpacking python-incremental (16.10.1-3) ...
Selecting previously unselected package python-libxml2.
Preparing to unpack
.../681-python-libxml2_2.9.4+dfsg1-6.1ubuntu1.2_amd64.deb ...
Unpacking python-libxml2 (2.9.4+dfsg1-6.1ubuntu1.2) ...
Selecting previously unselected package python-markdown.
Preparing to unpack .../682-python-markdown_2.6.9-1_all.deb ...
Unpacking python-markdown (2.6.9-1) ...
Selecting previously unselected package python-msgpack.
Preparing to unpack .../683-python-msgpack_0.5.6-1_amd64.deb ...
Unpacking python-msgpack (0.5.6-1) ...
Selecting previously unselected package python-netifaces.
Preparing to unpack .../684-python-netifaces_0.10.4-0.1build4_amd64.deb ...
Unpacking python-netifaces (0.10.4-0.1build4) ...
Selecting previously unselected package python-notify.
Preparing to unpack .../685-python-notify_0.1.1-4_amd64.deb ...
Unpacking python-notify (0.1.1-4) ...
Selecting previously unselected package python-olefile.
Preparing to unpack .../686-python-olefile_0.45.1-1_all.deb ...
Unpacking python-olefile (0.45.1-1) ...
Selecting previously unselected package python-openssl.
Preparing to unpack .../687-python-openssl_17.5.0-1ubuntu1_all.deb ...
Unpacking python-openssl (17.5.0-1ubuntu1) ...
Selecting previously unselected package python-pam.
Preparing to unpack .../688-python-pam_0.4.2-13.2ubuntu4_amd64.deb ...
Unpacking python-pam (0.4.2-13.2ubuntu4) ...
Selecting previously unselected package python-pyasn1.
Preparing to unpack .../689-python-pyasn1_0.4.2-3_all.deb ...
Unpacking python-pyasn1 (0.4.2-3) ...
Selecting previously unselected package python-paramiko.
Preparing to unpack .../690-python-paramiko_2.0.0-1ubuntu1_all.deb ...
Unpacking python-paramiko (2.0.0-1ubuntu1) ...
Selecting previously unselected package python-pil:amd64.
Preparing to unpack .../691-python-pil_5.1.0-1_amd64.deb ...
Unpacking python-pil:amd64 (5.1.0-1) ...
Selecting previously unselected package python-pyasn1-modules.
Preparing to unpack .../692-python-pyasn1-modules_0.2.1-0.2_all.deb ...
Unpacking python-pyasn1-modules (0.2.1-0.2) ...
Selecting previously unselected package python-pycha.
Preparing to unpack .../693-python-pycha_0.7.0-2_all.deb ...
Unpacking python-pycha (0.7.0-2) ...
Selecting previously unselected package python-pygments.
Preparing to unpack .../694-python-pygments_2.2.0+dfsg-1_all.deb ...
Unpacking python-pygments (2.2.0+dfsg-1) ...
Selecting previously unselected package python-pyparsing.
Preparing to unpack .../695-python-pyparsing_2.2.0+dfsg1-2_all.deb ...
Unpacking python-pyparsing (2.2.0+dfsg1-2) ...
Selecting previously unselected package python-sip.
Preparing to unpack .../696-python-sip_4.19.7+dfsg-1_amd64.deb ...
Unpacking python-sip (4.19.7+dfsg-1) ...
Selecting previously unselected package python-pyqt5.
Preparing to unpack .../697-python-pyqt5_5.10.1+dfsg-1ubuntu2_amd64.deb ...
Unpacking python-pyqt5 (5.10.1+dfsg-1ubuntu2) ...
Selecting previously unselected package python-pyqt5.qtsvg.
Preparing to unpack
.../698-python-pyqt5.qtsvg_5.10.1+dfsg-1ubuntu2_amd64.deb ...
Unpacking python-pyqt5.qtsvg (5.10.1+dfsg-1ubuntu2) ...
Selecting previously unselected package python-pyqt5.qtwebkit.
Preparing to unpack
.../699-python-pyqt5.qtwebkit_5.10.1+dfsg-1ubuntu2_amd64.deb ...
Unpacking python-pyqt5.qtwebkit (5.10.1+dfsg-1ubuntu2) ...
Selecting previously unselected package python-regex.
Preparing to unpack .../700-python-regex_0.1.20171212-2_amd64.deb ...
Unpacking python-regex (0.1.20171212-2) ...
Selecting previously unselected package python-urllib3.
Preparing to unpack .../701-python-urllib3_1.22-1_all.deb ...
Unpacking python-urllib3 (1.22-1) ...
Selecting previously unselected package python-requests.
Preparing to unpack .../702-python-requests_2.18.4-2_all.deb ...
Unpacking python-requests (2.18.4-2) ...
Selecting previously unselected package python-repoze.lru.
Preparing to unpack .../703-python-repoze.lru_0.7-1_all.deb ...
Unpacking python-repoze.lru (0.7-1) ...
Selecting previously unselected package python-routes.
Preparing to unpack .../704-python-routes_2.4.1-1_all.deb ...
Unpacking python-routes (2.4.1-1) ...
Selecting previously unselected package python3-scour.
Preparing to unpack .../705-python3-scour_0.36-2_all.deb ...
Unpacking python3-scour (0.36-2) ...
Selecting previously unselected package scour.
Preparing to unpack .../706-scour_0.36-2_all.deb ...
Unpacking scour (0.36-2) ...
Selecting previously unselected package python-scour.
Preparing to unpack .../707-python-scour_0.36-2_all.deb ...
Unpacking python-scour (0.36-2) ...
Selecting previously unselected package python-serial.
Preparing to unpack .../708-python-serial_3.4-2_all.deb ...
Unpacking python-serial (3.4-2) ...
Selecting previously unselected package python-service-identity.
Preparing to unpack .../709-python-service-identity_16.0.0-2_all.deb ...
Unpacking python-service-identity (16.0.0-2) ...
Selecting previously unselected package python-simplejson.
Preparing to unpack .../710-python-simplejson_3.13.2-1_amd64.deb ...
Unpacking python-simplejson (3.13.2-1) ...
Selecting previously unselected package python-tk.
Preparing to unpack .../711-python-tk_2.7.15~rc1-1_amd64.deb ...
Unpacking python-tk (2.7.15~rc1-1) ...
Selecting previously unselected package python-twisted-bin:amd64.
Preparing to unpack .../712-python-twisted-bin_17.9.0-2_amd64.deb ...
Unpacking python-twisted-bin:amd64 (17.9.0-2) ...
Selecting previously unselected package python-zope.interface.
Preparing to unpack
.../713-python-zope.interface_4.3.2-1build2_amd64.deb ...
Unpacking python-zope.interface (4.3.2-1build2) ...
Selecting previously unselected package python-twisted-core.
Preparing to unpack .../714-python-twisted-core_17.9.0-2_all.deb ...
Unpacking python-twisted-core (17.9.0-2) ...
Selecting previously unselected package python-utidylib.
Preparing to unpack .../715-python-utidylib_0.3-1build1_all.deb ...
Unpacking python-utidylib (0.3-1build1) ...
Selecting previously unselected package python-greenlet.
Preparing to unpack .../716-python-greenlet_0.4.12-2_amd64.deb ...
Unpacking python-greenlet (0.4.12-2) ...
Selecting previously unselected package python-gevent.
Preparing to unpack .../717-python-gevent_1.2.2-2_amd64.deb ...
Unpacking python-gevent (1.2.2-2) ...
Selecting previously unselected package python-xlib.
Preparing to unpack .../718-python-xlib_0.20-3_all.deb ...
Unpacking python-xlib (0.20-3) ...
Selecting previously unselected package python-x2go.
Preparing to unpack .../719-python-x2go_0.5.0.6-1_all.deb ...
Unpacking python-x2go (0.5.0.6-1) ...
Selecting previously unselected package python-yaml.
Preparing to unpack .../720-python-yaml_3.12-1build2_amd64.deb ...
Unpacking python-yaml (3.12-1build2) ...
Selecting previously unselected package python3-icu.
Preparing to unpack .../721-python3-icu_1.9.8-0ubuntu1_amd64.deb ...
Unpacking python3-icu (1.9.8-0ubuntu1) ...
Selecting previously unselected package qml-module-org-kde-newstuff.
Preparing to unpack
.../722-qml-module-org-kde-newstuff_5.44.0-0ubuntu1_amd64.deb ...
Unpacking qml-module-org-kde-newstuff (5.44.0-0ubuntu1) ...
Selecting previously unselected package qml-module-org-kde-runnermodel.
Preparing to unpack
.../723-qml-module-org-kde-runnermodel_5.44.0-0ubuntu1_amd64.deb ...
Unpacking qml-module-org-kde-runnermodel (5.44.0-0ubuntu1) ...
Selecting previously unselected package qt-at-spi:amd64.
Preparing to unpack .../724-qt-at-spi_0.4.0-8_amd64.deb ...
Unpacking qt-at-spi:amd64 (0.4.0-8) ...
Selecting previously unselected package qt5-gtk-platformtheme:amd64.
Preparing to unpack
.../725-qt5-gtk-platformtheme_5.9.5+dfsg-0ubuntu1_amd64.deb ...
Unpacking qt5-gtk-platformtheme:amd64 (5.9.5+dfsg-0ubuntu1) ...
Selecting previously unselected package qttranslations5-l10n.
Preparing to unpack .../726-qttranslations5-l10n_5.9.5-0ubuntu1_all.deb ...
Unpacking qttranslations5-l10n (5.9.5-0ubuntu1) ...
Selecting previously unselected package ri-li-data.
Preparing to unpack .../727-ri-li-data_2.0.1+ds-7_all.deb ...
Unpacking ri-li-data (2.0.1+ds-7) ...
Selecting previously unselected package ri-li.
Preparing to unpack .../728-ri-li_2.0.1+ds-7_amd64.deb ...
Unpacking ri-li (2.0.1+ds-7) ...
Selecting previously unselected package rlwrap.
Preparing to unpack .../729-rlwrap_0.43-1_amd64.deb ...
Unpacking rlwrap (0.43-1) ...
Selecting previously unselected package rocs.
Preparing to unpack .../730-rocs_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking rocs (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package screen.
Preparing to unpack .../731-screen_4.6.2-1ubuntu1_amd64.deb ...
Unpacking screen (4.6.2-1ubuntu1) ...
Selecting previously unselected package scribus-data.
Preparing to unpack .../732-scribus-data_1.4.6+dfsg-4build1_all.deb ...
Unpacking scribus-data (1.4.6+dfsg-4build1) ...
Selecting previously unselected package libpodofo0.9.5.
Preparing to unpack .../733-libpodofo0.9.5_0.9.5-9_amd64.deb ...
Unpacking libpodofo0.9.5 (0.9.5-9) ...
Selecting previously unselected package scribus.
Preparing to unpack .../734-scribus_1.4.6+dfsg-4build1_amd64.deb ...
Unpacking scribus (1.4.6+dfsg-4build1) ...
Selecting previously unselected package sonnet-plugins.
Preparing to unpack .../735-sonnet-plugins_5.44.0-0ubuntu1_amd64.deb ...
Unpacking sonnet-plugins (5.44.0-0ubuntu1) ...
Selecting previously unselected package sqlite3.
Preparing to unpack .../736-sqlite3_3.22.0-1_amd64.deb ...
Unpacking sqlite3 (3.22.0-1) ...
Selecting previously unselected package sshfs.
Preparing to unpack .../737-sshfs_2.8-1_amd64.deb ...
Unpacking sshfs (2.8-1) ...
Selecting previously unselected package step.
Preparing to unpack .../738-step_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking step (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package texlive-binaries.
Preparing to unpack
.../739-texlive-binaries_2017.20170613.44572-8ubuntu0.1_amd64.deb ...
Unpacking texlive-binaries (2017.20170613.44572-8ubuntu0.1) ...
Selecting previously unselected package texlive-base.
Preparing to unpack .../740-texlive-base_2017.20180305-1_all.deb ...
Unpacking texlive-base (2017.20180305-1) ...
Selecting previously unselected package texlive-latex-base.
Preparing to unpack .../741-texlive-latex-base_2017.20180305-1_all.deb ...
Unpacking texlive-latex-base (2017.20180305-1) ...
Selecting previously unselected package tigervnc-viewer.
Preparing to unpack
.../742-tigervnc-viewer_1.7.0+dfsg-8ubuntu2_amd64.deb ...
Unpacking tigervnc-viewer (1.7.0+dfsg-8ubuntu2) ...
Selecting previously unselected package tomboy.
Preparing to unpack .../743-tomboy_1.15.9-0ubuntu1_amd64.deb ...
Unpacking tomboy (1.15.9-0ubuntu1) ...
Selecting previously unselected package ttf-aenigma.
Preparing to unpack .../744-ttf-aenigma_0.0.20080510.dfsg-2_all.deb ...
Unpacking ttf-aenigma (0.0.20080510.dfsg-2) ...
Selecting previously unselected package ttf-engadget.
Preparing to unpack .../745-ttf-engadget_1.001-1-2_all.deb ...
Unpacking ttf-engadget (1.001-1-2) ...
Selecting previously unselected package ttf-staypuft.
Preparing to unpack .../746-ttf-staypuft_0.04-7_all.deb ...
Unpacking ttf-staypuft (0.04-7) ...
Selecting previously unselected package tuxmath-data.
Preparing to unpack .../747-tuxmath-data_2.0.3-2_all.deb ...
Unpacking tuxmath-data (2.0.3-2) ...
Selecting previously unselected package tuxmath.
Preparing to unpack .../748-tuxmath_2.0.3-2_amd64.deb ...
Unpacking tuxmath (2.0.3-2) ...
Selecting previously unselected package tuxpaint-stamps-default.
Preparing to unpack .../749-tuxpaint-stamps-default_2014.08.23-3_all.deb ...
Unpacking tuxpaint-stamps-default (2014.08.23-3) ...
Selecting previously unselected package tuxpaint-data.
Preparing to unpack .../750-tuxpaint-data_1%3a0.9.22-12_all.deb ...
Unpacking tuxpaint-data (1:0.9.22-12) ...
Selecting previously unselected package tuxpaint-plugins-default.
Preparing to unpack
.../751-tuxpaint-plugins-default_1%3a0.9.22-12_amd64.deb ...
Unpacking tuxpaint-plugins-default (1:0.9.22-12) ...
Selecting previously unselected package tuxpaint.
Preparing to unpack .../752-tuxpaint_1%3a0.9.22-12_amd64.deb ...
Unpacking tuxpaint (1:0.9.22-12) ...
Selecting previously unselected package tuxpaint-config.
Preparing to unpack .../753-tuxpaint-config_0.0.13-8_amd64.deb ...
Unpacking tuxpaint-config (0.0.13-8) ...
Selecting previously unselected package tuxtype-data.
Preparing to unpack .../754-tuxtype-data_1.8.3-2_all.deb ...
Unpacking tuxtype-data (1.8.3-2) ...
Selecting previously unselected package tuxtype.
Preparing to unpack .../755-tuxtype_1.8.3-2_amd64.deb ...
Unpacking tuxtype (1.8.3-2) ...
Selecting previously unselected package ubuntu-edu-preschool.
Preparing to unpack .../756-ubuntu-edu-preschool_15.12.9_amd64.deb ...
Unpacking ubuntu-edu-preschool (15.12.9) ...
Selecting previously unselected package ubuntu-edu-primary.
Preparing to unpack .../757-ubuntu-edu-primary_15.12.9_amd64.deb ...
Unpacking ubuntu-edu-primary (15.12.9) ...
Selecting previously unselected package ubuntu-edu-secondary.
Preparing to unpack .../758-ubuntu-edu-secondary_15.12.9_amd64.deb ...
Unpacking ubuntu-edu-secondary (15.12.9) ...
Selecting previously unselected package ubuntu-edu-tertiary.
Preparing to unpack .../759-ubuntu-edu-tertiary_15.12.9_amd64.deb ...
Unpacking ubuntu-edu-tertiary (15.12.9) ...
Selecting previously unselected package ubuntu-touch-sounds.
Preparing to unpack .../760-ubuntu-touch-sounds_15.08_all.deb ...
Unpacking ubuntu-touch-sounds (15.08) ...
Selecting previously unselected package vim-runtime.
Preparing to unpack .../761-vim-runtime_2%3a8.0.1453-1ubuntu1_all.deb ...
Adding 'diversion of /usr/share/vim/vim80/doc/help.txt to
/usr/share/vim/vim80/doc/help.txt.vim-tiny by vim-runtime'
Adding 'diversion of /usr/share/vim/vim80/doc/tags to
/usr/share/vim/vim80/doc/tags.vim-tiny by vim-runtime'
Unpacking vim-runtime (2:8.0.1453-1ubuntu1) ...
Selecting previously unselected package vim.
Preparing to unpack .../762-vim_2%3a8.0.1453-1ubuntu1_amd64.deb ...
Unpacking vim (2:8.0.1453-1ubuntu1) ...
Selecting previously unselected package xsltproc.
Preparing to unpack .../763-xsltproc_1.1.29-5_amd64.deb ...
Unpacking xsltproc (1.1.29-5) ...
Selecting previously unselected package vym.
Preparing to unpack .../764-vym_2.5.0-2_amd64.deb ...
Unpacking vym (2.5.0-2) ...
Selecting previously unselected package x11vnc-data.
Preparing to unpack .../765-x11vnc-data_0.9.13-3_all.deb ...
Unpacking x11vnc-data (0.9.13-3) ...
Selecting previously unselected package x11vnc.
Preparing to unpack .../766-x11vnc_0.9.13-3_amd64.deb ...
Unpacking x11vnc (0.9.13-3) ...
Selecting previously unselected package xaos.
Preparing to unpack .../767-xaos_3.5+ds1-3.1build2_amd64.deb ...
Unpacking xaos (3.5+ds1-3.1build2) ...
Selecting previously unselected package xplanet.
Preparing to unpack .../768-xplanet_1.3.0-5_amd64.deb ...
Unpacking xplanet (1.3.0-5) ...
Selecting previously unselected package xplanet-images.
Preparing to unpack .../769-xplanet-images_1.3.0-5_all.deb ...
Unpacking xplanet-images (1.3.0-5) ...
Selecting previously unselected package xterm.
Preparing to unpack .../770-xterm_330-1ubuntu2_amd64.deb ...
Unpacking xterm (330-1ubuntu2) ...
Selecting previously unselected package yorick-data.
Preparing to unpack .../771-yorick-data_2.2.04+dfsg1-9_all.deb ...
Unpacking yorick-data (2.2.04+dfsg1-9) ...
Selecting previously unselected package yorick.
Preparing to unpack .../772-yorick_2.2.04+dfsg1-9_amd64.deb ...
Unpacking yorick (2.2.04+dfsg1-9) ...
Selecting previously unselected package yorick-z.
Preparing to unpack .../773-yorick-z_1.2.0+cvs20080115-5build1_amd64.deb ...
Unpacking yorick-z (1.2.0+cvs20080115-5build1) ...
Selecting previously unselected package astrometry.net.
Preparing to unpack .../774-astrometry.net_0.73+dfsg-1_amd64.deb ...
Unpacking astrometry.net (0.73+dfsg-1) ...
Selecting previously unselected package python-mechanize.
Preparing to unpack .../775-python-mechanize_1%3a0.2.5-3_all.deb ...
Unpacking python-mechanize (1:0.2.5-3) ...
Selecting previously unselected package python-cssselect.
Preparing to unpack .../776-python-cssselect_1.0.3-1_all.deb ...
Unpacking python-cssselect (1.0.3-1) ...
Selecting previously unselected package libjs-mathjax.
Preparing to unpack .../777-libjs-mathjax_2.7.3+dfsg-1_all.deb ...
Unpacking libjs-mathjax (2.7.3+dfsg-1) ...
Selecting previously unselected package libjs-coffeescript.
Preparing to unpack .../778-libjs-coffeescript_1.12.7~dfsg-3_all.deb ...
Unpacking libjs-coffeescript (1.12.7~dfsg-3) ...
Selecting previously unselected package calibre-bin.
Preparing to unpack .../779-calibre-bin_3.21.0+dfsg-1build1_amd64.deb ...
Unpacking calibre-bin (3.21.0+dfsg-1build1) ...
Selecting previously unselected package calibre.
Preparing to unpack .../780-calibre_3.21.0+dfsg-1build1_all.deb ...
Unpacking calibre (3.21.0+dfsg-1build1) ...
Selecting previously unselected package libfaketime:amd64.
Preparing to unpack .../781-libfaketime_0.9.7-2_amd64.deb ...
Unpacking libfaketime:amd64 (0.9.7-2) ...
Selecting previously unselected package faketime.
Preparing to unpack .../782-faketime_0.9.7-2_amd64.deb ...
Unpacking faketime (0.9.7-2) ...
Selecting previously unselected package socat.
Preparing to unpack .../783-socat_1.7.3.2-2ubuntu2_amd64.deb ...
Unpacking socat (1.7.3.2-2ubuntu2) ...
Selecting previously unselected package epoptes.
Preparing to unpack .../784-epoptes_0.5.10-2_all.deb ...
Unpacking epoptes (0.5.10-2) ...
Selecting previously unselected package epoptes-client.
Preparing to unpack .../785-epoptes-client_0.5.10-2_all.deb ...
Unpacking epoptes-client (0.5.10-2) ...
Selecting previously unselected package fonts-atarismall.
Preparing to unpack .../786-fonts-atarismall_2.2-4_all.deb ...
Unpacking fonts-atarismall (2.2-4) ...
Selecting previously unselected package indicator-bluetooth.
Preparing to unpack
.../787-indicator-bluetooth_0.0.6+17.10.20170605-0ubuntu3_amd64.deb ...
Unpacking indicator-bluetooth (0.0.6+17.10.20170605-0ubuntu3) ...
Selecting previously unselected package indicator-printers.
Preparing to unpack
.../788-indicator-printers_0.1.7+17.10.20171101-0ubuntu1_amd64.deb ...
Unpacking indicator-printers (0.1.7+17.10.20171101-0ubuntu1) ...
Selecting previously unselected package indicator-sound.
Preparing to unpack
.../789-indicator-sound_12.10.2+18.04.20180420.3-0ubuntu1_amd64.deb ...
Unpacking indicator-sound (12.10.2+18.04.20180420.3-0ubuntu1) ...
Selecting previously unselected package khelpcenter.
Preparing to unpack .../790-khelpcenter_4%3a17.12.3-0ubuntu1_amd64.deb ...
Unpacking khelpcenter (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package kolourpaint4.
Preparing to unpack .../791-kolourpaint4_4%3a17.12.3-0ubuntu1_all.deb ...
Unpacking kolourpaint4 (4:17.12.3-0ubuntu1) ...
Selecting previously unselected package laby.
Preparing to unpack .../792-laby_0.6.4-2_amd64.deb ...
Unpacking laby (0.6.4-2) ...
Selecting previously unselected package python-webob.
Preparing to unpack .../793-python-webob_1%3a1.7.3-2fakesync1_all.deb ...
Unpacking python-webob (1:1.7.3-2fakesync1) ...
Selecting previously unselected package sextractor.
Preparing to unpack .../794-sextractor_2.19.5+dfsg-5_amd64.deb ...
Unpacking sextractor (2.19.5+dfsg-5) ...
Setting up edubuntu-docs (11.03.3) ...
Setting up xplanet-images (1.3.0-5) ...
Setting up gamine-data (1.5-2) ...
Setting up x11vnc-data (0.9.13-3) ...
Setting up libminizip1:amd64 (1.1-8build1) ...
Setting up libxcb-xinerama0:amd64 (1.13-1) ...
Setting up libjs-jquery (3.2.1-1) ...
Setting up libpgm-5.2-0:amd64 (5.2.122~dfsg-2) ...
Setting up libtexlua52:amd64 (2017.20170613.44572-8ubuntu0.1) ...
Setting up ubuntu-edu-primary (15.12.9) ...
Setting up libkf5config-data (5.44.0-0ubuntu1) ...
Setting up fonts-levien-typoscript (000.001-4) ...
Setting up binfmt-support (2.1.8-2) ...
update-binfmts: warning: /usr/share/binfmts/cli: no executable
/usr/bin/cli found, but continuing anyway as you request
Created symlink
/etc/systemd/system/multi-user.target.wants/binfmt-support.service →
/lib/systemd/system/binfmt-support.service.
Setting up libgts-0.7-5:amd64 (0.7.6+darcs121130-4) ...
Setting up libcfitsio5:amd64 (3.430-2) ...
Setting up gconf2-common (3.2.6-4ubuntu1) ...

Creating config file /etc/gconf/2/path with new version
Setting up libmpeg2-4:amd64 (0.5.1-8) ...
Setting up ubuntu-edu-secondary (15.12.9) ...
Setting up libxcb-composite0:amd64 (1.13-1) ...
Setting up icc-profiles-free (2.0.1+dfsg-1) ...
Setting up fonts-adf-verana (0.20110505-1) ...
Setting up ri-li-data (2.0.1+ds-7) ...
Setting up libcln6 (1.3.4-2) ...
Setting up gir1.2-gexiv2-0.10:amd64 (0.10.8-1) ...
Setting up libgimp2.0 (2.8.22-1) ...
Setting up libpathplan4 (2.40.1-2) ...
Setting up libhttp-parser2.7.1:amd64 (2.7.1-2) ...
Setting up gsfonts-x11 (0.25) ...
Setting up fonts-mathjax (2.7.3+dfsg-1) ...
Setting up fonts-adf-baskervald (0.20110505-1) ...
Setting up libkf5i18n-data (5.44.0-0ubuntu1) ...
Setting up liferea-data (1.12.2-1) ...
Setting up ttf-staypuft (0.04-7) ...
Setting up liblab-gamut1 (2.40.1-2) ...
Setting up libimage-magick-q16-perl (8:6.9.7.4+dfsg-16ubuntu6.4) ...
Setting up libusageenvironment3:amd64 (2018.02.18-1) ...
Setting up libsynctex1:amd64 (2017.20170613.44572-8ubuntu0.1) ...
Setting up libfam0:amd64 (2.7.0-17.2) ...
Setting up libgpgme++2v5 (4:4.14.10-1ubuntu7) ...
Setting up libkf5textwidgets-data (5.44.0-0ubuntu1) ...
Setting up iperf (2.0.10+dfsg1-1ubuntu0.18.04.1) ...
Setting up libplacebo4:amd64 (0.4.0-2) ...
Setting up kwayland-data (4:5.44.0-0ubuntu1) ...
Setting up tuxpaint-plugins-default (1:0.9.22-12) ...
Setting up libptexenc1:amd64 (2017.20170613.44572-8ubuntu0.1) ...
Setting up libboost-python1.65.1 (1.65.1+dfsg-0ubuntu5) ...
Setting up fonts-radisnoir (0.9b-3) ...
Setting up tex-common (6.09) ...
update-language: texlive-base not installed and configured, doing nothing!
Setting up libindicator7 (16.10.0+18.04.20180321.1-0ubuntu1) ...
Setting up libtidy5 (1:5.2.0-2) ...
Setting up libgeoclue0:amd64 (0.12.99-4ubuntu2) ...
Setting up libkf5kdegames-data (4:17.12.3-0ubuntu1) ...
Setting up libavresample3:amd64 (7:3.4.4-0ubuntu0.18.04.1) ...
Setting up desktop-profiles (1.4.26) ...
Setting up edubuntu-wallpapers (15.12.1) ...
Setting up libjs-underscore (1.8.3~dfsg-1) ...
Setting up libdouble-conversion1:amd64 (2.0.1-4ubuntu1) ...
Setting up ttf-engadget (1.001-1-2) ...
Setting up rlwrap (0.43-1) ...
update-alternatives: using /usr/bin/rlwrap to provide
/usr/bin/readline-editor (readline-editor) in auto mode
Setting up libvncserver1:amd64 (0.9.11+dfsg-1ubuntu1) ...
Processing triggers for mime-support (3.60ubuntu1) ...
Setting up libjs-mathjax (2.7.3+dfsg-1) ...
Processing triggers for ureadahead (0.100.0-20) ...
Setting up geoclue (0.12.99-4ubuntu2) ...
Setting up kgeography-data (4:17.12.3-0ubuntu1) ...
Setting up libgfortran4:amd64 (7.3.0-27ubuntu1~18.04) ...
Processing triggers for desktop-file-utils (0.23-1ubuntu3.18.04.1) ...
Setting up fonts-adf-switzera (0.20110505-1) ...
Setting up libdlrestrictions1 (0.15.28ubuntu1) ...
Setting up x11vnc (0.9.13-3) ...
Setting up vlc-data (3.0.3-1-1ubuntu1) ...
Setting up libdvbpsi10:amd64 (1.3.2-1) ...
Setting up libkf5texteditor5-libjs-underscore (5.44.0-0ubuntu2) ...
Setting up libaccounts-glib0:amd64 (1.23+17.04.20161104-0ubuntu1) ...
Setting up libqt5webengine-data (5.9.5+dfsg-0ubuntu2) ...
Setting up fonts-linuxlibertine (5.3.0-4) ...
Setting up libaribb24-0:amd64 (1.0.3-1) ...
Processing triggers for install-info (6.5.0.dfsg.1-2) ...
Setting up kdeedu-kvtml-data (4:17.12.3-0ubuntu1) ...
Setting up fonts-adf-tribun (0.20110505-1) ...
Setting up socat (1.7.3.2-2ubuntu2) ...
Setting up libbasicusageenvironment1:amd64 (2018.02.18-1) ...
Setting up gnome-applets-data (3.28.0-1) ...
Setting up libaacs0:amd64 (0.9.0-1) ...
Setting up libproxy-tools (0.4.15-1) ...
Setting up libmicrodns0:amd64 (0.0.8-1) ...
Setting up fonts-adf-irianis (0.20110505-1) ...
Setting up libftgl2:amd64 (2.1.3~rc5-4+nmu1.2) ...
Setting up libxcb-damage0:amd64 (1.13-1) ...
Setting up qtcore4-l10n (4:4.8.7+dfsg-7ubuntu1) ...
Setting up melting (4.3.1+dfsg-3) ...
Setting up libkf5unitconversion-data (5.44.0-0ubuntu1) ...
Processing triggers for libglib2.0-0:amd64 (2.56.2-0ubuntu0.18.04.2) ...
Setting up libssh-gcrypt-4:amd64 (0.8.0~20170825.94fa1e38-1build1) ...
Setting up mysql-common (5.8+1.0.4) ...
update-alternatives: using /etc/mysql/my.cnf.fallback to provide
/etc/mysql/my.cnf (my.cnf) in auto mode
Setting up atomix-data (3.22.0-2) ...
Setting up fonts-century-catalogue (001.001-6) ...
Setting up libebml4v5:amd64 (1.3.5-2) ...
Setting up python3-bsddb3 (6.1.0-1build4) ...
Setting up libgconf-2-4:amd64 (3.2.6-4ubuntu1) ...
Setting up libbabl-0.1-0:amd64 (0.1.44-1) ...
Setting up libva-wayland2:amd64 (2.1.0-3) ...
Setting up qtchooser (64-ga1b6736-5) ...
Setting up libcurl4:amd64 (7.58.0-2ubuntu3.3) ...
Setting up libcamd2:amd64 (1:5.1.2-2) ...
Setting up libfcitx-utils0:amd64 (1:4.2.9.6-1) ...
Setting up python3-icu (1.9.8-0ubuntu1) ...
Setting up libstreams0v5 (0.7.8-2.2) ...
Setting up gamine (1.5-2) ...
Setting up fonts-oflb-asana-math (000.907-6) ...
Setting up libkf5wallet-data (5.44.0-0ubuntu1) ...
Setting up libxml2-utils (2.9.4+dfsg1-6.1ubuntu1.2) ...
Setting up libkf5js5:amd64 (5.44.0-0ubuntu1) ...
Setting up python2.7 (2.7.15~rc1-1) ...
Setting up libjs-sphinxdoc (1.6.7-1ubuntu1) ...
Setting up libbluray2:amd64 (1:1.0.2-3) ...
Setting up plymouth-theme-edubuntu (15.12.1) ...
update-alternatives: using
/usr/share/plymouth/themes/edubuntu-logo/edubuntu-logo.plymouth to
provide /usr/share/plymouth/themes/default.plymouth (default.plymouth)
in auto mode
update-alternatives: using
/usr/share/plymouth/themes/edubuntu-text/edubuntu-text.plymouth to
provide /usr/share/plymouth/themes/text.plymouth (text.plymouth) in auto
mode
update-initramfs: deferring update (trigger activated)
Setting up libkf5declarative-data (5.44.0-0ubuntu3) ...
Setting up python3-scour (0.36-2) ...
Setting up libkf5sane-data (17.12.3-0ubuntu1) ...
Setting up libkf5configwidgets-data (5.44.0-0ubuntu1) ...
Setting up libsdl1.2debian:amd64 (1.2.15+dfsg2-0.1) ...
Setting up scour (0.36-2) ...
Setting up fonts-ecolier-court (1.00-5) ...
Setting up fonts-essays1743 (2.100-1) ...
Setting up fonts-adf-mekanus (0.20110505-1) ...
Setting up fonts-adf-accanthis (0.20110505-1) ...
Setting up ktexteditor-data (5.44.0-0ubuntu2) ...
Setting up libkf5completion-data (5.44.0-0ubuntu1) ...
Setting up libnl-route-3-200:amd64 (3.2.29-0ubuntu3) ...
Setting up libkf5xmlgui-data (5.44.0-0ubuntu2) ...
Setting up fonts-freefont-otf (20120503-7) ...
Setting up libgif7:amd64 (5.1.4-2) ...
Setting up xsltproc (1.1.29-5) ...
Setting up libkf5auth-data (5.44.0-0ubuntu1) ...
Setting up fonts-linex (2.2-7) ...
Setting up fonts-dustin (20030517-13) ...
Setting up fonts-bpg-georgian (2012-4) ...
Setting up fonts-opendin (1.0-2) ...
Setting up tuxtype-data (1.8.3-2) ...
Setting up libkf5newstuff-data (5.44.0-0ubuntu1) ...
Setting up fonts-ancient-scripts (2.60-1) ...
Setting up libswitch-perl (2.17-2) ...
Setting up sgml-base (1.29) ...
Setting up gnome-icon-theme (3.12.0-3) ...
update-alternatives: using
/usr/share/icons/gnome/scalable/places/debian-swirl.svg to provide
/usr/share/icons/gnome/scalable/places/start-here.svg (start-here.svg)
in auto mode
Setting up fonts-isabella (1.202-1) ...
Setting up libmng2:amd64 (2.0.2-0ubuntu3) ...
Setting up gawk (1:4.1.4+dfsg-1build1) ...
Setting up libkf5syntaxhighlighting-data (5.44.0-0ubuntu1) ...
Setting up bluefish-plugins:amd64 (2.2.10-1) ...
Setting up fonts-beteckna (0.5-1) ...
Setting up gimp-data (2.8.22-1) ...
Setting up phonon-backend-gstreamer-common:amd64 (4:4.9.0-1) ...
Setting up pastebinit (1.5-2) ...
Setting up libnfs11:amd64 (2.0.0-1~exp1) ...
Setting up libutempter0:amd64 (1.1.6-3) ...
Setting up libgtkmm-2.4-1v5:amd64 (1:2.24.5-2) ...
Setting up sqlite3 (3.22.0-1) ...
Setting up libwmf-bin (0.2.8.4-12) ...
Setting up fonts-junicode (1.001-2) ...
Setting up gnome-panel-data (1:3.26.0-1ubuntu5) ...
Setting up libkf5khtml-data (5.44.0-0ubuntu1) ...
Setting up libwxbase3.0-0v5:amd64 (3.0.4+dfsg-3) ...
Setting up fonts-goudybookletter (2010.07.03-4) ...
Setting up libkf5codecs-data (5.44.0-0ubuntu1) ...
Setting up libgps23:amd64 (3.17-5) ...
Setting up fonts-lato (2.0-2) ...
Setting up xplanet (1.3.0-5) ...
Setting up libindi-data (1.7.1-0ubuntu1) ...
Setting up libkf5kcmutils-data (5.44.0-0ubuntu1) ...
Setting up libnorm1:amd64 (1.5r6+dfsg1-6) ...
Setting up libkf5widgetsaddons-data (5.44.0-0ubuntu1) ...
Setting up fonts-adf-oldania (0.20110505-1) ...
Setting up libpython-stdlib:amd64 (2.7.15~rc1-1) ...
Setting up ttf-aenigma (0.0.20080510.dfsg-2) ...
Setting up gnome-tweaks (3.28.1-1) ...
Setting up libchm1 (2:0.40a-4) ...
Setting up kdelibs5-data (4:4.14.38-0ubuntu3) ...
Setting up libgtkspell0:amd64 (2.0.16-1.2) ...
Setting up kdeedu-data (4:17.12.3-0ubuntu1) ...
Setting up libkf5package-data (5.44.0-0ubuntu1) ...
Setting up libre2-4:amd64 (20180201+dfsg-2) ...
Setting up liba52-0.7.4:amd64 (0.7.4-19) ...
Setting up libamd2:amd64 (1:5.1.2-2) ...
Setting up fonts-ecolier-lignes-court (1.00-6) ...
Setting up ruby-did-you-mean (1.2.0-2) ...
Setting up libappindicator1 (12.10.1+18.04.20180322.1-0ubuntu1) ...
Setting up libmagick++-6.q16-7:amd64 (8:6.9.7.4+dfsg-16ubuntu6.4) ...
Setting up libkf5notifyconfig-data (5.44.0-0ubuntu1) ...
Setting up fonts-adf-gillius (0.20110505-1) ...
Setting up geoclue-ubuntu-geoip (1.0.2+18.04.20180223-0ubuntu1) ...
Setting up libblas3:amd64 (3.7.1-4ubuntu1) ...
update-alternatives: using /usr/lib/x86_64-linux-gnu/blas/libblas.so.3
to provide /usr/lib/x86_64-linux-gnu/libblas.so.3
(libblas.so.3-x86_64-linux-gnu) in auto mode
Setting up libssh2-1:amd64 (1.8.0-1) ...
Setting up ubuntu-touch-sounds (15.08) ...
Setting up libkf5solid5-data (5.44.0-0ubuntu1) ...
Setting up oxygen-icon-theme (5:5.44.0-0ubuntu1) ...
Setting up libsdl-ttf2.0-0:amd64 (2.0.11-4) ...
Setting up libgtksourceview2.0-common (2.10.5-3) ...
Processing triggers for libc-bin (2.27-3ubuntu1) ...
Setting up libkf5jobwidgets-data (5.44.0-0ubuntu1) ...
Setting up libqtcore4:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Setting up librubberband2:amd64 (1.8.1-7ubuntu2) ...
Setting up libsdl2-2.0-0:amd64 (2.0.8+dfsg1-1ubuntu1.18.04.1) ...
Setting up fonts-atarismall (2.2-4) ...
Setting up libqca2:amd64 (2.1.3-2ubuntu2) ...
Setting up libupnp6:amd64 (1:1.6.24-4) ...
Setting up libvlccore9:amd64 (3.0.3-1-1ubuntu1) ...
Setting up libkf5bookmarks-data (5.44.0-0ubuntu1) ...
Setting up libfaketime:amd64 (0.9.7-2) ...
Setting up fonts-sil-andika (5.000-3) ...
Setting up libkf5notifications-data (5.44.0-0ubuntu1) ...
Setting up metacity-common (1:3.28.0-1ubuntu0.1) ...
Setting up libswscale4:amd64 (7:3.4.4-0ubuntu0.18.04.1) ...
Setting up libpodofo0.9.5 (0.9.5-9) ...
Setting up libkf5service-data (5.44.0-0ubuntu1) ...
Setting up tk8.6-blt2.5 (2.5.3+dfsg-4) ...
Setting up indicator-common (16.10.0+18.04.20180321.1-0ubuntu1) ...
Setting up parley-data (4:17.12.3-0ubuntu1) ...
Processing triggers for doc-base (0.10.8) ...
Processing 15 added doc-base files...
Setting up libgmime-2.6-0:amd64 (2.6.23+dfsg1-2) ...
Setting up libmetis5:amd64 (5.1.0.dfsg-5) ...
Setting up qttranslations5-l10n (5.9.5-0ubuntu1) ...
Setting up libshp2:amd64 (1.4.1-1) ...
Setting up libjs-jquery-datatables (1.10.16+dfsg-1) ...
Setting up fonts-rufscript (010-5) ...
Regenerating fonts cache... done.
Setting up libcddb2 (1.3.2-5fakesync1) ...
Processing triggers for systemd (237-3ubuntu10.3) ...
Setting up tuxpaint-stamps-default (2014.08.23-3) ...
Setting up libthreadweaver4 (4:4.14.38-0ubuntu3) ...
Setting up libjs-coffeescript (1.12.7~dfsg-3) ...
Setting up gramps (4.2.8~dfsg-1) ...
Setting up python3-notify2 (0.3-3) ...
Setting up ruby-net-telnet (0.1.1-2) ...
Setting up libpostproc54:amd64 (7:3.4.4-0ubuntu0.18.04.1) ...
Setting up libkf5dbusaddons-data (5.44.0-0ubuntu1) ...
Setting up edubuntu-fonts (15.12.9) ...
Setting up gnome-flashback-common (3.28.0-1ubuntu1.2) ...
Setting up libann0 (1.1.2+doc-6) ...
Setting up libwxgtk3.0-gtk3-0v5:amd64 (3.0.4+dfsg-3) ...
Setting up libfltk1.3:amd64 (1.3.4-6) ...
Setting up libgroupsock8:amd64 (2018.02.18-1) ...
Setting up libopenbabel4v5 (2.3.2+dfsg-3build1) ...
Setting up krecipes-data (2.1.0-3) ...
Setting up libpangox-1.0-0:amd64 (0.0.2-5) ...
Setting up fonts-femkeklaver (1.0-2) ...
Setting up rubygems-integration (1.11) ...
Setting up libccolamd2:amd64 (1:5.1.2-2) ...
Setting up libpotrace0 (1.14-2) ...
Setting up fonts-adf-berenis (0.20110505-1) ...
Setting up liblightdm-gobject-1-0:amd64 (1.26.0-0ubuntu1) ...
Setting up libido3-0.1-0:amd64 (13.10.0+17.04.20161028-0ubuntu1) ...
Setting up librecad-data (2.1.2-1) ...
Setting up klettres-data (4:17.12.3-0ubuntu1) ...
Processing triggers for man-db (2.8.3-2) ...
Processing triggers for shared-mime-info (1.9-2) ...
Unknown media type in type 'all/all'
Unknown media type in type 'all/allfiles'
Setting up libkf5parts-data (5.44.0-0ubuntu1) ...
Setting up ttf-sjfonts (2.0.2-1.1ubuntu1) ...
Setting up fonts-levien-museum (001.002-4) ...
Setting up fonts-georgewilliams (20031023-2) ...
Setting up vim-runtime (2:8.0.1453-1ubuntu1) ...
Setting up fonts-adf-universalis (0.20110505-1) ...
Setting up breeze-icon-theme (4:5.44.0-0ubuntu1) ...
Setting up libmysqlclient20:amd64 (5.7.23-0ubuntu0.18.04.1) ...
Setting up fonts-adf-ikarius (0.20110505-1) ...
Setting up yorick-data (2.2.04+dfsg1-9) ...
Setting up libfltk-images1.3:amd64 (1.3.4-6) ...
Setting up liblua5.2-0:amd64 (5.2.4-1.1build1) ...
Setting up libgts-bin (0.7.6+darcs121130-4) ...
Setting up libgdiplus (4.2-2) ...
Setting up gcompris-qt-data (0.81-2) ...
Setting up human-icon-theme (0.36) ...
Setting up screen (4.6.2-1ubuntu1) ...
Setting up tigervnc-viewer (1.7.0+dfsg-8ubuntu2) ...
update-alternatives: using /usr/bin/xtigervncviewer to provide
/usr/bin/vncviewer (vncviewer) in auto mode
Processing triggers for gnome-menus (3.13.3-11ubuntu1.1) ...
Setting up sshfs (2.8-1) ...
Setting up libsdl-image1.2:amd64 (1.2.12-8) ...
Setting up libkf5windowsystem-data (5.44.0-0ubuntu1) ...
Setting up fonts-inconsolata (001.010-5) ...
Setting up fonts-dkg-handwriting (0.16-1) ...
Setting up kde-runtime-data (4:17.08.3-0ubuntu1) ...
Setting up liberfa1:amd64 (1.4.0-1) ...
Setting up libkeduvocdocument-data (4:17.12.3-0ubuntu1) ...
Setting up xml-core (0.18) ...
Setting up javascript-common (11) ...
Setting up libbdplus0:amd64 (0.1.2-2) ...
Setting up libmad0:amd64 (0.15.1b-8ubuntu1) ...
Processing triggers for dbus (1.12.2-1ubuntu1) ...
Setting up libresid-builder0c2a (2.1.1-15ubuntu1) ...
Setting up liburl-dispatcher1:amd64 (0.1+17.04.20170328-0ubuntu4) ...
Setting up libsidplay2 (2.1.1-15ubuntu1) ...
Setting up fonts-adf-libris (0.20110505-1) ...
Setting up liferea (1.12.2-1) ...
Setting up fonts-oflb-euterpe (1.1-5) ...
Setting up liblivemedia62:amd64 (2018.02.18-1) ...
Setting up faketime (0.9.7-2) ...
Setting up fonts-dejavu-extra (2.37-1) ...
Setting up klavaro (3.02-1) ...
Setting up ruby-minitest (5.10.3-1) ...
Setting up libzzip-0-13:amd64 (0.13.62-3.1ubuntu0.18.04.1) ...
Setting up fonts-sil-gentium (20081126:1.03-2) ...
Setting up libgslcblas0:amd64 (2.4+dfsg-6) ...
Setting up human-theme (0.39.2) ...
Processing triggers for ca-certificates (20180409) ...
Updating certificates in /etc/ssl/certs...
0 added, 0 removed; done.
Running hooks in /etc/ca-certificates/update.d...
done.
Setting up libkf5sonnet5-data (5.44.0-0ubuntu1) ...
Setting up ubuntu-edu-preschool (15.12.9) ...
Setting up tuxpaint-config (0.0.13-8) ...
Setting up libpanel-applet3 (1:3.26.0-1ubuntu5) ...
Processing triggers for hicolor-icon-theme (0.17-2) ...
Setting up libavformat57:amd64 (7:3.4.4-0ubuntu0.18.04.1) ...
Setting up libopenmpt-modplug1:amd64 (0.3.6-1) ...
Setting up fonts-breip (1:0.5.1-1) ...
Setting up libkf5itemviews-data (5.44.0-0ubuntu1) ...
Setting up fonts-sil-doulos (5.000-4) ...
Setting up cli-common (0.9+nmu1) ...
Setting up libsdl-pango1:amd64 (0.1.2-7) ...
Setting up icoutils (0.32.3-1) ...
Setting up analitza-common (4:17.12.3-0ubuntu2) ...
Setting up fonts-okolaks (0.6.0-1) ...
Setting up indicator-bluetooth (0.0.6+17.10.20170605-0ubuntu3) ...
Setting up elementary-icon-theme (2.7.1-0ubuntu7) ...
gtk-update-icon-cache: The generated cache was invalid.
WARNING: icon cache generation failed for /usr/share/icons/elementary
Setting up libtexluajit2:amd64 (2017.20170613.44572-8ubuntu0.1) ...
Setting up ubuntu-edu-tertiary (15.12.9) ...
Setting up libmysofa0:amd64 (0.6~dfsg0-2) ...
Setting up libkf5iconthemes-data (5.44.0-0ubuntu1) ...
Setting up libcdt5 (2.40.1-2) ...
Setting up kalzium-data (4:17.12.3-0ubuntu1) ...
Setting up libmuparser2v5:amd64 (2.2.3-6) ...
Setting up libcpufreq0 (008-1build1) ...
Setting up python (2.7.15~rc1-1) ...
Setting up libkf5kdelibs4support-data (5.44.0-0ubuntu3) ...
Setting up libqt4-xml:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Setting up libnova-0.16-0:amd64 (0.16-2) ...
Setting up libhfstospell9:amd64 (0.4.5~r343-2.1build2) ...
Processing triggers for fontconfig (2.12.6-0ubuntu2) ...
Setting up fritzing-data (0.9.3b+dfsg-4.1ubuntu1) ...
Setting up libeditorconfig0:amd64 (0.12.1-1.1) ...
Setting up fonts-lmodern (2.004.5-3) ...
Setting up ruby-power-assert (0.3.0-1) ...
Setting up libkf5globalaccel-data (5.44.0-0ubuntu1) ...
Setting up libcgraph6 (2.40.1-2) ...
Setting up libosmgpsmap-1.0-1:amd64 (1.1.0-2) ...
Setting up python-markdown (2.6.9-1) ...
Setting up blt (2.5.3+dfsg-4) ...
Setting up libqalculate6-data (0.9.10-1) ...
Setting up libkf5coreaddons-data (5.44.0a-0ubuntu1) ...
Setting up fonts-dejavu (2.37-1) ...
Setting up libcfitsio-bin (3.430-2) ...
Setting up libwcs5:amd64 (5.18-1) ...
Setting up fonts-adf-romande (0.20110505-1) ...
Setting up libxcomp3:amd64 (2:3.5.99.16-1) ...
Setting up python-sip (4.19.7+dfsg-1) ...
Setting up python-pyparsing (2.2.0+dfsg1-2) ...
Setting up python-dnspython (1.15.0-1) ...
Setting up gnome-icon-theme-gartoon-redux (1.10-0ubuntu3) ...
gtk-update-icon-cache: Cache file created successfully.
Setting up python-idna (2.6-1) ...
Setting up libsdl-net1.2:amd64 (1.2.8-5) ...
Setting up python-simplejson (3.13.2-1) ...
Setting up libqt5core5a:amd64 (5.9.5+dfsg-0ubuntu1) ...
Setting up openbabel (2.3.2+dfsg-3build1) ...
Setting up libqt5script5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Setting up libkf5archive5:amd64 (5.44.0-0ubuntu1) ...
Setting up python-repoze.lru (0.7-1) ...
Setting up libkf5doctools5:amd64 (5.44.0-0ubuntu1) ...
Setting up python-hyperlink (17.3.1-2) ...
Setting up libimage-magick-perl (8:6.9.7.4+dfsg-16ubuntu6.4) ...
Setting up libatlas3-base:amd64 (3.10.3-5) ...
update-alternatives: using /usr/lib/x86_64-linux-gnu/atlas/libblas.so.3
to provide /usr/lib/x86_64-linux-gnu/libblas.so.3
(libblas.so.3-x86_64-linux-gnu) in auto mode
update-alternatives: using
/usr/lib/x86_64-linux-gnu/atlas/liblapack.so.3 to provide
/usr/lib/x86_64-linux-gnu/liblapack.so.3
(liblapack.so.3-x86_64-linux-gnu) in auto mode
Setting up python-msgpack (0.5.6-1) ...
Setting up python-yaml (3.12-1build2) ...
Setting up python-cssselect (1.0.3-1) ...
Setting up libqt5dbus5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Setting up python-asn1crypto (0.24.0-1) ...
Setting up libzmq5:amd64 (4.2.5-1) ...
Setting up libmatroska6v5:amd64 (1.4.8-1.1) ...
Setting up libgvc6 (2.40.1-2) ...
Setting up indicator-applet-complete (12.10.2+17.10.20170425-0ubuntu1) ...
Setting up libfcitx-gclient1:amd64 (1:4.2.9.6-1) ...
Setting up python-feedparser (5.2.1-1) ...
Setting up libvlc5:amd64 (3.0.3-1-1ubuntu1) ...
Setting up python-attr (17.4.0-2) ...
Setting up libqt5network5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Setting up gnome-panel (1:3.26.0-1ubuntu5) ...
Setting up indicator-printers (0.1.7+17.10.20171101-0ubuntu1) ...
Setting up indicator-datetime (15.10+17.10.20170829.2-0ubuntu4) ...
Setting up libgsl23:amd64 (2.4+dfsg-6) ...
Setting up curl (7.58.0-2ubuntu3.3) ...
Setting up libqca2-plugins:amd64 (2.1.3-2ubuntu2) ...
Setting up vim (2:8.0.1453-1ubuntu1) ...
update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/vim
(vim) in auto mode
update-alternatives: using /usr/bin/vim.basic to provide
/usr/bin/vimdiff (vimdiff) in auto mode
update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/rvim
(rvim) in auto mode
update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/rview
(rview) in auto mode
update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/vi
(vi) in auto mode
update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/view
(view) in auto mode
update-alternatives: using /usr/bin/vim.basic to provide /usr/bin/ex
(ex) in auto mode
Setting up libgvpr2 (2.40.1-2) ...
Setting up tuxmath-data (2.0.3-2) ...
Setting up python-ply (3.11-1) ...
Setting up atomix (3.22.0-2) ...
Setting up python-pyasn1 (0.4.2-3) ...
Setting up libkf5i18n5:amd64 (5.44.0-0ubuntu1) ...
Setting up libgtkglext1:amd64 (1.2.0-8) ...
Setting up python-mechanize (1:0.2.5-3) ...
Setting up python-wxversion (3.0.2.0+dfsg-7) ...
Setting up libkf5threadweaver5:amd64 (5.44.0-0ubuntu1) ...
Setting up libgit2-26:amd64 (0.26.0+dfsg.1-1.1ubuntu0.2) ...
Setting up libkf5activities5:amd64 (5.44.0-0ubuntu1) ...
Setting up liblapack3:amd64 (3.7.1-4ubuntu1) ...
Setting up libindidriver1:amd64 (1.7.1-0ubuntu1) ...
Setting up indicator-application (12.10.1+17.04.20161201-0ubuntu1) ...
Setting up fig2dev (1:3.2.6a-6ubuntu1) ...
Setting up python-regex (0.1.20171212-2) ...
Setting up libavfilter6:amd64 (7:3.4.4-0ubuntu0.18.04.1) ...
Setting up python-wxgtk3.0 (3.0.2.0+dfsg-7) ...
update-alternatives: using /usr/lib/wx/python/wx3.0.pth to provide
/usr/lib/wx/python/wx.pth (wx.pth) in auto mode
Setting up python-pluggy (0.6.0-1) ...
Setting up python-certifi (2018.1.18-2) ...
Setting up libqt5texttospeech5:amd64 (5.9.5-0ubuntu1) ...
Setting up libqt5test5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Setting up libgrantlee-templates5 (5.1.0-2) ...
Setting up python-twisted-bin:amd64 (17.9.0-2) ...
Setting up python-webob (1:1.7.3-2fakesync1) ...
Setting up libgtksourceview2.0-0:amd64 (2.10.5-3) ...
Setting up python-colorama (0.3.7-1) ...
Setting up gnome-flashback (3.28.0-1ubuntu1.2) ...
Setting up breathe-icon-theme (0.51.2) ...
Setting up libqt4-sql:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Setting up python-pkg-resources (39.0.1-2) ...
Setting up libkf5configcore5:amd64 (5.44.0-0ubuntu1) ...
Setting up xterm (330-1ubuntu2) ...
Setting up libkf5dbusaddons-bin (5.44.0-0ubuntu1) ...
Setting up indicator-session (17.3.20+17.10.20171006-0ubuntu1) ...
Setting up texlive-binaries (2017.20170613.44572-8ubuntu0.1) ...
update-alternatives: using /usr/bin/xdvi-xaw to provide
/usr/bin/xdvi.bin (xdvi.bin) in auto mode
update-alternatives: using /usr/bin/bibtex.original to provide
/usr/bin/bibtex (bibtex) in auto mode
Setting up libkf5xmlgui-bin (5.44.0-0ubuntu2) ...
Setting up python-pyasn1-modules (0.2.1-0.2) ...
Setting up libstreamanalyzer0v5 (0.7.8-2.2) ...
Setting up python-numpy (1:1.13.3-2ubuntu1) ...
Setting up libcholmod3:amd64 (1:5.1.2-2) ...
Setting up python-netifaces (0.10.4-0.1build4) ...
Setting up indicator-keyboard (0.0.0+18.04.20180216-0ubuntu1) ...
Setting up indicator-messages (13.10.1+17.04.20170120-0ubuntu2) ...
Setting up python-apsw (3.16.2-r1-2build2) ...
Setting up kactivities-bin (5.44.0-0ubuntu1) ...
Setting up libmikmod3:amd64 (3.3.11.1-3) ...
Setting up indicator-power (12.10.6+17.10.20170829.1-0ubuntu4) ...
Setting up python-gobject-2 (2.28.6-12ubuntu3) ...
Setting up vlc-plugin-video-output:amd64 (3.0.3-1-1ubuntu1) ...
Setting up python-cffi-backend (1.11.5-1) ...
Setting up python-incremental (16.10.1-3) ...
Setting up libqt5xmlpatterns5:amd64 (5.9.5-0ubuntu1) ...
Setting up python-gi (3.26.1-2) ...
Setting up libkf5sonnetcore5:amd64 (5.44.0-0ubuntu1) ...
Setting up python-six (1.11.0-2) ...
Setting up python-constantly (15.1.0-1) ...
Setting up python-cssutils (1.0.2-1) ...
update-alternatives: using /usr/bin/cssparse_py2 to provide
/usr/bin/cssparse (cssparse) in auto mode
update-alternatives: using /usr/bin/csscombine_py2 to provide
/usr/bin/csscombine (csscombine) in auto mode
update-alternatives: using /usr/bin/csscapture_py2 to provide
/usr/bin/csscapture (csscapture) in auto mode
Setting up python-pygments (2.2.0+dfsg-1) ...
Setting up libkf5attica5:amd64 (5.44.0-0ubuntu1) ...
Setting up python-bs4 (4.6.0-1) ...
Setting up libqt5xml5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Setting up python-zope.interface (4.3.2-1build2) ...
Setting up libqt5positioning5:amd64 (5.9.5+dfsg-0ubuntu2) ...
Setting up python-scour (0.36-2) ...
Setting up libvlc-bin:amd64 (3.0.3-1-1ubuntu1) ...
Setting up indicator-sound (12.10.2+18.04.20180420.3-0ubuntu1) ...
Setting up libqalculate6:amd64 (0.9.10-1) ...
Setting up libqt5gui5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Setting up libkf5calendarevents5:amd64 (5.44.0-0ubuntu3) ...
Setting up edubuntu-artwork (15.12.1) ...
Setting up libkf5waylandclient5:amd64 (4:5.44.0-0ubuntu1) ...
Setting up tuxpaint-data (1:0.9.22-12) ...
Setting up python-xlib (0.20-3) ...
Setting up python-enum34 (1.1.6-2) ...
Setting up libqt5sql5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Setting up python-lxml:amd64 (4.2.1-1) ...
Setting up python-serial (3.4-2) ...
Setting up nxproxy (2:3.5.99.16-1) ...
Setting up chemtool (1.6.14-2) ...
Setting up texlive-base (2017.20180305-1) ...
mktexlsr: Updating /var/lib/texmf/ls-R-TEXLIVEDIST...
mktexlsr: Updating /var/lib/texmf/ls-R-TEXMFMAIN...
mktexlsr: Updating /var/lib/texmf/ls-R...
mktexlsr: Done.
tl-paper: setting paper size for dvips to a4:
/var/lib/texmf/dvips/config/config-paper.ps
tl-paper: setting paper size for dvipdfmx to a4:
/var/lib/texmf/dvipdfmx/dvipdfmx-paper.cfg
tl-paper: setting paper size for xdvi to a4: /var/lib/texmf/xdvi/XDvi-paper
tl-paper: setting paper size for pdftex to a4:
/var/lib/texmf/tex/generic/config/pdftexconfig.tex
Setting up python-cairo:amd64 (1.16.2-1) ...
Setting up python-funcsigs (1.0.2-4) ...
Setting up bluefish-data (2.2.10-1) ...
Setting up python-olefile (0.45.1-1) ...
Setting up python-libxml2 (2.9.4+dfsg1-6.1ubuntu1.2) ...
Setting up edubuntu-menueditor (1.3.5-0ubuntu2) ...
Setting up python-greenlet (0.4.12-2) ...
Setting up libastrometry0:amd64 (0.73+dfsg-1) ...
Setting up yorick (2.2.04+dfsg1-9) ...
Setting up gir1.2-osmgpsmap-1.0 (1.1.0-2) ...
Setting up python-utidylib (0.3-1build1) ...
Setting up qt5-gtk-platformtheme:amd64 (5.9.5+dfsg-0ubuntu1) ...
Setting up libqt5serialport5:amd64 (5.9.5-0ubuntu1) ...
Setting up python-dbus (1.2.6-1) ...
Setting up sextractor (2.19.5+dfsg-5) ...
Setting up python-pam (0.4.2-13.2ubuntu4) ...
Setting up python-tk (2.7.15~rc1-1) ...
Setting up python-ipaddress (1.0.17-1) ...
Setting up python-automat (0.6.0-1) ...
Setting up scribus-data (1.4.6+dfsg-4build1) ...
Setting up python-pil:amd64 (5.1.0-1) ...
Setting up texlive-latex-base (2017.20180305-1) ...
Setting up libqtdbus4:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Setting up inkscape (0.92.3-1) ...
Setting up python-webencodings (0.5-2) ...
Setting up libqt5concurrent5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Setting up lmodern (2.004.5-3) ...
Setting up python-cherrypy3 (8.9.1-2) ...
Setting up libvoikko1:amd64 (4.1.1-1.1) ...
Setting up libkf5codecs5:amd64 (5.44.0-0ubuntu1) ...
Setting up libkf5coreaddons5:amd64 (5.44.0a-0ubuntu1) ...
Setting up gnome-applets (3.28.0-1) ...
Setting up vlc-plugin-base:amd64 (3.0.3-1-1ubuntu1) ...
Setting up python-routes (2.4.1-1) ...
Setting up libqt5qml5:amd64 (5.9.5-0ubuntu1.1) ...
Setting up xaos (3.5+ds1-3.1build2) ...
Setting up graphviz (2.40.1-2) ...
Setting up bluefish (2.2.10-1) ...
Setting up libqt5quick5:amd64 (5.9.5-0ubuntu1.1) ...
Setting up alacarte (3.11.91-3) ...
Setting up libkf5kiontlm5:amd64 (5.44.0-0ubuntu1) ...
Setting up qtdeclarative4-kqtquickcharts-1 (4:17.12.3-0ubuntu1) ...
Setting up opendict (0.6.8-1) ...
Setting up libqt5sensors5:amd64 (5.9.5-0ubuntu1) ...
Setting up qml-module-qtquick2:amd64 (5.9.5-0ubuntu1.1) ...
Setting up python-urllib3 (1.22-1) ...
Setting up libavdevice57:amd64 (7:3.4.4-0ubuntu0.18.04.1) ...
Setting up python-configobj (5.0.6-2) ...
Setting up libqt5x11extras5:amd64 (5.9.5-0ubuntu1) ...
Setting up libqt5widgets5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Setting up libkf5syntaxhighlighting5 (5.44.0-0ubuntu1) ...
Setting up python-chardet (3.0.4-1) ...
Setting up libkf5config-bin (5.44.0-0ubuntu1) ...
Setting up python-gevent (1.2.2-2) ...
Setting up libkf5configgui5:amd64 (5.44.0-0ubuntu1) ...
Setting up libkf5windowsystem5:amd64 (5.44.0-0ubuntu1) ...
Setting up lightspeed (1.2a-10build1) ...
Setting up libkf5unitconversion5:amd64 (5.44.0-0ubuntu1) ...
Setting up libqt4-script:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Setting up python-click (6.7-3) ...
Setting up libindi-plugins:amd64 (1.7.1-0ubuntu1) ...
Setting up libqt4-sql-mysql:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Setting up qml-module-qtquick-layouts:amd64 (5.9.5-0ubuntu1.1) ...
Setting up libpolkit-qt5-1-1:amd64 (0.112.0-5) ...
Setting up libkf5krosscore5:amd64 (5.44.0-0ubuntu1) ...
Setting up python-py (1.5.2-1) ...
Setting up python-gtk2 (2.24.0-5.1ubuntu2) ...
Setting up libkf5globalaccel5:amd64 (5.44.0-0ubuntu1) ...
Setting up libqt5waylandcompositor5:amd64 (5.9.5-0ubuntu1) ...
Setting up laby (0.6.4-2) ...
Setting up libumfpack5:amd64 (1:5.1.2-2) ...
Setting up libsdl-mixer1.2:amd64 (1.2.12-14) ...
Setting up libqt5waylandclient5:amd64 (5.9.5-0ubuntu1) ...
Setting up libqt4-sql-sqlite:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Setting up libkf5auth5:amd64 (5.44.0-0ubuntu1) ...
Setting up libdbusmenu-qt5-2:amd64 (0.9.3+16.04.20160218-1ubuntu1) ...
Setting up python-pytest (3.3.2-2) ...
Setting up libanalitza8 (4:17.12.3-0ubuntu2) ...
Setting up libqt5printsupport5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Setting up libanalitzaplot8 (4:17.12.3-0ubuntu2) ...
Setting up libqt5help5:amd64 (5.9.5-0ubuntu1) ...
Setting up libqt5opengl5:amd64 (5.9.5+dfsg-0ubuntu1) ...
Setting up libqt5multimedia5:amd64 (5.9.5-0ubuntu1) ...
Setting up libkf5package5:amd64 (5.44.0-0ubuntu1) ...
Setting up qdbus (4:4.8.7+dfsg-7ubuntu1) ...
Setting up python-html5-parser (0.4.4-1) ...
Setting up python-dateutil (2.6.1-1) ...
Setting up libqt5sql5-sqlite:amd64 (5.9.5+dfsg-0ubuntu1) ...
Setting up libqt5quickparticles5:amd64 (5.9.5-0ubuntu1.1) ...
Setting up yorick-z (1.2.0+cvs20080115-5build1) ...
Setting up libqt5quicktemplates2-5:amd64 (5.9.5-0ubuntu2) ...
Setting up sonnet-plugins (5.44.0-0ubuntu1) ...
Setting up qtwayland5:amd64 (5.9.5-0ubuntu1) ...
Setting up libkf5itemviews5:amd64 (5.44.0-0ubuntu1) ...
Setting up qml-module-qtquick-privatewidgets:amd64 (5.9.5-0ubuntu1) ...
Setting up einstein (2.0.dfsg.2-9build1) ...
Setting up tuxtype (1.8.3-2) ...
Setting up calibre-bin (3.21.0+dfsg-1build1) ...
Setting up libindialignmentdriver1:amd64 (1.7.1-0ubuntu1) ...
Setting up libqt5svg5:amd64 (5.9.5-0ubuntu1) ...
Setting up qml-module-qtquick-window2:amd64 (5.9.5-0ubuntu1.1) ...
Setting up qml-module-qtquick-dialogs:amd64 (5.9.5-0ubuntu1) ...
Setting up python-cryptography (2.1.4-1ubuntu1.2) ...
Setting up libqt5multimediaquick-p5:amd64 (5.9.5-0ubuntu1) ...
Setting up libkf5idletime5:amd64 (5.44.0-0ubuntu1) ...
Setting up libkf5sonnetui5:amd64 (5.44.0-0ubuntu1) ...
Setting up ffmpeg (7:3.4.4-0ubuntu0.18.04.1) ...
Setting up epoptes-client (0.5.10-2) ...
Setting up kpackagetool5 (5.44.0-0ubuntu1) ...
Setting up python-requests (2.18.4-2) ...
Setting up libphonon4qt5-4:amd64 (4:4.10.0-2) ...
Setting up libkf5widgetsaddons5:amd64 (5.44.0-0ubuntu1) ...
Setting up libkf5guiaddons5:amd64 (5.44.0-0ubuntu1) ...
Setting up libkf5plotting5:amd64 (5.44.0-0ubuntu1) ...
Setting up tuxpaint (1:0.9.22-12) ...
Setting up python-html5lib (0.999999999-1) ...
Setting up libqt5webchannel5:amd64 (5.9.5-0ubuntu1) ...
Setting up libt4k-common0:amd64 (0.1.1-3) ...
Setting up kwayland-integration:amd64 (4:5.12.4-0ubuntu1) ...
Setting up libqt4-dbus:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Setting up libqt5designer5:amd64 (5.9.5-0ubuntu1) ...
Setting up libqt5quickcontrols2-5:amd64 (5.9.5-0ubuntu2) ...
Setting up libqt4-network:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Setting up libkf5solid5:amd64 (5.44.0-0ubuntu1) ...
Setting up vym (2.5.0-2) ...
Error in file "/usr/share/applications/org.gnome.font-viewer.desktop":
"font/ttf" is an invalid MIME type ("font" is an unregistered media type)
Error in file "/usr/share/applications/org.gnome.font-viewer.desktop":
"font/otf" is an invalid MIME type ("font" is an unregistered media type)
Setting up qml-module-qtqml-models2:amd64 (5.9.5-0ubuntu1.1) ...
Setting up ri-li (2.0.1+ds-7) ...
Setting up libattica0.4:amd64 (0.4.2-2) ...
Setting up libkf5dbusaddons5:amd64 (5.44.0-0ubuntu1) ...
Setting up python-pycha (0.7.0-2) ...
Setting up libqt5multimediawidgets5:amd64 (5.9.5-0ubuntu1) ...
Setting up libqt5quickwidgets5:amd64 (5.9.5-0ubuntu1.1) ...
Setting up libanalitzagui8 (4:17.12.3-0ubuntu2) ...
Setting up qml-module-qtquick-particles2:amd64 (5.9.5-0ubuntu1.1) ...
Setting up libkf5configwidgets5:amd64 (5.44.0-0ubuntu1) ...
Setting up qml-module-qtquick-templates2:amd64 (5.9.5-0ubuntu2) ...
Setting up libkf5crash5:amd64 (5.44.0-0ubuntu1) ...
Setting up libkf5globalaccelprivate5:amd64 (5.44.0-0ubuntu1) ...
Setting up python-notify (0.1.1-4) ...
Setting up libkf5completion5:amd64 (5.44.0-0ubuntu1) ...
Setting up libqgsttools-p1:amd64 (5.9.5-0ubuntu1) ...
Setting up phonon4qt5-backend-vlc:amd64 (0.10.1-2) ...
Setting up python-openssl (17.5.0-1ubuntu1) ...
Setting up libqt5webkit5:amd64 (5.212.0~alpha2-7ubuntu1) ...
Setting up fritzing (0.9.3b+dfsg-4.1ubuntu1) ...
Setting up libgegl-0.3-0:amd64 (0.3.30-1ubuntu1) ...
Setting up python-astropy (2.0.4-4) ...
Setting up qml-module-qtgraphicaleffects:amd64 (5.9.5-0ubuntu1) ...
Setting up libkf5kirigami2-5 (5.44.0-0ubuntu1) ...
Setting up python-pyqt5 (5.10.1+dfsg-1ubuntu2) ...
Setting up indi-bin (1.7.1-0ubuntu1) ...
Setting up phonon4qt5:amd64 (4:4.10.0-2) ...
Setting up libqt4-xmlpatterns:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Setting up libanalitzawidgets8 (4:17.12.3-0ubuntu2) ...
Setting up python-pyqt5.qtwebkit (5.10.1+dfsg-1ubuntu2) ...
Setting up libkf5jobwidgets5:amd64 (5.44.0-0ubuntu1) ...
Setting up tuxmath (2.0.3-2) ...
Setting up libkf5service5:amd64 (5.44.0-0ubuntu1) ...
Setting up libkdecore5 (4:4.14.38-0ubuntu3) ...
Setting up pencil2d (0.6.1.1-1) ...
Setting up python-paramiko (2.0.0-1ubuntu1) ...
Setting up librecad (2.1.2-1) ...
Setting up libkf5notifications5:amd64 (5.44.0-0ubuntu1) ...
Setting up python-astrometry (0.73+dfsg-1) ...
Setting up libkf5iconthemes5:amd64 (5.44.0-0ubuntu1) ...
Setting up python-pyqt5.qtsvg (5.10.1+dfsg-1ubuntu2) ...
Setting up libqt5webenginecore5:amd64 (5.9.5+dfsg-0ubuntu2) ...
Setting up qml-module-qtwebkit:amd64 (5.212.0~alpha2-7ubuntu1) ...
Setting up libqt5multimedia5-plugins:amd64 (5.9.5-0ubuntu1) ...
Setting up qml-module-qtquick-controls2:amd64 (5.9.5-0ubuntu2) ...
Setting up libkwalletbackend5-5:amd64 (5.44.0-0ubuntu1) ...
Setting up astrometry.net (0.73+dfsg-1) ...
Setting up libkf5globalaccel-bin (5.44.0-0ubuntu1) ...
Setting up libkjsapi4 (4:4.14.38-0ubuntu3) ...
Setting up libkf5wallet5:amd64 (5.44.0-0ubuntu1) ...
Setting up python-x2go (0.5.0.6-1) ...
Setting up python-service-identity (16.0.0-2) ...
Setting up qml-module-qtquick-controls:amd64 (5.9.5-0ubuntu1) ...
Setting up qml-module-org-kde-analitza (4:17.12.3-0ubuntu2) ...
Setting up qml-module-qtmultimedia:amd64 (5.9.5-0ubuntu1) ...
Setting up libkntlm4 (4:4.14.38-0ubuntu3) ...
Setting up calibre (3.21.0+dfsg-1build1) ...
Setting up gcompris-qt (0.81-2) ...
Setting up gimp (2.8.22-1) ...
Setting up libqt5webenginewidgets5:amd64 (5.9.5+dfsg-0ubuntu2) ...
Setting up libkactivities6 (4:4.13.3-0ubuntu7) ...
Setting up gcompris (1:0.81-2) ...
Setting up libkf5style5:amd64 (5.44.0-0ubuntu1) ...
Setting up libkpty4 (4:4.14.38-0ubuntu3) ...
Setting up libkf5iconthemes-bin (5.44.0-0ubuntu1) ...
Setting up libkf5service-bin (5.44.0-0ubuntu1) ...
Setting up python-twisted-core (17.9.0-2) ...
Setting up libkf5wallet-bin (5.44.0-0ubuntu1) ...
Setting up libkf5textwidgets5:amd64 (5.44.0-0ubuntu1) ...
Setting up kstars-data (5:2.9.4-1ubuntu1) ...
Setting up kde-style-breeze (4:5.12.6-0ubuntu0.1) ...
Setting up libkdesu5 (4:4.14.38-0ubuntu3) ...
Setting up libkf5sane5 (17.12.3-0ubuntu1) ...
Setting up libkf5kiocore5:amd64 (5.44.0-0ubuntu1) ...
Setting up epoptes (0.5.10-2) ...
Adding group `epoptes' (GID 128) ...
Done.
Generating a 4096 bit RSA private key
................................................................................................................................++
...............................++
writing new private key to '/etc/epoptes/server.key'
-----

A new OpenSSL certificate has been generated for epoptes.
Please ensure that you transfer /etc/epoptes/server.crt
to your clients by issuing `epoptes-client -c` from your
regular workstations or from your LTSP chroots.
Setting up libkf5xmlgui5:amd64 (5.44.0-0ubuntu2) ...
Setting up kgeography (4:17.12.3-0ubuntu1) ...
Setting up kbruch (4:17.12.3-0ubuntu1) ...
Setting up libkf5bookmarks5:amd64 (5.44.0-0ubuntu1) ...
Setting up libkf5kiowidgets5:amd64 (5.44.0-0ubuntu1) ...
Setting up blinken (4:17.12.3-0ubuntu1) ...
Setting up libkf5kiofilewidgets5:amd64 (5.44.0-0ubuntu1) ...
Processing triggers for sgml-base (1.29) ...
Setting up sgml-data (2.0.10) ...
Setting up dia-common (0.97.3+git20160930-8) ...
Setting up dia (0.97.3+git20160930-8) ...
Setting up dia-shapes (0.6.0-3) ...
Setting up docbook-xsl (1.79.1+dfsg-2) ...
Setting up libmetacity1:amd64 (1:3.28.0-1ubuntu0.1) ...
Setting up metacity (1:3.28.0-1ubuntu0.1) ...
Setting up gnome-session-flashback (1:3.28.0-1ubuntu1.2) ...
gnome-session-flashback.target is a disabled or a static unit, not
starting it.
Setting up edubuntu-desktop (15.12.9) ...
Processing triggers for sgml-base (1.29) ...
Setting up docbook-xml (4.5-8) ...
Processing triggers for sgml-base (1.29) ...
Setting up kdoctools5 (5.44.0-0ubuntu1) ...
Setting up rake (12.3.1-1) ...
Setting up mono-4.0-gac (4.6.2.7+dfsg-1ubuntu1) ...
Setting up libntrack0 (016-1.3) ...
Setting up mono-gac (4.6.2.7+dfsg-1ubuntu1) ...
update-alternatives: using /usr/bin/gacutil to provide
/usr/bin/cli-gacutil (global-assembly-cache-tool) in auto mode
Setting up mono-runtime-common (4.6.2.7+dfsg-1ubuntu1) ...
update-binfmts: warning: /usr/share/binfmts/cli: no executable
/usr/bin/cli found, but continuing anyway as you request
Setting up libntrack-qt4-1 (016-1.3) ...
Setting up ntrack-module-libnl-0 (016-1.3) ...
Setting up kio (5.44.0-0ubuntu1) ...
Setting up libkf5plasma5:amd64 (5.44.0-0ubuntu3) ...
Setting up gconf-service-backend (3.2.6-4ubuntu1) ...
Setting up ruby2.5 (2.5.1-1ubuntu1) ...
Setting up libqt4-declarative:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Setting up libqtgui4:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Setting up libkf5runner5:amd64 (5.44.0-0ubuntu1) ...
Setting up libkf5parts5:amd64 (5.44.0-0ubuntu1) ...
Setting up qt-at-spi:amd64 (0.4.0-8) ...
Setting up scribus (1.4.6+dfsg-4build1) ...
Setting up kinit (5.44.0-0ubuntu1) ...
Setcap worked for /usr/lib/x86_64-linux-gnu/libexec/kf5/start_kdeinit!
Setting up libkf5notifyconfig5:amd64 (5.44.0-0ubuntu1) ...
Setting up libqt4-designer:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Setting up libkf5texteditor5:amd64 (5.44.0-0ubuntu2) ...
Setting up kactivitymanagerd (5.12.6-0ubuntu0.1) ...
Setting up libphonon4:amd64 (4:4.10.0-2) ...
Setting up ktexteditor-katepart (5.44.0-0ubuntu2) ...
Setting up libkeduvocdocument5abi1 (4:17.12.3-0ubuntu1) ...
Setting up libkf5newstuffcore5:amd64 (5.44.0-0ubuntu1) ...
Setting up libmono-security4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Setting up mono-runtime-sgen (4.6.2.7+dfsg-1ubuntu1) ...
Setting up libsolid4 (4:4.14.38-0ubuntu3) ...
Setting up mono-runtime (4.6.2.7+dfsg-1ubuntu1) ...
update-alternatives: using /usr/bin/mono to provide /usr/bin/cli (cli)
in auto mode
Setting up gconf-service (3.2.6-4ubuntu1) ...
Setting up libkf5kdelibs4support5:amd64 (5.44.0-0ubuntu3) ...
Setting up qml-module-org-kde-runnermodel (5.44.0-0ubuntu1) ...
Setting up libkf5declarative5:amd64 (5.44.0-0ubuntu3) ...
Setting up rocs (4:17.12.3-0ubuntu1) ...
Setting up libkf5newstuff5:amd64 (5.44.0-0ubuntu1) ...
Setting up libkf5khtml5:amd64 (5.44.0-0ubuntu1) ...
Setting up libpolkit-qt-1-1:amd64 (0.112.0-5) ...
Setting up kturtle (4:17.12.3-0ubuntu1) ...
Setting up libkf5parts-plugins (5.44.0-0ubuntu1) ...
Setting up kalzium (4:17.12.3-0ubuntu1) ...
Setting up qml-module-org-kde-kconfig:amd64 (5.44.0-0ubuntu3) ...
Setting up ruby (1:2.5.1) ...
Setting up libkf5krossui5:amd64 (5.44.0-0ubuntu1) ...
Setting up libqt4-svg:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Setting up libkf5kdelibs4support5-bin (5.44.0-0ubuntu3) ...
Setting up libdbusmenu-qt2:amd64 (0.9.3+16.04.20160218-1ubuntu1) ...
Setting up libqt4-opengl:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Setting up khangman (4:17.12.3-0ubuntu1) ...
Setting up khelpcenter (4:17.12.3-0ubuntu1) ...
Setting up libkf5khtml-bin (5.44.0-0ubuntu1) ...
Setting up gconf2 (3.2.6-4ubuntu1) ...
Setting up kig (4:17.12.3-0ubuntu1) ...
Setting up libmono-corlib4.5-cil (4.6.2.7+dfsg-1ubuntu1) ...
Setting up libkdeui5 (4:4.14.38-0ubuntu3) ...
Setting up libkdnssd4 (4:4.14.38-0ubuntu3) ...
Setting up ruby-test-unit (3.2.5-1) ...
Setting up libqt4-qt3support:amd64 (4:4.8.7+dfsg-7ubuntu1) ...
Setting up libkrosscore4 (4:4.14.38-0ubuntu3) ...
Setting up ca-certificates-mono (4.6.2.7+dfsg-1ubuntu1) ...
Setting up libkdeclarative5 (4:4.14.38-0ubuntu3) ...
Setting up kross (5.44.0-0ubuntu1) ...
Setting up qml-module-org-kde-kquickcontrols:amd64 (5.44.0-0ubuntu3) ...
Setting up klettres (4:17.12.3-0ubuntu1) ...
Setting up libcairo1.10-cil (2.99.3-2) ...
* Installing 1 assembly from libcairo1.10-cil into Mono
Setting up cantor (4:17.12.3-0ubuntu1) ...
Setting up kpackagelauncherqml (5.44.0-0ubuntu3) ...
Setting up kanagram (4:17.12.3-0ubuntu1) ...
Setting up libkf5kdegames7 (4:17.12.3-0ubuntu1) ...
Setting up kolourpaint (4:17.12.3-0ubuntu1) ...
Setting up qml-module-org-kde-kcoreaddons:amd64 (5.44.0-0ubuntu3) ...
Setting up kmplot (4:17.12.3-0ubuntu1) ...
Setting up libkf5quickaddons5:amd64 (5.44.0-0ubuntu3) ...
Setting up qml-module-org-kde-kquickcontrolsaddons:amd64
(5.44.0-0ubuntu3) ...
Setting up kwordquiz (4:17.12.3-0ubuntu1) ...
Setting up phonon-backend-gstreamer:amd64 (4:4.9.0-1) ...
Setting up kstars (5:2.9.4-1ubuntu1) ...
Setting up step (4:17.12.3-0ubuntu1) ...
Setting up libmono-i18n4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Setting up libkf5kcmutils5:amd64 (5.44.0-0ubuntu1) ...
Setting up kolourpaint4 (4:17.12.3-0ubuntu1) ...
Setting up kde-style-breeze-qt4 (4:5.12.6-0ubuntu0.1) ...
Setting up libmono-cairo4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Setting up ktouch-data (4:17.12.3-0ubuntu1) ...
Setting up libkjsembed4 (4:4.14.38-0ubuntu3) ...
Setting up libkio5 (4:4.14.38-0ubuntu3) ...
Setting up libkfile4 (4:4.14.38-0ubuntu3) ...
Setting up parley (4:17.12.3-0ubuntu1) ...
Setting up libqtwebkit4:amd64 (2.3.2-0ubuntu13) ...
Setting up libmono-system-xml4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Setting up libruby2.5:amd64 (2.5.1-1ubuntu1) ...
Setting up libglib3.0-cil (2.99.3-2) ...
* Installing 1 assembly from libglib3.0-cil into Mono
Setting up libkcmutils4 (4:4.14.38-0ubuntu3) ...
Setting up cantor-backend-qalculate (4:17.12.3-0ubuntu1) ...
Setting up libpango3.0-cil (2.99.3-2) ...
* Installing 1 assembly from libpango3.0-cil into Mono
Setting up libkf5plasmaquick5:amd64 (5.44.0-0ubuntu3) ...
Setting up libmono-system-security4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Setting up qml-module-org-kde-kirigami2 (5.44.0-0ubuntu1) ...
Setting up plasma-framework (5.44.0-0ubuntu3) ...
Setting up ktuberling (4:17.12.3-0ubuntu1) ...
Setting up krosspython (4:17.12.3-0ubuntu1) ...
Setting up kalgebra-common (4:17.12.3-0ubuntu1) ...
Setting up libmono-system4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Setting up phonon:amd64 (4:4.10.0-2) ...
Setting up libknotifyconfig4 (4:4.14.38-0ubuntu3) ...
Setting up libmono-i18n-west4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Setting up kdelibs-bin (4:4.14.38-0ubuntu3) ...
Setting up ktouch (4:17.12.3-0ubuntu1) ...
Setting up libmono-system-configuration4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Setting up libglib2.0-cil (2.12.40-2) ...
* Installing 1 assembly from libglib2.0-cil into Mono
Setting up kalgebra (4:17.12.3-0ubuntu1) ...
Setting up libkemoticons4 (4:4.14.38-0ubuntu3) ...
Setting up libknewstuff3-4 (4:4.14.38-0ubuntu3) ...
Setting up kdoctools (4:4.14.38-0ubuntu3) ...
Setting up libkparts4 (4:4.14.38-0ubuntu3) ...
Setting up libgio3.0-cil (2.99.3-2) ...
* Installing 1 assembly from libgio3.0-cil into Mono
Setting up qml-module-org-kde-newstuff (5.44.0-0ubuntu1) ...
Setting up libkxmlrpcclient4 (4:4.14.10-1ubuntu7) ...
Setting up libatk3.0-cil (2.99.3-2) ...
* Installing 1 assembly from libatk3.0-cil into Mono
Setting up libgmime2.6-cil (2.6.23+dfsg1-2) ...
* Installing 1 assembly from libgmime2.6-cil into Mono
Setting up libkmediaplayer4 (4:4.14.38-0ubuntu3) ...
Setting up libkde3support4 (4:4.14.38-0ubuntu3) ...
Setting up libgdk3.0-cil (2.99.3-2) ...
* Installing 1 assembly from libgdk3.0-cil into Mono
Setting up libmono-system-drawing4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Setting up marble-data (4:17.12.3-0ubuntu1) ...
Setting up libgconf2.0-cil (2.24.2-4) ...
* Installing 6 assemblies from libgconf2.0-cil into Mono
Setting up libktexteditor4 (4:4.14.38-0ubuntu3) ...
Setting up libmono-posix4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Setting up libastro1 (4:17.12.3-0ubuntu1) ...
Setting up libmono-sharpzip4.84-cil (4.6.2.7+dfsg-1ubuntu1) ...
Setting up libkdewebkit5 (4:4.14.38-0ubuntu3) ...
Setting up libmono-system-core4.0-cil (4.6.2.7+dfsg-1ubuntu1) ...
Setting up libgtk3.0-cil (2.99.3-2) ...
* Installing 1 assembly from libgtk3.0-cil into Mono
Setting up libmarblewidget-qt5-28 (4:17.12.3-0ubuntu1) ...
Setting up libgtk2.0-cil (2.12.40-2) ...
* Installing 5 assemblies from libgtk2.0-cil into Mono
Setting up pdfmod (0.9.1-8) ...
Setting up libmono-csharp4.0c-cil (4.6.2.7+dfsg-1ubuntu1) ...
Setting up libmono-addins0.2-cil (1.0+git20130406.adcd75b-4) ...
* Installing 18 assemblies from libmono-addins0.2-cil into Mono
Setting up libmono-addins-gui0.2-cil (1.0+git20130406.adcd75b-4) ...
* Installing 6 assemblies from libmono-addins-gui0.2-cil into Mono
Setting up libdbus2.0-cil (0.8.1-2) ...
* Installing 1 assembly from libdbus2.0-cil into Mono
Setting up libkhtml5 (4:4.14.38-0ubuntu3) ...
Setting up libappindicator0.1-cil (12.10.1+18.04.20180322.1-0ubuntu1) ...
* Installing 3 assemblies from libappindicator0.1-cil into Mono
Setting up libdbus-glib2.0-cil (0.6.0-1build1) ...
* Installing 1 assembly from libdbus-glib2.0-cil into Mono
Setting up libplasma3 (4:4.14.38-0ubuntu3) ...
Setting up tomboy (1.15.9-0ubuntu1) ...
Setting up kdelibs5-plugins (4:4.14.38-0ubuntu3) ...
Setting up gbrainy (1:2.3.4-1) ...
Setting up marble-plugins (4:17.12.3-0ubuntu1) ...
Setting up marble (4:17.12.3-0ubuntu1) ...
Setting up plasma-scriptengine-javascript (4:17.08.3-0ubuntu1) ...
Setting up kde-runtime (4:17.08.3-0ubuntu1) ...
update-alternatives: using /usr/lib/kde4/libexec/kdesu-distrib/kdesu to
provide /usr/lib/kde4/libexec/kdesu (kdesu) in auto mode
Setting up krecipes (2.1.0-3) ...
Processing triggers for initramfs-tools (0.130ubuntu3.5) ...
update-initramfs: Generating /boot/initrd.img-4.15.0-36-generic
Processing triggers for libc-bin (2.27-3ubuntu1) ...
Processing triggers for systemd (237-3ubuntu10.3) ...
Processing triggers for ureadahead (0.100.0-20) ...
Processing triggers for tex-common (6.09) ...
Running updmap-sys. This may take some time... done.
Running mktexlsr /var/lib/texmf ... done.
Building format(s) --all.
     This may take some time... done.
Processing triggers for libvlc-bin:amd64 (3.0.3-1-1ubuntu1) ...
Processing triggers for python-twisted-core (17.9.0-2) ...
Processing triggers for dbus (1.12.2-1ubuntu1) ...
Processing triggers for ca-certificates (20180409) ...
Updating certificates in /etc/ssl/certs...
0 added, 0 removed; done.
Running hooks in /etc/ca-certificates/update.d...
Updating Mono key store
Linux Cert Store Sync - version 4.6.2.0
Synchronize local certs with certs from local Linux trust store.
Copyright 2002, 2003 Motus Technologies. Copyright 2004-2008 Novell. BSD
licensed.

I already trust 0, your new list has 133
Certificate added: CN=ACCVRAIZ1, OU=PKIACCV, O=ACCV, C=ES
Certificate added: C=ES, O=FNMT-RCM, OU=AC RAIZ FNMT-RCM
Certificate added: C=IT, L=Milan, O=Actalis S.p.A./03358520967,
CN=Actalis Authentication Root CA
Certificate added: C=SE, O=AddTrust AB, OU=AddTrust External TTP
Network, CN=AddTrust External CA Root
Certificate added: C=US, O=AffirmTrust, CN=AffirmTrust Commercial
Certificate added: C=US, O=AffirmTrust, CN=AffirmTrust Networking
Certificate added: C=US, O=AffirmTrust, CN=AffirmTrust Premium
Certificate added: C=US, O=AffirmTrust, CN=AffirmTrust Premium ECC
Certificate added: C=US, O=Amazon, CN=Amazon Root CA 1
Certificate added: C=US, O=Amazon, CN=Amazon Root CA 2
Certificate added: C=US, O=Amazon, CN=Amazon Root CA 3
Certificate added: C=US, O=Amazon, CN=Amazon Root CA 4
Certificate added: CN=Atos TrustedRoot 2011, O=Atos, C=DE
Certificate added: C=ES, CN=Autoridad de Certificacion Firmaprofesional
CIF A62634068
Certificate added: C=IE, O=Baltimore, OU=CyberTrust, CN=Baltimore
CyberTrust Root
Certificate added: C=NO, O=Buypass AS-983163327, CN=Buypass Class 2 Root CA
Certificate added: C=NO, O=Buypass AS-983163327, CN=Buypass Class 3 Root CA
Certificate added: C=SK, L=Bratislava, O=Disig a.s., CN=CA Disig Root R2
Certificate added: C=CN, O=China Financial Certification Authority,
CN=CFCA EV ROOT
Certificate added: C=GB, S=Greater Manchester, L=Salford, O=COMODO CA
Limited, CN=COMODO Certification Authority
Certificate added: C=GB, S=Greater Manchester, L=Salford, O=COMODO CA
Limited, CN=COMODO ECC Certification Authority
Certificate added: C=GB, S=Greater Manchester, L=Salford, O=COMODO CA
Limited, CN=COMODO RSA Certification Authority
Certificate added: C=FR, O=Dhimyotis, CN=Certigna
Certificate added: C=FR, O=Certinomis, OU=0002 433998903, CN=Certinomis
- Root CA
Certificate added: C=FR, O=Certplus, CN=Class 2 Primary CA
Certificate added: C=FR, O=Certplus, CN=Certplus Root CA G1
Certificate added: C=FR, O=Certplus, CN=Certplus Root CA G2
Certificate added: C=PL, O=Unizeto Technologies S.A., OU=Certum
Certification Authority, CN=Certum Trusted Network CA
Certificate added: C=PL, O=Unizeto Technologies S.A., OU=Certum
Certification Authority, CN=Certum Trusted Network CA 2
Certificate added: C=EU, L=Madrid (see current address at
www.camerfirma.com/address), OID.2.5.4.5=A82743287, O=AC Camerfirma
S.A., CN=Chambers of Commerce Root - 2008
Certificate added: C=GB, S=Greater Manchester, L=Salford, O=Comodo CA
Limited, CN=AAA Certificate Services
Certificate added: O="Cybertrust, Inc", CN=Cybertrust Global Root
Certificate added: C=DE, O=D-Trust GmbH, CN=D-TRUST Root Class 3 CA 2 2009
Certificate added: C=DE, O=D-Trust GmbH, CN=D-TRUST Root Class 3 CA 2 EV
2009
Certificate added: O=Digital Signature Trust Co., CN=DST Root CA X3
Certificate added: C=DE, O=Deutsche Telekom AG, OU=T-TeleSec Trust
Center, CN=Deutsche Telekom Root CA 2
Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com,
CN=DigiCert Assured ID Root CA
Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com,
CN=DigiCert Assured ID Root G2
Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com,
CN=DigiCert Assured ID Root G3
Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com,
CN=DigiCert Global Root CA
Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com,
CN=DigiCert Global Root G2
Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com,
CN=DigiCert Global Root G3
Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com,
CN=DigiCert High Assurance EV Root CA
Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com,
CN=DigiCert Trusted Root G4
Certificate added: C=TR, L=Ankara, O=E-Tuğra EBG Bilişim Teknolojileri
ve Hizmetleri A.Ş., OU=E-Tugra Sertifikasyon Merkezi, CN=E-Tugra
Certification Authority
Certificate added: C=ES, O=Agencia Catalana de Certificacio (NIF
Q-0801176-I), OU=Serveis Publics de Certificacio, OU=Vegeu
https://www.catcert.net/verarrel (c)03, OU=Jerarquia Entitats de
Certificacio Catalanes, CN=EC-ACC
Certificate added: C=EE, O=AS Sertifitseerimiskeskus, CN=EE
Certification Centre Root CA, <email address hidden>
Certificate added: O=Entrust.net, OU=www.entrust.net/CPS_2048 incorp. by
ref. (limits liab.), OU=(c) 1999 Entrust.net Limited, CN=Entrust.net
Certification Authority (2048)
Certificate added: C=US, O="Entrust, Inc.", OU=www.entrust.net/CPS is
incorporated by reference, OU="(c) 2006 Entrust, Inc.", CN=Entrust Root
Certification Authority
Certificate added: C=US, O="Entrust, Inc.", OU=See
www.entrust.net/legal-terms, OU="(c) 2012 Entrust, Inc. - for authorized
use only", CN=Entrust Root Certification Authority - EC1
Certificate added: C=US, O="Entrust, Inc.", OU=See
www.entrust.net/legal-terms, OU="(c) 2009 Entrust, Inc. - for authorized
use only", CN=Entrust Root Certification Authority - G2
Certificate added: C=US, O=GeoTrust Inc., CN=GeoTrust Global CA
Certificate added: C=US, O=GeoTrust Inc., CN=GeoTrust Primary
Certification Authority
Certificate added: C=US, O=GeoTrust Inc., OU=(c) 2007 GeoTrust Inc. -
For authorized use only, CN=GeoTrust Primary Certification Authority - G2
Certificate added: C=US, O=GeoTrust Inc., OU=(c) 2008 GeoTrust Inc. -
For authorized use only, CN=GeoTrust Primary Certification Authority - G3
Certificate added: C=US, O=GeoTrust Inc., CN=GeoTrust Universal CA
Certificate added: C=US, O=GeoTrust Inc., CN=GeoTrust Universal CA 2
Certificate added: OU=GlobalSign ECC Root CA - R4, O=GlobalSign,
CN=GlobalSign
Certificate added: OU=GlobalSign ECC Root CA - R5, O=GlobalSign,
CN=GlobalSign
Certificate added: C=BE, O=GlobalSign nv-sa, OU=Root CA, CN=GlobalSign
Root CA
Certificate added: OU=GlobalSign Root CA - R2, O=GlobalSign, CN=GlobalSign
Certificate added: OU=GlobalSign Root CA - R3, O=GlobalSign, CN=GlobalSign
Certificate added: C=EU, L=Madrid (see current address at
www.camerfirma.com/address), OID.2.5.4.5=A82743287, O=AC Camerfirma
S.A., CN=Global Chambersign Root - 2008
Certificate added: C=US, O="The Go Daddy Group, Inc.", OU=Go Daddy Class
2 Certification Authority
Certificate added: C=US, S=Arizona, L=Scottsdale, O="GoDaddy.com, Inc.",
CN=Go Daddy Root Certificate Authority - G2
Certificate added: C=GR, L=Athens, O=Hellenic Academic and Research
Institutions Cert. Authority, CN=Hellenic Academic and Research
Institutions ECC RootCA 2015
Certificate added: C=GR, O=Hellenic Academic and Research Institutions
Cert. Authority, CN=Hellenic Academic and Research Institutions RootCA 2011
Certificate added: C=GR, L=Athens, O=Hellenic Academic and Research
Institutions Cert. Authority, CN=Hellenic Academic and Research
Institutions RootCA 2015
Certificate added: C=HK, O=Hongkong Post, CN=Hongkong Post Root CA 1
Certificate added: C=US, O=Internet Security Research Group, CN=ISRG Root X1
Certificate added: C=US, O=IdenTrust, CN=IdenTrust Commercial Root CA 1
Certificate added: C=US, O=IdenTrust, CN=IdenTrust Public Sector Root CA 1
Certificate added: C=ES, O=IZENPE S.A., CN=Izenpe.com
Certificate added: C=LU, O=LuxTrust S.A., CN=LuxTrust Global Root 2
Certificate added: C=HU, L=Budapest, O=Microsec Ltd., CN=Microsec
e-Szigno Root CA 2009, <email address hidden>
Certificate added: C=HU, L=Budapest, O=NetLock Kft.,
OU=Tanúsítványkiadók (Certification Services), CN=NetLock Arany (Class
Gold) Főtanúsítvány
Certificate added: C=US, O=Network Solutions L.L.C., CN=Network
Solutions Certificate Authority
Certificate added: C=CH, O=WISeKey, OU=Copyright (c) 2005, OU=OISTE
Foundation Endorsed, CN=OISTE WISeKey Global Root GA CA
Certificate added: C=CH, O=WISeKey, OU=OISTE Foundation Endorsed,
CN=OISTE WISeKey Global Root GB CA
Certificate added: C=FR, O=OpenTrust, CN=OpenTrust Root CA G1
Certificate added: C=FR, O=OpenTrust, CN=OpenTrust Root CA G2
Certificate added: C=FR, O=OpenTrust, CN=OpenTrust Root CA G3
Certificate added: C=BM, O=QuoVadis Limited, OU=Root Certification
Authority, CN=QuoVadis Root Certification Authority
Certificate added: C=BM, O=QuoVadis Limited, CN=QuoVadis Root CA 1 G3
Certificate added: C=BM, O=QuoVadis Limited, CN=QuoVadis Root CA 2
Certificate added: C=BM, O=QuoVadis Limited, CN=QuoVadis Root CA 2 G3
Certificate added: C=BM, O=QuoVadis Limited, CN=QuoVadis Root CA 3
Certificate added: C=BM, O=QuoVadis Limited, CN=QuoVadis Root CA 3 G3
Certificate added: C=PL, O=Krajowa Izba Rozliczeniowa S.A., CN=SZAFIR
ROOT CA2
Certificate added: C=JP, O="Japan Certification Services, Inc.",
CN=SecureSign RootCA11
Certificate added: C=US, O=SecureTrust Corporation, CN=SecureTrust CA
Certificate added: C=US, O=SecureTrust Corporation, CN=Secure Global CA
Certificate added: C=JP, O="SECOM Trust Systems CO.,LTD.", OU=Security
Communication RootCA2
Certificate added: C=JP, O=SECOM Trust.net, OU=Security Communication
RootCA1
Certificate added: C=FI, O=Sonera, CN=Sonera Class2 CA
Certificate added: C=NL, O=Staat der Nederlanden, CN=Staat der
Nederlanden EV Root CA
Certificate added: C=NL, O=Staat der Nederlanden, CN=Staat der
Nederlanden Root CA - G2
Certificate added: C=NL, O=Staat der Nederlanden, CN=Staat der
Nederlanden Root CA - G3
Certificate added: C=US, O="Starfield Technologies, Inc.", OU=Starfield
Class 2 Certification Authority
Certificate added: C=US, S=Arizona, L=Scottsdale, O="Starfield
Technologies, Inc.", CN=Starfield Root Certificate Authority - G2
Certificate added: C=US, S=Arizona, L=Scottsdale, O="Starfield
Technologies, Inc.", CN=Starfield Services Root Certificate Authority - G2
Certificate added: C=CH, O=SwissSign AG, CN=SwissSign Gold CA - G2
Certificate added: C=CH, O=SwissSign AG, CN=SwissSign Silver CA - G2
Certificate added: C=DE, O=T-Systems Enterprise Services GmbH,
OU=T-Systems Trust Center, CN=T-TeleSec GlobalRoot Class 2
Certificate added: C=DE, O=T-Systems Enterprise Services GmbH,
OU=T-Systems Trust Center, CN=T-TeleSec GlobalRoot Class 3
Certificate added: C=TR, L=Gebze - Kocaeli, O=Turkiye Bilimsel ve
Teknolojik Arastirma Kurumu - TUBITAK, OU=Kamu Sertifikasyon Merkezi -
Kamu SM, CN=TUBITAK Kamu SM SSL Kok Sertifikasi - Surum 1
Certificate added: C=TW, O=TAIWAN-CA, OU=Root CA, CN=TWCA Global Root CA
Certificate added: C=TW, O=TAIWAN-CA, OU=Root CA, CN=TWCA Root
Certification Authority
Certificate added: C=TW, O=Government Root Certification Authority
Certificate added: O=TeliaSonera, CN=TeliaSonera Root CA v1
Certificate added: C=GB, O=Trustis Limited, OU=Trustis FPS Root CA
Certificate added: C=TR, L=Ankara, O=TÜRKTRUST Bilgi İletişim ve Bilişim
Güvenliği Hizmetleri A.Ş., CN=TÜRKTRUST Elektronik Sertifika Hizmet
Sağlayıcısı H5
Certificate added: C=US, S=New Jersey, L=Jersey City, O=The USERTRUST
Network, CN=USERTrust ECC Certification Authority
Certificate added: C=US, S=New Jersey, L=Jersey City, O=The USERTRUST
Network, CN=USERTrust RSA Certification Authority
Certificate added: C=US, O="VeriSign, Inc.", OU=VeriSign Trust Network,
OU="(c) 2007 VeriSign, Inc. - For authorized use only", CN=VeriSign
Class 3 Public Primary Certification Authority - G4
Certificate added: C=US, O="VeriSign, Inc.", OU=VeriSign Trust Network,
OU="(c) 2006 VeriSign, Inc. - For authorized use only", CN=VeriSign
Class 3 Public Primary Certification Authority - G5
Certificate added: C=US, O="VeriSign, Inc.", OU=VeriSign Trust Network,
OU="(c) 2008 VeriSign, Inc. - For authorized use only", CN=VeriSign
Universal Root Certification Authority
Certificate added: C=US, O="VeriSign, Inc.", OU=VeriSign Trust Network,
OU="(c) 1999 VeriSign, Inc. - For authorized use only", CN=VeriSign
Class 3 Public Primary Certification Authority - G3
Certificate added: C=US, O=VISA, OU=Visa International Service
Association, CN=Visa eCommerce Root
Certificate added: C=US, OU=www.xrampsecurity.com, O=XRamp Security
Services Inc, CN=XRamp Global Certification Authority
Certificate added: C=RO, O=certSIGN, OU=certSIGN ROOT CA
Certificate added: C=TW, O="Chunghwa Telecom Co., Ltd.", OU=ePKI Root
Certification Authority
Certificate added: C=US, O="thawte, Inc.", OU=Certification Services
Division, OU="(c) 2006 thawte, Inc. - For authorized use only",
CN=thawte Primary Root CA
Certificate added: C=US, O="thawte, Inc.", OU="(c) 2007 thawte, Inc. -
For authorized use only", CN=thawte Primary Root CA - G2
Certificate added: C=US, O="thawte, Inc.", OU=Certification Services
Division, OU="(c) 2008 thawte, Inc. - For authorized use only",
CN=thawte Primary Root CA - G3
Certificate added: C=CN, O="GUANG DONG CERTIFICATE AUTHORITY CO.,LTD.",
CN=GDCA TrustAUTH R5 ROOT
Certificate added: C=US, S=Texas, L=Houston, O=SSL Corporation,
CN=SSL.com EV Root Certification Authority ECC
Certificate added: C=US, S=Texas, L=Houston, O=SSL Corporation,
CN=SSL.com EV Root Certification Authority RSA R2
Certificate added: C=US, S=Texas, L=Houston, O=SSL Corporation,
CN=SSL.com Root Certification Authority ECC
Certificate added: C=US, S=Texas, L=Houston, O=SSL Corporation,
CN=SSL.com Root Certification Authority RSA
Certificate added: C=PA, S=Panama, L=Panama City, O=TrustCor Systems S.
de R.L., OU=TrustCor Certificate Authority, CN=TrustCor ECA-1
Certificate added: C=PA, S=Panama, L=Panama City, O=TrustCor Systems S.
de R.L., OU=TrustCor Certificate Authority, CN=TrustCor RootCert CA-1
Certificate added: C=PA, S=Panama, L=Panama City, O=TrustCor Systems S.
de R.L., OU=TrustCor Certificate Authority, CN=TrustCor RootCert CA-2
133 new root certificates were added to your trust store.
Import process completed.
Done
done.
ed22@francis:~$

On 14/10/18 14:37, Manfred Hampl wrote:
> Your question #674803 on Ubuntu changed:
> https://answers.launchpad.net/ubuntu/+question/674803
>
> ed22@francis:~$ apt-cache policy
> Package files:
> 100 /var/lib/dpkg/status
> release a=now
> 500 http://archive.ubuntu.com/ubuntu bionic-security/multiverse i386 Packages
> release v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=multiverse,b=i386
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic-security/multiverse amd64 Packages
> release v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=multiverse,b=amd64
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic-security/universe i386 Packages
> release v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=universe,b=i386
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic-security/universe amd64 Packages
> release v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=universe,b=amd64
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic-security/main i386 Packages
> release v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=main,b=i386
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic-security/main amd64 Packages
> release v=18.04,o=Ubuntu,a=bionic-security,n=bionic,l=Ubuntu,c=main,b=amd64
> origin archive.ubuntu.com
> 500 http://archive.canonical.com/ubuntu bionic/partner i386 Packages
> release v=18.04,o=Canonical,a=bionic,n=bionic,l=Partner archive,c=partner,b=i386
> origin archive.canonical.com
> 500 http://archive.canonical.com/ubuntu bionic/partner amd64 Packages
> release v=18.04,o=Canonical,a=bionic,n=bionic,l=Partner archive,c=partner,b=amd64
> origin archive.canonical.com
> 100 http://archive.ubuntu.com/ubuntu bionic-backports/universe i386 Packages
> release v=18.04,o=Ubuntu,a=bionic-backports,n=bionic,l=Ubuntu,c=universe,b=i386
> origin archive.ubuntu.com
> 100 http://archive.ubuntu.com/ubuntu bionic-backports/universe amd64 Packages
> release v=18.04,o=Ubuntu,a=bionic-backports,n=bionic,l=Ubuntu,c=universe,b=amd64
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic-updates/multiverse i386 Packages
> release v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=multiverse,b=i386
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic-updates/multiverse amd64 Packages
> release v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=multiverse,b=amd64
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic-updates/universe i386 Packages
> release v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=universe,b=i386
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic-updates/universe amd64 Packages
> release v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=universe,b=amd64
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic-updates/restricted i386 Packages
> release v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=restricted,b=i386
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic-updates/restricted amd64 Packages
> release v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=restricted,b=amd64
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic-updates/main i386 Packages
> release v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=main,b=i386
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic-updates/main amd64 Packages
> release v=18.04,o=Ubuntu,a=bionic-updates,n=bionic,l=Ubuntu,c=main,b=amd64
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic/multiverse i386 Packages
> release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=multiverse,b=i386
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic/multiverse amd64 Packages
> release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=multiverse,b=amd64
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic/universe i386 Packages
> release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=universe,b=i386
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic/universe amd64 Packages
> release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=universe,b=amd64
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic/restricted i386 Packages
> release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=restricted,b=i386
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic/restricted amd64 Packages
> release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=restricted,b=amd64
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic/main i386 Packages
> release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=main,b=i386
> origin archive.ubuntu.com
> 500 http://archive.ubuntu.com/ubuntu bionic/main amd64 Packages
> release v=18.04,o=Ubuntu,a=bionic,n=bionic,l=Ubuntu,c=main,b=amd64
> origin archive.ubuntu.com
> Pinned packages:
> ed22@francis:~$ apt-cache policy edubuntu-desktop
> edubuntu-desktop:
> Installed: (none)
> Candidate: 15.12.9
> Version table:
> 15.12.9 500
> 500 http://archive.ubuntu.com/ubuntu bionic/universe amd64 Packages
> ed22@francis:~$
> Status: Open => Needs information
>
> Manfred Hampl requested more information:
> apt-cache policy edubuntu-desktop
> edubuntu-desktop:
> Installed: (none)
> Candidate: 15.12.9
>
> confirms that the package manager does find the package.
>
> Please re-try
>
> sudo apt-get install edubuntu-desktop
>
> and copy/paste all output
>

Manfred Hampl (m-hampl) said : #25

The output confirms, that you now have the packages for edubuntu installed.
What else do you need?

Edmond Condillac (econ22) said : #26

Apart from wishing to express my sincere gratitude, could you kindly help with getting the cpu to focus entirely on execution of one single program exclusively. The program is mprime.exe to find prime numbers. This program runs from the command line in Ubuntu.

On 14/10/18 17:37, Manfred Hampl wrote:

Your question #674803 on Ubuntu changed:
https://answers.launchpad.net/ubuntu/+question/674803

    Status: Open => Needs information

Manfred Hampl requested more information:
The output confirms, that you now have the packages for edubuntu installed.
What else do you need?

Manfred Hampl (m-hampl) said : #27

All Linux systems (including Ubuntu) have an inbuilt scheduling systems to spread the load among all processes that need computing power. If there is nothing else to be done, then all computing power is given to the only process that has something to do.

There is the "nice" command to change the priority of scheduling for processes. You have of course to be aware that you will see slower execution for whatever you do on screen if you change the priority of one process in favor of all other ones.

See "man nice" for details of the command.
You probably have to give a command like
sudo nice -n -10 mprime.exe

Remark: I am a bit astonished to see a "mprime.exe" file referenced in your question. "*.exe" usually denotes an executable for Windows systems. Executable files for Linux systems usually do not have any file extension, e.g. "mprime" as delivered by the Mersenne prime search project.

Edmond Condillac (econ22) said : #28

It may be my mistake referring to the executable as mprime.exe.

This prime search starts off from https://www.mersenne.org/ with
downloading p95v294b8.linux64.tar.gz.  This tar archive is extracted to
give p95v294b8.

One of the files contained is mprime of type executable
(application/x-executable).
To run this executable the command is ./mprime -m at the command line.

If my understanding is right, I know have to use the command sudo nice
-n -10 ./mprime -m.
Kindly correct me if I'm wrong, please.
Thank you in advance for your most appreciated help and time.

On 15/10/2018 08:17, Manfred Hampl wrote:
> Your question #674803 on Ubuntu changed:
> https://answers.launchpad.net/ubuntu/+question/674803
>
> Status: Open => Answered
>
> Manfred Hampl proposed the following answer:
> All Linux systems (including Ubuntu) have an inbuilt scheduling systems
> to spread the load among all processes that need computing power. If
> there is nothing else to be done, then all computing power is given to
> the only process that has something to do.
>
> There is the "nice" command to change the priority of scheduling for
> processes. You have of course to be aware that you will see slower
> execution for whatever you do on screen if you change the priority of
> one process in favor of all other ones.
>
> See "man nice" for details of the command.
> You probably have to give a command like
> sudo nice -n -10 mprime.exe
>
> Remark: I am a bit astonished to see a "mprime.exe" file referenced in
> your question. "*.exe" usually denotes an executable for Windows
> systems. Executable files for Linux systems usually do not have any file
> extension, e.g. "mprime" as delivered by the Mersenne prime search
> project.
>

Manfred Hampl (m-hampl) said : #29

Your assumption about the command to run seems correct.

Edmond Condillac (econ22) said : #30

On the quest to make Ubuntu faster, kindly advise how to replace Ubuntu
Software Center with App Grid, using Gdebi to install packages. please.

On 16/10/2018 08:13, Manfred Hampl wrote:
> Your question #674803 on Ubuntu changed:
> https://answers.launchpad.net/ubuntu/+question/674803
>
> Status: Open => Answered
>
> Manfred Hampl proposed the following answer:
> Your assumption about the command to run seems correct.
>

cd $HOME
wget http://ppa.launchpad.net/appgrid/stable/ubuntu/pool/main/a/appgrid/appgrid_0.295_all.deb
sudo dpkg -i ./appgrid_0.295_all.deb
sudo apt-get -f install

Done

Actually this is better

sudo add-apt-repository ppa:appgrid/stable
sudo apt-get update
sudo apt-get install appgrid

Edmond Condillac (econ22) said : #33

Thanks actionparsnip, that solved my question.