18.04 LTS provides phpmyadmin 4.6.6-5 which is incompatible with PHP 7.2

Asked by Andy Fisher on 2018-05-17

Need upgrade of phpmyadmin package for Ubuntu 18.04 LTS

Question information

Language:
English Edit question
Status:
Answered
For:
Ubuntu Edit question
Assignee:
No assignee Edit question
Last query:
2018-05-17
Last reply:
2018-05-17
Manfred Hampl (m-hampl) said : #1

There is already a bug report for this problem Bug #1767361

Can you help with this problem?

Provide an answer of your own, or ask Andy Fisher for more information if necessary.

To post a message you must log in.