MINI TUBE problems :busybox-initramfs, ca-certificates, coreutils, cpio, dbus, dbus-x11, dconf-gsettings-backend, dconf-service, debconf, debianutils, dpkg, fontconfig, fontconfig-config, gcc-4.6-base, glib-networking, glib-networking-common, glib-networking-services, gsettings-desktop-schemas, gstreamer0.10-alsa, gstreamer0.10-plugins-base, gstreamer0.10-plugins-good,

Asked by Hartmut Beckerat on 2012-04-29

PROBLEMA EN NAUTILUS:
El problema no puede notificarse:

Tiene algunos paquetes instalados con versiones obsoletas. Actualice los siguientes paquetes y compruebe si el problema persiste:

nautilus, busybox-initramfs, coreutils, cpio, dbus, dconf-gsettings-backend, dconf-service, debconf, debianutils, desktop-file-utils, dpkg, fontconfig, fontconfig-config, gcc-4.6-base, gnome-desktop3-data, gsettings-desktop-schemas, gvfs, gvfs-common, gvfs-daemons, gvfs-libs, ifupdown, initramfs-tools, initramfs-tools-bin, initscripts, insserv, iproute, klibc-utils, libappindicator3-1, libatasmart4, libatk1.0-0, libatk1.0-data, libblkid1, libcomerr2, libcups2, libdbus-1-3, libdbusmenu-glib4, libdbusmenu-gtk3-4, libdconf0, libdee-1.0-4, libdrm-intel1, libdrm-nouveau1a, libdrm-radeon1, libdrm2, libexempi3, libexif12, libexpat1, libfontconfig1, libfreetype6, libgail-3-0, libgcc1, libgdk-pixbuf2.0-0, libgdk-pixbuf2.0-common, libgdu0, libgee2, libgl1-mesa-glx, libglapi-mesa, libglib2.0-0, libglib2.0-data, libgnome-desktop-3-2, libgnutls26, libgssapi-krb5-2, libgtk-3-0, libgtk-3-common, libgudev-1.0-0, libice6, libindicator3-7, libjpeg8, libk5crypto3, libklibc, libkrb5-3, libkrb5support0, liblaunchpad-integration-3.0-1, liblaunchpad-integration-common, libmount1, libnautilus-extension1a, libnotify4, libp11-kit0, libpam-modules, libpam-modules-bin, libpam0g, libpango1.0-0, libparted0debian1, libpixman-1-0, libplymouth2, libpng12-0, libselinux1, libsgutils2-2, libsm6, libstdc++6, libtiff4, libudev0, libunity9, libuuid1, libx11-6, libx11-data, libxaw7, libxcb-render0, libxcb-shape0, libxcb-shm0, libxcb1, libxcomposite1, libxdamage1, libxext6, libxfixes3, libxft2, libxi6, libxinerama1, libxml2, libxrender1, libxt6, libxv1, libxxf86vm1, lsb-base, makedev, mount, mountall, multiarch-support, nautilus-data, netbase, passwd, perl-base, plymouth, shared-mime-info, sysv-rc, sysvinit-utils, tar, ttf-dejavu-core, tzdata, udev, udisks, upstart, util-linux, x11-common

El problema no puede notificarse:

Tiene algunos paquetes instalados con versiones obsoletas. Actualice los siguientes paquetes y compruebe si el problema persiste:

nautilus, busybox-initramfs, coreutils, cpio, dbus, dconf-gsettings-backend, dconf-service, debconf, debianutils, desktop-file-utils, dpkg, fontconfig, fontconfig-config, gcc-4.6-base, gnome-desktop3-data, gsettings-desktop-schemas, gvfs, gvfs-common, gvfs-daemons, gvfs-libs, ifupdown, initramfs-tools, initramfs-tools-bin, initscripts, insserv, iproute, klibc-utils, libappindicator3-1, libatasmart4, libatk1.0-0, libatk1.0-data, libblkid1, libcomerr2, libcups2, libdbus-1-3, libdbusmenu-glib4, libdbusmenu-gtk3-4, libdconf0, libdee-1.0-4, libdrm-intel1, libdrm-nouveau1a, libdrm-radeon1, libdrm2, libexempi3, libexif12, libexpat1, libfontconfig1, libfreetype6, libgail-3-0, libgcc1, libgdk-pixbuf2.0-0, libgdk-pixbuf2.0-common, libgdu0, libgee2, libgl1-mesa-glx, libglapi-mesa, libglib2.0-0, libglib2.0-data, libgnome-desktop-3-2, libgnutls26, libgssapi-krb5-2, libgtk-3-0, libgtk-3-common, libgudev-1.0-0, libice6, libindicator3-7, libjpeg8, libk5crypto3, libklibc, libkrb5-3, libkrb5support0, liblaunchpad-integration-3.0-1, liblaunchpad-integration-common, libmount1, libnautilus-extension1a, libnotify4, libp11-kit0, libpam-modules, libpam-modules-bin, libpam0g, libpango1.0-0, libparted0debian1, libpixman-1-0, libplymouth2, libpng12-0, libselinux1, libsgutils2-2, libsm6, libstdc++6, libtiff4, libudev0, libunity9, libuuid1, libx11-6, libx11-data, libxaw7, libxcb-render0, libxcb-shape0, libxcb-shm0, libxcb1, libxcomposite1, libxdamage1, libxext6, libxfixes3, libxft2, libxi6, libxinerama1, libxml2, libxrender1, libxt6, libxv1, libxxf86vm1, lsb-base, makedev, mount, mountall, multiarch-support, nautilus-data, netbase, passwd, perl-base, plymouth, shared-mime-info, sysv-rc, sysvinit-utils, tar, ttf-dejavu-core, tzdata, udev, udisks, upstart, util-linux, x11-common

El problema no puede notificarse:

Tiene algunos paquetes instalados con versiones obsoletas. Actualice los siguientes paquetes y compruebe si el problema persiste:

busybox-initramfs, ca-certificates, coreutils, cpio, dbus, dbus-x11, dconf-gsettings-backend, dconf-service, debconf, debianutils, dpkg, fontconfig, fontconfig-config, gcc-4.6-base, glib-networking, glib-networking-common, glib-networking-services, gsettings-desktop-schemas, gstreamer0.10-alsa, gstreamer0.10-plugins-base, gstreamer0.10-plugins-good, gstreamer0.10-x, ifupdown, initramfs-tools, initramfs-tools-bin, initscripts, insserv, iproute, klibc-utils, libasn1-8-heimdal, libasound2, libaudio2, libblkid1, libcaca0, libcomerr2, libcroco3, libcurl3-gnutls, libdbus-1-3, libdconf0, libdrm-intel1, libdrm-nouveau1a, libdrm-radeon1, libdrm2, libexpat1, libfontconfig1, libfreetype6, libgcc1, libgdk-pixbuf2.0-0, libgdk-pixbuf2.0-common, libgl1-mesa-glx, libglapi-mesa, libglib2.0-0, libgnutls26, libgssapi-krb5-2, libgssapi3-heimdal, libgudev-1.0-0, libhcrypto4-heimdal, libheimbase1-heimdal, libheimntlm0-heimdal, libhx509-5-heimdal, libice6, libjack-jackd2-0, libjpeg8, libk5crypto3, libklibc, libkrb5-26-heimdal, libkrb5-3, libkrb5support0, libldap-2.4-2, libmount1, libp11-kit0, libpam-modules, libpam-modules-bin, libpam0g, libpango1.0-0, libpixman-1-0, libplymouth2, libpng12-0, libpulse-mainloop-glib0, libpulse0, libqt4-dbus, libqt4-declarative, libqt4-network, libqt4-opengl, libqt4-script, libqt4-sql, libqt4-xml, libqt4-xmlpatterns, libqtcore4, libqtgui4, libroken18-heimdal, librsvg2-2, libsasl2-2, libselinux1, libsm6, libsoup-gnome2.4-1, libsoup2.4-1, libssl1.0.0, libstdc++6, libtiff4, libudev0, libusb-1.0-0, libuuid1, libv4l-0, libv4lconvert0, libvorbis0a, libvorbisenc2, libwind0-heimdal, libx11-6, libx11-data, libxcb-render0, libxcb-shm0, libxcb1, libxdamage1, libxext6, libxfixes3, libxft2, libxi6, libxml2, libxrender1, libxt6, libxv1, libxxf86vm1, lsb-base, makedev, mount, mountall, multiarch-support, netbase, openssl, passwd, perl-base, plymouth, qdbus, sysv-rc, sysvinit-utils, tar, ttf-dejavu-core, tzdata, udev, upstart, util-linux, x11-common

Fabio Marconi (fabiomarconi) said : #1

---
Ubuntu Bug Squad volunteer triager
http://wiki.ubuntu.com/BugSquad

Fabio Marconi (fabiomarconi) said : #2

En el terminal:
sudo apt-get clean
sudo apt-get update
sudo apt-get upgrade

Can you help with this problem?

Provide an answer of your own, or ask Hartmut Beckerat for more information if necessary.

To post a message you must log in.