Solution for [Bug 472364]

Created by tolinio on on 2009-11-19
Keywords:
Bug 472364

Έλυσα το πρόβλημα με το κάνοντας εγκατάσταση από το Synartic τον πακέτων

apt-mark-sync (0.0.2-0ubuntu2)

libruby1.8 (1.8.7.174-1)

ruby (4.2)

ruby1.8 (1.8.7.174-1)

έκτοτε δεν έχω προβλήματα

Tolinio ο Έλληνας

I solved the problem by doing the installation from the packages Synartic

apt-mark-sync (0.0.2-0ubuntu2)

libruby1.8 (1.8.7.174-1)

ruby (4.2)

ruby1.8 (1.8.7.174-1)

since then I have no problems

Tolinio the Greek