Why isn't your transparency done "properly" in Compiz? gnome-terminal gets it right

Created by Chris Jones on on 2008-07-09
Keywords:
transparency transparent

Because of bug #242852 we have had to disable real transparency by default. To enable it place the following in ~/.config/terminator/config:

     enable_real_transparency=True