Ubuntu: apt install: sikulix package not working --- needs Java 8 (9+ not working)

Asked by anatoly techtonik on 2018-09-22

Hi RaiMan. Just to make sure you are aware of this issue - https://bugs.launchpad.net/ubuntu/+source/sikulix/+bug/1793852

Question information

Language:
English Edit question
Status:
Solved
For:
Sikuli Edit question
Assignee:
No assignee Edit question
Last query:
2018-09-22
Last reply:
2018-09-22

This question was originally filed as bug #1793854.

RaiMan (raimund-hocke) said : #1

not my resposibility

RaiMan (raimund-hocke) said : #2

see comments in the related bug